EOS R5C
Digital Cinema Camera

Firmware ver. 1.0.2.1

Advanced User Guide
(VIDEO Edition)
Safety Instructions

Be sure to read these instructions in order to operate the product safely. Follow these instructions to prevent injury or harm to the operator of the product or others.

⚠️ WARNING
Denotes the risk of serious injury or death.

• Stop using the product in any case of unusual circumstances such as the presence of smoke or a strange smell.
• Do not touch any exposed internal parts.
• Do not get the product wet. Do not insert foreign objects or liquids into the product.
• Do not touch the product connected to a power outlet during lightning storms. This may cause electric shock.
• Do not disassemble or modify the product.
• Do not expose the product to strong shocks or vibration.
• Do not use organic solvents such as alcohol, benzine or paint thinner to clean the product.
• Do not use the product where flammable gases may be present. This may cause electric shock, explosion or fire.
• Use only power sources specified in this instruction manual for use with the product.
• Observe the following instructions when using a battery charger or AC adapter.
  - Do not touch the battery charger or AC adapter connected to a power outlet during lightning storms.
  - Do not use the product if the power plug is not fully inserted into the power outlet.
  - Do not unplug the product by pulling the power cord.
  - Do not plug in or unplug the product with wet hands.
  - Do not place heavy objects on the power cord. Do not damage, break or modify the power cord.
  - Do not leave the product connected to a power source for long periods of time.
  - Do not expose the power plug and terminals to dirt or let them come into contact with metallic pins or other metal objects.
  - Do not charge batteries/battery packs at temperatures outside the range of 5 - 40 °C (41 - 104 °F).
• Observe the following instructions when using commercially available batteries or provided battery packs.
  - Do not use leaking batteries/battery packs.
    If a battery/battery pack leaks and the material contacts your skin or clothing, flush the exposed area thoroughly with running water. In case of eye contact, flush thoroughly with copious amounts of clean running water and seek immediate medical assistance.
  - Use batteries/battery packs only with their specified product.
  - Do not heat batteries/battery packs or expose them to fire.
  - Do not charge batteries/battery packs using non-authorized battery chargers.
  - Do not expose the terminals to dirt or let them come into contact with metallic pins or other metal objects.
  - Keep batteries out of the reach of children.
  - When disposing of batteries/battery packs, insulate the terminals with tape or other means.
• Do not shoot the sun directly or point a lens or a camera with a lens attached at the sun. Even when the sun does not appear on the screen or is behind the subject, the lens may concentrate the sunlight and cause a malfunction or fire.
• Do not leave a lens or a camera with a lens attached, exposed without the lens cap attached. The lens may concentrate the light and cause fire.
• Do not leave the lens exposed without the lens cap attached.
• Do not wrap the product in cloth or other materials when in use or shortly after use when the product is still warm in temperature.
• Do not allow the product to maintain contact with the same area of skin for extended periods of time during use. This may result in low-temperature contact burns, including skin redness and blistering, even if the product does not feel hot. The use of a tripod or similar equipment is recommended when using the product in hot places and for people with circulation problems or less sensitive skin.
• Keep the product out of the reach of young children.
• A strap wrapped around a person's neck may result in strangulation.
• The parts or provided items of cameras or accessories are dangerous if swallowed. If swallowed, seek immediate medical assistance.
  - The battery is dangerous if swallowed. If swallowed, seek immediate medical assistance.
  - The accessory shoe cover is dangerous if swallowed. If swallowed, seek immediate medical assistance.
• Periodically remove any dust buildup from the power plug and power outlet using a dry cloth.
• Follow any indications to turn off the product in places where its use is forbidden. Not doing so may cause other equipment to malfunction due to the effect of electromagnetic waves and even result in accidents.
• Before installing, be sure the surface is capable of supporting the total weight of the camera and connected devices, and sufficiently reinforce the surface if necessary.

⚠️ CAUTIONS
Follow the cautions below. Otherwise physical injury or property damage may result.
• Strap is intended for use on the body only. Hanging the strap with any product attached on a hook or other object may damage the product. Also, do not shake the product or expose the product to strong impacts. This may cause injury or damage to the product.
• Do not leave the product in places exposed to extremely high or low temperatures. The product may become extremely hot/cold and cause burns or injury when touched.
• Only mount the product on a tripod that is sufficiently sturdy.
• Do not fire the flash near the eyes. It may hurt the eyes.
• Do not look at the screen or through the viewfinder for prolonged periods of time. This may induce symptoms similar to motion sickness. In such a case, stop using the product immediately and rest for a while before resuming use.
• Flash emits high temperatures when fired. Keep fingers, any other part of your body, and objects away from the flash unit while taking pictures. This may cause burns or malfunction of the flash.
• Do not apply strong pressure on the lens or allow an object to hit it. This may cause injury or damage to the product.
• Do not carry the product when it is mounted on a tripod. This may cause injury or may result in an accident.
• Do not touch any parts inside the product. This may cause injury.
• If any abnormal skin reaction or irritation occurs during or following the use of this product, refrain from further use and get medical advice/attention.
# Table of Contents

1. **Introduction** 9
   - About this Manual 9
   - Conventions Used in this Manual 10
   - Supplied Accessories 11
      - About the Instruction Manual 11
   - Names of Parts 12
      - Camera 12

2. **Preparations** 15
   - Preparing the Power Supply 15
      - Using a Battery 15
      - Using a Power Outlet 18
   - Using the LCD Screen 19
   - Date, Time and Language Settings 20
      - Setting the Date and Time 20
      - Changing the Language 21
   - Using the Menus 22
      - Selecting an Option from the Menu 22
      - Using the Customized Menus (My Menu) 24
      - Locking the camera’s controls (key lock) 25
   - Preparing the Camera 26
      - Preparing the Lens 26
      - In-Camera Lens Correction 28
      - Checking the Required Type of Power Source
        (Power Source Navigation) 29
      - Using the Viewfinder 32
      - Checking the Camera’s Inclination 33
      - Attaching an Accessory Compatible with the Multi-Function Shoe 33
   - Preparing Recording Media 34
      - Compatible Recording Media 34
      - Inserting a Memory Card 35
      - Removing a Memory Card 36
      - Initializing Cards 36
      - Setting a Card’s Volume Label 37
      - Switching Between Card Slots 37
      - Checking the Remaining Recording Time on a Card 37
      - Recovering Recordings 38
   - Selecting the Video Recording Method 39
   - Setting the File Name for Recordings 42
      - RAW/XF-AVC Clips File Names 42
      - MP4 Clip and Photo Numbering 43
   - Using the Fan 45
   - Adjusting the Black Balance 46
   - Sensor Cleaning 47

3. **Recording** 49
   - Recording Video 49
      - Onscreen Displays 51
      - LCD Panel 56
      - Reviewing a Recording 57
   - Adjusting Camera and Recording Settings 58
      - Performing Basic Settings with Direct Touch Control 58
      - Direct Setting Mode (FUNC Button) 59
   - Video Recording Configuration: Video Format, Sensor Mode, System Frequency, Resolution and Frame Rate 61
      - Selecting the System Frequency 63
      - Selecting the Sensor Mode 63
      - Selecting the Main Recording Format 63
      - Selecting the Resolution and Bit Rate of Primary Clips 64
      - Selecting the Frame Rate 64
      - Selecting the Main Recording Destination 64
   - Sub Recording Clips 65
      - Proxy Clips 72
   - Shutter Speed 74
   - ISO Speed/Gain 76
      - Base ISO Speed 77
      - Manual ISO Speed/Gain Value 77
      - Automatic ISO Speed/Gain 78
   - Aperture 80
      - Aperture Settings of the Lens 80
      - Manual Aperture: Changing the Aperture Value 80
      - Momentary Automatic Aperture - Push Auto Iris 82
      - Automatic Aperture 82
      - Exposure Compensation - AE Shift 83
      - Light Metering Mode 83
White Balance 84
White Balance Mode 84
Custom White Balance 84
Color Temperature/Preset White Balance 85
Auto White Balance (AWB) 86
Focus 87
Focus Mode on the Lens 87
Manual Focus 87
One-Shot AF 90
Continuous AF 90
Changing the AF Frame Type and Position 92
Face Detection 93
Image Stabilization 95
Zoom 96
Zoom Modes of the Lens 96
Adjusting the Zoom 96
Onscreen Markers, Zebra Patterns and False Color 97
Displaying Onscreen Markers 97
Displaying Zebra Patterns 99
Displaying False Color 99
Setting the Time Code 100
Selecting the Time Code Mode 100
Selecting Drop or Non-Drop Frame 101
Setting the User Bit 101
Synchronizing with an External Device 102
Connecting an External Device 102
Time Code Signal Input 102
Time Code Signal Output 103
Recording Audio 104
Audio Format for MP4 Clips 104
Recording Audio Using the Second Card Recording Functions 105
Connecting an External Microphone or External Audio Input Source to the Camera 105
Adjusting the Audio Recording Level 106
Advanced Audio Input Settings 106
About the monaural microphone 107
Monitoring the Audio with Headphones 108
Colors Bars/Audio Reference Signal 109
Color Bars 109
Audio Reference Signal 109
Video Scopes 110
Displaying a Video Scope 110
Changing the Waveform Monitor Settings 110
Changing the Vectorscope Settings 111
Adding Marks to Clips in CAMERA Mode 112
Adding a Shot Mark while Recording 112
Adding an $\times$ Mark or $\checkmark$ Mark to the Last Clip Recorded 112
Using Metadata 113
Setting a User Memo Created with Canon XF Utility 113
Using News Metadata 114
Entering Slate Information About the Recording 115
Special Recording Modes 116
Slow & Fast Motion Recording 116
Pre-recording 118
Frame Recording Mode 119
Interval Recording Mode 120
Continuous Recording 121
Using Anamorphic Lenses 122
Web Camera Function 123
4. Customization 125
Assignable Buttons 125
Changing the Assigned Function 125
Custom Picture Settings 129
Selecting Custom Picture Files 129
Preset Picture Settings 129
Editing a Custom Picture File’s Settings 130
Look Files 131
Saving a Custom Picture File 132
Available Custom Picture Settings 133
Saving and Loading Menu Settings 137
Saving Menu Settings 137
Loading Menu Settings 137
5. Playback 139
Playback 139
Displaying the Index Screen 139
Playing Back Recordings 140
Onscreen Displays During Clip Playback 141
Clip Playback Controls 142
Adjusting the Volume 143
File Operations  144
File Menu Operations  144
Displaying Clip Information  145
Adding ☑ Marks or ☑ Marks  146
Deleting ☑ Marks or ☑ Marks  146
Adding/Deleting Shot Marks  146
Deleting All the Shot Marks from a Clip  147
Deleting Recordings  147
Deleting the User Memo and GPS Information from a Clip  147

6. External Connections  149
Video Output Configuration  149
Video Output Configuration (Recording/Playback)  149
Connecting to an External Monitor or Recorder  151
Using the HDMI OUT Terminal  151
RAW Video Output from the HDMI OUT terminal  152
Superimposing Onscreen Displays on Video Outputs  153
Changing the Opacity Level of Onscreen Displays  153
Selecting the Output Range  154
Applying the View Assistance Function to the LCD Screen  155
Adjusting the Gain Difference When Converting HDR to SDR  156
Audio Output Channels  157
Importing Files to a Computer/Smartphone  158
Saving Files  158
Saving MP4 Clips  158
Saving WAV Files  159
Saving Recordings to a Smartphone  159
Developing RAW Clips  159

7. Network Functions  161
Network functions and connection types  161
Using a Wi-Fi Network  162
Using a Wired (Ethernet) Network  163
Configuring Connection Settings  164
Activating a Network Connection  164
Adding a New Connection Setting Using the Wizard  165
Function Settings  166
Other Connection Methods  169
Other Network Settings  172
802.1X Authentication  172
Checking and Changing Connection Settings (SET)  173
Checking and Changing Communication Settings (NW)/Function Settings (MODE)  174
Checking the Network’s Status  177
FTP File Transfer  178
Transferring a Single Clip  178
Transferring All Clips  178
IP Streaming  179
Browser Remote: Controlling the Camera from a Network Device  181
Starting Browser Remote  181
Using Browser Remote  183
Transferring Recordings to a Smartphone  188

8. Additional Information  189
Menu Options  189
Displaying the Status Screens  201
Using a USB Power Adapter  211
Using a Battery Grip  212
Button and Dial Operations  212
Using the WFT-R10 Wireless File Transmitter  213
Supplying Power from a Household Outlet  213
Button and Dial Operations  214
Troubleshooting  216
List of Messages  222
Handling Precautions  229
Maintenance/Others  231
System Map  232
Specifications  234
Compatible Lenses and Functions  238
Reference Tables  240
Approximate Recording Time on a Card  240
Approximate Continuous Video Recording Times  242
Charging Times  243
Appendix: Camera Dimensions  244
Index  245
Introduction

About this Manual
Thank you for purchasing the Canon EOS R5 C. Please read this manual carefully before you use the camera and retain it for future reference. Should the camera fail to operate correctly, refer to Troubleshooting (216).

Before Using the Camera

- Before making important recordings for the first time, make test recordings using the video configuration(s) you plan to use to check that the camera operates correctly. Should it fail to operate correctly, refer to Troubleshooting (216).
- Copyright notice: Unauthorized recording of copyrighted materials may infringe on the rights of copyright owners and be contrary to copyright laws.
- Notes on privacy and publicity rights regarding the use of video: When using the camera, exercise proper caution in order to protect privacy and avoid any violation of publicity rights.
- About the LCD screen, viewfinder and LCD panel: The screen is produced using extremely high-precision manufacturing techniques, with more than 99.99% of the pixels operating to specification. Very rarely, pixels may misfire or light up permanently. This has no effect on the recorded image and does not constitute a malfunction.
- About CFexpress cards: CFexpress cards can become hot due to the high operating temperature inside the camera. Removing a CFexpress card immediately after using it for recording may cause burns or cause you to drop the card, resulting in damage to the card.
- About the access indicator: Observe the following precautions while an access indicator (35) is illuminated or flashing in red. Failing to do so may result in permanent data loss.
  - Do not turn off the camera and do not remove the battery or other power source.
  - Do not open the card compartment cover.
- The camera has two operation modes: PHOTO mode and VIDEO mode.

Set the power switch to PHOTO to set the camera to PHOTO mode, or to VIDEO to set the camera to VIDEO mode. Software compatible with either PHOTO mode or VIDEO mode can only be used when the camera is set to the corresponding mode, so switching the camera’s operation mode when using said software will end the connection to the camera.
About this Manual

Conventions Used in this Manual

- **IMPORTANT**: Precautions related to the camera’s operation.
- **NOTES**: Additional topics that complement the basic operating procedures.
- **Reference**: Reference page number.
- The following terms are used in this manual.
  - “Screen” refers to the LCD monitor’s screen and the viewfinder screen.
  - “Battery” refers to a supplied or optional battery pack.
  - “SD card” refers to an SD, SDHC or SDXC memory card.
  - “Recording media” or “card” alone, not specified: refers collectively to CFexpress cards and SD cards.
  - “CAMERA mode”: operating mode for making recordings (shooting mode).
  - “MEDIA mode”: operating mode for playing back and managing recordings (playback mode).
  - “RAW” refers to the data recorded using Cinema RAW Light.
  - Unless indicated otherwise, shooting functions are utilized in CAMERA mode.
- Unless indicated otherwise, illustrations in the manual show the Canon EOS R5 C camera with a Canon RF24-105mm F4 L IS USM lens attached.
- Photographs in the manual are simulated pictures taken with a still camera.
- Some screenshots have been altered to make them easier to read. Furthermore, screenshots used are from a product in development and may differ slightly from the actual screens due to product enhancement.
Supplied Accessories

The following accessories are supplied with the camera. For accessories sold separately, please refer to System Map (232). Unless indicated otherwise, accessories mentioned in this manual are the ones supplied with the camera.

![Supplied Accessories Diagram]

1 LC-E6 or LC-E6E Battery Charger is provided. (The LC-E6E comes with a power cord.)
2 Comes pre-attached to the camera.

About the Instruction Manual

The Instruction Manual included with the camera provides basic instructions for the camera.

Complete instructions are provided in the Advanced User Guide. This document is the Advanced User Guide for VIDEO mode (VIDEO edition). For details on recording photos, please refer to the Advanced User Guide for PHOTO mode (PHOTO edition).

PHOTO edition: Provides detailed instructions for the camera in PHOTO mode. Set the power switch to PHOTO to set the camera to PHOTO mode.

VIDEO edition: Provides detailed instructions for the camera in VIDEO mode. Set the power switch to VIDEO to set the camera to VIDEO mode.

For the latest Advanced User Guide, refer to the following website:
https://cam.start.canon/
Names of Parts

Camera

1 Assignable button Camera 7* ([125]
2 Assignable button Camera 10 ([125]
  • Can be assigned as a REC button ([125]
3 LOCK button ([25]/ Assignable button Camera 9* ([125]
4 Grip control dial* ([76, 80]
5 FUNC (main functions) button ([59]/ Assignable button Camera 11* ([125]
6 REC (start/stop recording) button* ([49]
7 (LCD panel info switching/illumination) button/ Assignable button Camera 8* ([125]
8 Self-timer lamp/AF-assist beam (exclusive to PHOTO mode)
9 Remote control sensor
10 Grip (Battery compartment)
11 DC coupler cord hole
12 Assignable button Camera 12* ([125]
13 Lens contacts ([26]
14 Lens mount
15 LCD panel
16 RF lens mount index ([26]
17 Tally lamp ([49]
18 Power switch

  VIDEO: Turns on the camera in VIDEO mode.
  PHOTO: Turns on the camera in PHOTO mode.
  OFF: Turns off the camera.

19 Strap mounts
Pass one end of the SS-1200 Shoulder Strap through the strap mount and adjust the length of the strap.

20 Focal plane mark
21 Microphone ([104]
22 Shutter curtain/image sensor
23 Lens release button ([26]
24 Lens lock pin
25 Remote control terminal
26 Body cap

* Names and functions differ in PHOTO mode.
1 Multi-function shoe (with shoe cover)
2 Flash sync contacts
3 Speaker (143)
4 Terminal cover
5 Eyecup
6 Top control dial* (77, 81)
7 AUTO IRIS (momentary automatic aperture) button
     (82)/Assignable button Camera 5* (125)
8 AF LOCK button (92)/
     Assignable button Camera 6* (125)
9 Viewfinder eyepiece
10 Eye sensor*
11 LCD monitor (19)
12 MENU button (22)
13 (white balance adjustment) button (84)/
     Assignable button Camera 13 (125)
     • Can be assigned as a REC button (125)
14 Exhaust ventilation outlet (45)
15 TIME CODE terminal (102)
16 MIC (microphone) terminal (105)
17 (digital) terminal
     For connecting the optional PD-E1 USB Power
     Adapter or GP-E2 GPS Receiver.
18 HDMI OUT terminal (151)
19 (headphone) terminal (108)
20 PC terminal (exclusive to PHOTO mode)

* Names and functions differ in PHOTO mode.
Names of Parts

1. Dioptric adjustment knob (32)
2. Accessory positioning hole
3. Tripod socket
4. Air intake vent (45)
5. Voice memo microphone (exclusive to PHOTO mode)
6. Serial number
7. MEDIA button* (139)
   - When the camera is on, press to toggle the camera between CAMERA mode (shooting) and MEDIA mode (playback).
8. Joystick* (22)
   - You can push the joystick in 8 directions (up/down, left/right, or diagonally) and press the joystick itself to confirm.
9. MAGN. (magnification) button* (89)/
   Assignable button Camera 2 (125)
10. AF-ON button (90)/
    Assignable button Camera 1* (125)
11. Strap mounts
12. DISP (display) button (51)/
    Assignable button Camera 3* (125)
13. MENU button (22)/
    Assignable button Camera 4* (125)
14. Card slot cover
15. SELECT dial* (22)/
16. SET button (22)
17. Card slot 2 (SD card) (35)
18. Card slot 1 (CFexpress card) (35)
19. Card eject button
20. Battery compartment cover lock
21. Battery compartment cover
22. Access indicator (35)
23. CANCEL button* (22)

**IMPORTANT**
- Do not use tripods and other accessories with mounting screws exceeding the depth of the screw holes on the camera as this may damage the camera.

* Names and functions differ in PHOTO mode.
Preparations

Preparing the Power Supply

You can power the camera using a battery or a power outlet. You can check in advance the required type of power source for the camera’s configuration (attached lens/accessories and recording settings in use) (30).

Using a Battery

You can power the camera using the LP-E6NH Battery Pack (or the LP-E6N/LP-E6 Battery Pack). When using a battery for the first time, charge it fully and then use the camera until the battery is completely depleted.

Charging the Battery

Charge battery packs using the LC-E6/LC-E6E Battery Charger. Before charging, remove the terminal cover of the battery pack.

1 Fully insert the battery into the charger.
   • Do the opposite to remove the battery.

2 Recharge the battery.
   For LC-E6
   • As shown by the arrow, flip out the battery charger’s prongs and insert the prongs into a power outlet.

   For LC-E6E
   • Connect the power cord to the charger and insert the plug into a power outlet.
   • Recharging starts automatically and the charge lamp blinks in orange.
Preparing the Power Supply

**IMPORTANT**

- Do not connect to the battery charger any product that is not expressly recommended for use with this camera.
- To prevent equipment breakdowns and excessive heating, do not connect the battery charger to voltage converters for overseas travels or special power sources such as those on aircraft and ships, DC-AC inverters, etc.
- After removing the battery charger from the power outlet, avoid touching the charger’s plug for approximately ten seconds.
- Battery packs other than the LP-E6NH/LP-E6N/LP-E6 cannot be charged using the included battery charger.

**NOTES**

- The approximate charging time for a fully depleted battery pack is 3 hours at room temperature (23 °C) (73 °F). Charging times vary greatly depending on the ambient temperature and remaining charge.
- Charging times will be longer (up to approximately 4 hours) in low temperatures (5 °C to 10 °C) (41°F to 50 °F) in order to ensure a safe charge.
- Charge the battery pack before use. The battery pack is not fully charged at the time of purchase.
- For handling precautions regarding the battery, refer to *Handling Precautions* (A229).
- For approximate charging times / usage times, refer to the *Reference Tables* (A243) and *Approximate Continuous Recording Times* (A242).
- Charged batteries continue to discharge naturally. Therefore, charge them on the day of use, or the day before, to ensure a full charge.
- Once fully charged, remove the battery pack from the charger and unplug the power cord from the power outlet.
- Remove the battery pack from the camera when not in use. A small amount of electrical current flows when the battery pack is left attached to the camera for long periods of time, causing overdischarge and shortening its battery life. Be sure to attach the terminal cover when storing the battery pack. Storing a fully charged battery pack may shorten its lifespan.
- A fully charged battery pack that is depleted immediately after use has reached the end of its lifespan. Check if the battery pack has reached the end of its battery life. If so, buy a new battery pack.
- Repeatedly charging and completely depleting a battery will eventually shorten its battery life. You can check the battery life on the System Setup] status screen (A206). Fully charging the battery and then depleting it completely will give you a more accurate reading.

<table>
<thead>
<tr>
<th>Charge Level</th>
<th>Charge Lamp</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Color</td>
</tr>
<tr>
<td>0–49%</td>
<td>Orange</td>
</tr>
<tr>
<td>50–74%</td>
<td></td>
</tr>
<tr>
<td>75% or higher</td>
<td></td>
</tr>
<tr>
<td>Fully charged</td>
<td>Green</td>
</tr>
</tbody>
</table>

**Charge Level**

- **Charge Lamp**
  - **Color**: Orange, Green
  - **Display**: Blinks once per second, Blinks twice per second, Blinks three times per second, Turned on
Attaching the Battery

1. Turn off the camera.

2. Slide the battery compartment cover lock and open the cover.

3. Insert the battery.
   - Insert the end with the electrical contacts.
   - Insert the battery until it locks in place.

4. Close the cover.
   - Press the cover until it snaps shut.

Removing the Battery

1. Turn off the camera.

2. Open the cover and remove the battery.
   - Press the battery lock lever as shown by the arrow and remove the battery.
   - To prevent short-circuits, always attach the included protective cover to the battery.

⚠️ IMPORTANT
- Using a genuine Canon Battery Pack LP-E6NH is recommended. If you use batteries that are not genuine Canon products, the camera’s full performance may not be attained or malfunction may result.

ℹ️ NOTES
- The remaining recording/playback time (in minutes) may not match the remaining battery charge (in percentage).
- The remaining battery charge may differ in VIDEO and PHOTO mode. Additionally, it may not match the charge indicator on the supplied charger.
Preparing the Power Supply

- Depending on the camera and battery conditions, the remaining recording/playback time (in minutes) and battery charge (in percentage) may decrease suddenly.
- The remaining recording/playback time (in minutes) and battery charge are approximate.

Using a Power Outlet

You can also power the camera directly from a power outlet using the optional DR-E6C DC Coupler and CA-946 AC Adapter. For details on how to connect said accessories, refer to their respective instruction manuals.
Using the LCD Screen

This section explains how to adjust the LCD monitor. You can adjust the direction of the screen as shown below, as well as image settings such as brightness or contrast. Additionally, you can use the touch screen to select the subject or perform a variety of settings using direct touch control (58).

1. Open the LCD monitor 180 degrees (1) and adjust to the desired angle (2).
2. When the screen is facing the subject (3), you can also place it back in its original position with the screen facing out (4).

NOTES
- You can adjust the brightness, contrast, color saturation, sharpness and luminance of the LCD screen with the respective settings in the MENU > [Monitoring Setup] menu (194).
- In CAMERA mode, you can use the MENU > [Monitoring Setup] > [B&W Image: LCD] setting to change the image on the screen to black and white display. Even when the captured image is displayed in black and white, onscreen displays and icons will be shown in color.
- You can use the MENU > [System Setup] > [Touch Screen Response] setting to adjust the LCD monitor’s response to touch input.
- Adjusting the brightness does not affect the brightness of recordings.
- When the LCD screen is rotated 180 degrees toward the subject, you can set MENU > [Monitoring Setup] > [LCD Mirror Image] to [On] to flip the image horizontally so it shows a mirror image of the subject.
- For details about how to take care of the LCD monitor, refer to Handling Precautions (229), Cleaning (231).
Date, Time and Language Settings

Setting the Date and Time

You will need to set the date and time on the camera the first time you power it on, or after the camera’s settings have been reset. The [Date/Time] screen will appear automatically when the camera’s clock is not set. Refer to Using the Menus (22) for instructions on how to operate the menus.

1. Select the desired time zone* using the joystick or the SELECT dial, and confirm by pressing the SET button or the joystick itself.
   - The cursor will move to the next field.
   - You can also touch [▲]/[▼] on the screen to select the desired value.
   - You can also push the joystick left/right to move between the fields, or touch the desired field.
   * The default time zone is [UTC-05:00] (New York) or [UTC+01:00] (Central Europe), depending on the country/region of purchase. Time zones are based on Coordinated Universal Time (UTC).

2. Change the rest of the fields in the same way.

3. Select [Set] and then press SET.
   - You can also touch the onscreen [Set] button to confirm, for example to match precisely a speaking clock or other signal.

NOTES

- You can display the date/time with the MENU > [ ] Monitoring Setup] > [Custom Display 2] or [Custom Display] > [Date/Time] setting.
- With the following settings, you can make changes after the initial setup. You can also change the date format and clock format (12 or 24 hours).
  - MENU > [ ] System Setup] > [Time Zone], [Date/Time] and [Date Format]
- Settings adjusted in VIDEO mode will also be applied to PHOTO mode.
- Resetting the camera's settings in VIDEO mode by selecting MENU > [ ] System Setup] > [Reset] > [All Settings] will also reset the date and time settings in PHOTO mode.
- When you do not use the camera for about 3 months, the built-in backup battery may be depleted completely and the date and time setting may be lost. In such case, recharge the built-in backup battery (230) and set the time zone, date and time again.
- Using the GP-E2 GPS Receiver, you can have the camera adjust settings automatically according to the UTC date/time information received from the GPS signal (199).
Changing the Language

The camera’s default language is English. You can change it to German, Spanish, French, Italian, Polish, Portuguese, Russian, Ukrainian, Simplified Chinese, Korean or Japanese. Please note that some settings and screens will be displayed in English, regardless of the language setting. Refer to Selecting an Option from the Menu (22) for details on how to navigate the menu to complete this procedure.

1 Select **MENU > [System Setup] > [Language]**.

2 Select the desired language and press the **MENU** button to close the menu.
Using the Menus

Many of the camera’s functions can be adjusted using the menus. In CAMERA mode, you can also register frequently used menu settings in a customized menu (My Menu) for easy access. For details about the available menu options and settings, refer to Menu Options (189).

Selecting an Option from the Menu

The following is a step-by-step explanation of how to select a typical option from the setup menus. Some menu items may require additional steps. Such operations will be explained in the respective section of the manual. For brevity’s sake, references to menu settings throughout the manual will be abbreviated as follows:

```
MENU > [ γ System Setup] > [Language ☞] > Desired option
```

1 Press the MENU button.
   - The menu opens. The icon displayed in orange is the menu item that was selected the last time the menu was closed (unless the camera was turned off).
   - When a menu icon is not selected, first push the joystick up or press the CANCEL button to move the orange selection frame to one of the icons.

2 Push the joystick left/right to select the icon of the desired setup menu.
   - You can also use the top control dial.
   - You can also touch the desired menu icon.
3 Press the joystick or the SET button to confirm your selected setup menu.
- The cursor moves to the first item on the first page of the selected setup menu.
- You can also push the joystick down to move the cursor to the list of menu items.
- You can also touch the desired page or menu item.
- Going forward, this operation will be referred to as “press SET” in this manual.

4 Select the desired menu item ([Language ☂], in the example) and then press SET.
- Joystick operation:
  - Push the joystick left/right to scroll through the menu pages. Moving left/right from the first/last page will move to the previous/next setup. You can use the grip control dial.
  - Push the joystick up/down to move the cursor over the menu items on the page.
- Dial operation:
  - Turning the SELECT dial will scroll through the menu items on the page. Scrolling beyond the first/last menu item in the list will move to the previous/next menu page.
  - Scrolling beyond the first/last page will move to the previous/next setup menu.
- Touch screen operation:
  - You can also drag the screen left/right to navigate pages, or drag the screen up/down to move the orange selection frame. You can also select a menu item by lifting your finger when you get to the desired item.

5 Push the joystick up/down or turn the SELECT dial to select the desired setting option and then press SET.
- During the selection, the currently selected option is indicated with a ▶ mark. Press SET to confirm your selection and go back to the previous screen.
- When many options are available, a scroll bar will appear on the right. Scroll up or down to see other options.
- You can also touch the desired option.
- Press the CANCEL button or select [бросить] and press SET to return to the previous menu level.

6 Press the MENU button to close the menu.
- Pressing the MENU button at any time closes the menu.

NOTES
- Unavailable items may appear grayed out.
- On some screens, the following icons may be displayed as a guide: SET, MENU, CANCEL. They refer, respectively, to pressing the joystick, the MENU button (or touching the onscreen guide) and the CANCEL button.
- You can check most of the current settings on the status screens (ENT 201).
- You can set MENU > [System Setup] > [Ctrl Dial in Menu] to [Disable] to disable the use of the top and grip control dials while browsing the menus. In such case, use the SELECT dial to move between menus.
Using the Menus

Using the Customized Menus (My Menu)

In CAMERA mode, you can register up to 6 frequently used menu settings under a My Menu page for easy access. You can save up to 5 separate sets of My Menu settings each with 6 options for different shooting situations. Furthermore, if you set an assignable button to [My Menu] (125), you can press the button to access your registered menu settings even faster and more easily.

Adding Menu Settings

1. Select MENU > [ My Menu] > Desired menu page > [Edit] > [Register].
   
   • A screen will appear where you can select the menu setting you want to add.
   • Press the CANCEL button to cancel the operation and return to the regular menu.

2. Select the menu setting you want to add.

3. Select [OK].

   • The menu setting you registered will now appear under the currently selected My Menu set.

Rearranging Menu Settings


2. Select the menu setting you want to move.

   • The [ ] icon will appear next to the setting you selected to move.

3. Move the menu setting to the desired position and press SET.

Removing Menu Settings

1. Select MENU > [ My Menu] > Desired menu page > [Edit] > [Delete].

2. Select the menu setting you want to remove and then select [OK].

Resetting All the My Menu Sets

Reset all the menu settings registered to the currently selected My Menu set.

Select MENU > [ My Menu] > Desired menu page > [Edit] > [Reset All] and then select [OK].

Renaming My Menu Sets

You can give each of the 5 My Menu sets a more descriptive name to make them easier to identify.

1. Select MENU > [ My Menu] > Desired menu page > [Edit] > [Rename].

2. Enter the desired name (8 characters long) using the keyboard screen (see the following sidebar).
Locking the camera's controls (key lock)
You can lock all the camera's buttons* and switches. This is useful in preventing settings from being changed due to inadvertently pressing one of the buttons. When the camera's controls are locked, you can still operate the camera using the Browser Remote application. Turning off the camera will reactivate the controls, but it is possible to change this setting so that the controls remain locked.

* REC buttons are not locked by default but you can choose to lock them too.

Press the LOCK (key lock) button
- 🗝️ is displayed on the screen and 🔒 is displayed on the LCD panel.
- Press the LOCK button again to reactivate the controls.

Keeping Key Lock at Shutdown
Select MENU > 🛠️ System Setup] > [Keep Key Lock at Shutdown] > [On].

NOTES
- In the following cases, key lock settings will not be saved by setting [Keep Key Lock at Shutdown] to [On].
  - When no assignable button has been set to [Key Lock].
Preparing the Camera

This section details how to prepare the camera for the first time, including how to mount and remove lenses, as well as how to adjust the viewfinder.

Preparing the Lens

As much as possible, attach and remove the lens quickly and in a clean environment free of dust. You can also use an EF lens by attaching a mount adapter to the RF lens mount. Refer also to the instruction manual of the lens/mount adapter used.

You can check in advance the lenses supported with the camera’s configuration (attached accessories, recording settings and type of power source in use) (30).

**IMPORTANT**
- When attaching/removing a lens, avoid direct sunlight or strong light sources. Also, be careful not to drop the camera or lens.

**NOTES**
- After removing a lens/When a lens is not attached to the camera:
  - Do not touch the lens’s surfaces, the lens mount or any components inside the lens mount area.
  - Place the body cap back on the lens mount and the dust caps on the lens. Clean any dust or dirt from the body cap and dust caps before using them.

Attaching a Lens

1. Turn off the camera.
2. Remove the body cap from the camera and the dust caps from the lens.
3. Attach the lens to the camera and turn the lens in the direction of the arrow until it clicks in place.
   - Align the red mark on the lens with the red lens mount index mark on the camera.

Removing a Lens

1. Turn off the camera.
2. Hold down the lens release button and turn the lens all the way in the direction of the arrow until it stops.
3. Remove the lens.
4. Place the body cap back on the lens mount and the dust caps on the lens.
NOTES

• Turning on the image stabilization function of a lens may reduce the effective usage time of the battery pack.
  When image stabilization is not necessary, for example if the camera is fixed to a tripod, it is recommended to turn it off.

• Depending on the lens used, you may experience one or more of the following limitations.
  - The lens model name may be shortened when displayed on the screen.
  - You may not be able to focus manually when the focus mode switch of an EF lens is set to AF.
  - You may not be able to use the focus preset function on an EF lens (super telephoto lenses).
  - You may not be able to use the power zoom function on EF lenses with that function.

• This camera's sensor is larger than the sensor size for which EF-S lenses are designed (APS-C). When using EF-S lenses with this camera, you may notice peripheral illumination fall-off or vignetting (A 190).

• When using a compatible lens, you can use the MENU > [ F System Setup] > [Retract Lens] setting to retract the lens automatically when the camera’s power is turned off with the lens’s focus mode switch set to AF.

Using the EF-EOS R 0.71x Mount Adapter

• You can use the EF-EOS R 0.71x Mount Adapter to attach a compatible EF lens to the camera (when the camera’s sensor mode is set to [Super 35mm (Cropped)]/[Super 16mm (Cropped)]) and shoot video with an angle of view equivalent to full frame. Additionally, you can use autofocus, peripheral illumination correction and chromatic aberration correction. For details on compatible lenses, visit your local Canon website.
  * Setting the camera’s sensor mode to [Full Frame] causes vignetting.

• When using the EF-EOS R 0.71x Mount Adapter with some EF lenses, a frame that limits the AF range may be displayed.

Updating the Firmware of a Lens/Mount Adapter

You can update the firmware of the lens/mount adapter attached to the camera (only in CAMERA mode). For details about firmware updates, visit your local Canon website. The following example explains how to perform a firmware update for lenses.

1 Download the lens/mount adapter firmware update file from the Canon website and save it on the root directory of an SD card. Insert the SD card containing the firmware update into the camera’s SD card slot 2 (A 35).

2 Attach the lens/mount adapter you want to update and turn on the camera in CAMERA mode.
  • Attach a lens also when updating the firmware of the mount adapter.

3 Select MENU > [ F System Setup] > [Firmware] > [Lens] or [Mount Adapter].
  • The current lens/mount adapter firmware version will appear on the screen.
  • If the menu option is grayed out, the attached lens/mount adapter may not support firmware updates or the SD card used may not contain a valid lens firmware file. Check the lens/mount adapter and SD card and repeat the procedure from the beginning.

4 Select [OK].

5 Select the lens firmware file (.LFU or .AFU file).

6 Select [OK].
  • The firmware will be updated. Once in progress, the lens firmware update cannot be canceled.

7 When the confirmation message appears, press SET.

IMPORTANT

• Be sure to observe the following precautions while the lens firmware is being updated.
  - Do not turn off the camera and do not remove the battery pack or other power source.
  - Do not remove the lens/mount adapter.
  - Do not operate any buttons or controls on the camera.
  - Do not open the card compartment cover and do not remove the SD card.
NOTES

• The lens firmware cannot be updated while pre-recording is activated.
• Power the camera through a power outlet using a DC coupler and AC adapter, or a sufficiently charged battery pack.
• When using an EF extender, remove the extender before performing the procedure.

In-Camera Lens Correction

Depending on the characteristics of the lens used, the corners of an image frame may be darker than the center due to light fall-off (peripheral illumination drop), color shift/color fringing may be visible along high-contrast edges in the image (chromatic aberration), the image produced may not be as sharp at certain apertures (lens diffraction), or the image might appear distorted (distortion aberration). In CAMERA mode, you can apply a correction to compensate as necessary. To apply peripheral illumination or chromatic aberration correction, correction data for the lens used is necessary. Automatic chromatic aberration correction is available for broadcast lenses compatible with L.C.A.C. Chromatic aberration and diffraction correction are not applied to RAW recordings but will be applied to proxy clips recorded simultaneously with RAW clips. Distortion aberration correction is only possible for compatible RF lenses.

1 Attach the lens you want to use and set the power switch to VIDEO.


• If correction data is not available, [Periph. Illum. Corr.] or [Chromatic Aberr. Corr.] will appear grayed out. Visit your local Canon website and check if there is correction data available for the lens you are using. If so, download the necessary update package, update the camera's firmware version and repeat the procedure from the beginning.
• If the appropriate correction data for distortion aberration is not available for the lens attached, [Distortion Aberr. Corr.] will appear grayed out.

3 Select [On].

• The camera will apply the correction for the attached lens to all future recordings.

NOTES

• About in-camera lens correction data: The camera contains a register of correction data for compatible lenses that were available at the time the camera went on sale. Correction data for future lenses will be made available as part of the regular updates released for the camera's firmware. For more details, visit your local Canon website.
• Peripheral illumination/chromatic aberration correction cannot be applied in the following cases:
  - When the appropriate correction data is not available for the lens attached.
  - When using non-Canon lenses. Even if the corresponding menu setting is available (not grayed out), setting it to [Off] is recommended.
• Diffraction correction cannot be applied when the camera cannot obtain the current aperture value of the lens.
• When peripheral illumination/diffraction correction is activated:
  - Depending on the recording conditions, noise may appear in parts of the image.
  - The level of correction will be lower for lenses that cannot provide distance information.
  - The level of correction will be lower the higher the ISO speed/gain setting used.
  - When using EF-S lenses, peripheral illumination fall-off may be more pronounced.
Preparing the Camera

Checking the Required Type of Power Source (Power Source Navigation)

Using the power source navigation function you can check the recording settings that are available based on the lens/accessories attached, current recording configuration (recording format/frame rate) and the power source used.

Types of power source: Battery pack, PD-E1 USB Power Adapter and DR-E6C DC Coupler.

Checking the Power Source

1. Select **MENU** > **System Setup** > [Power Source Navigation] > [Check the required power source].
2. Select the type of lens.
3. Select the recording format and frame rate combination (multiple selection is possible).
   - The required power source configuration is displayed.

Checking the Recording Settings

1. Select **MENU** > **System Setup** > [Power Source Navigation] > [Check the available recording settings].
2. Select the type of lens.
3. Select the type of power source.
   - If you use a commercially available accessory compatible with the multi-function shoe (e.g. the XLR Microphone Adapter), check the [Power XLR Mic Adapter from Camera] checkbox when supplying power from the camera.
   - The available recording format/frame rate is displayed.
### RF/EF Lenses: Available Recording Settings and Power Source Configuration

Other power sources: PD-E1 USB Power Adapter, DR-E6C DC Coupler

<table>
<thead>
<tr>
<th>Sensor mode</th>
<th>Main recording format</th>
<th>Main resolution</th>
<th>System frequency/Frame rate(^1)</th>
<th>Using a battery pack(^2)</th>
<th>Other power sources</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td>High: 59.94 Hz</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Medium: 50.00 Hz</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Low: 24.00 Hz</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

#### RAW ST

<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
<th>–</th>
<th>–</th>
<th>–</th>
<th>(\bullet^3)</th>
</tr>
</thead>
<tbody>
<tr>
<td>RAW LT</td>
<td>8192x4320</td>
<td>26-30, 25-30</td>
<td></td>
<td></td>
<td>(\bullet)</td>
<td>(\bullet)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>1-30, 1-25, 1-24</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>HDMI RAW</td>
<td>29.97, 23.98</td>
<td>29.97, 23.98</td>
<td></td>
<td></td>
<td>(\bullet)</td>
<td>(\bullet)</td>
</tr>
<tr>
<td></td>
<td>1-30</td>
<td>25.00, 24.00</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

#### Full frame

<table>
<thead>
<tr>
<th></th>
<th>8192x4320</th>
<th>1-30, 1-25, 1-24</th>
<th></th>
<th></th>
<th>(\bullet)</th>
<th>(\bullet)</th>
<th>(\bullet)</th>
</tr>
</thead>
<tbody>
<tr>
<td>MP4 (HEVC)</td>
<td>4096x2160, 3840x2160, 2048x1080, 1920x1080</td>
<td>31-120, 26-120, 25-120</td>
<td></td>
<td></td>
<td>(\bullet^5)</td>
<td>(\bullet)</td>
<td>(\bullet)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>1-30, 1-25, 1-24</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>1280x720</td>
<td>59.94, 50.00</td>
<td></td>
<td></td>
<td>(\bullet^5)</td>
<td>(\bullet)</td>
<td>(\bullet)</td>
</tr>
</tbody>
</table>

#### XF-AVC MP4 (H.264)

<p>|                | 4096x2160, 3840x2160, 2048x1080, 1920x1080 | 31-120, 26-120, 25-120 |   |   | (\bullet^5) | (\bullet) | (\bullet) |
|                | 1-30, 1-25, 1-24 |               |   |   |               |               |               |
|                | 1280x720             | 59.94, 50.00    |   |   | (\bullet^5) | (\bullet) | (\bullet) |</p>
<table>
<thead>
<tr>
<th>Sensor mode</th>
<th>Main recording format</th>
<th>Main resolution</th>
<th>System frequency/Frame rate</th>
<th>Using a battery pack</th>
<th>Other power sources</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td>High: 59.94 Hz</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Medium: 50.00 Hz</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Low: 24.00 Hz</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>RAW HQ</td>
<td></td>
<td></td>
<td>26-30</td>
<td>–</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>25-30</td>
<td>–</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>1-30</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>1-25</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>1-24</td>
<td></td>
<td></td>
</tr>
<tr>
<td>RAW ST</td>
<td>5952x3140</td>
<td>31-60</td>
<td>26-60</td>
<td>–</td>
<td></td>
</tr>
<tr>
<td>RAW LT</td>
<td></td>
<td>25-60</td>
<td>1-30</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>1-25</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>1-24</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>HDMI RAW</td>
<td></td>
<td>59.94</td>
<td>50.00</td>
<td>–</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>29.97, 23.98</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>25.00</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>24.00</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Super 35mm</td>
<td>4096x2160</td>
<td>31-60</td>
<td>26-60</td>
<td>–</td>
<td></td>
</tr>
<tr>
<td>(Crop)</td>
<td>3840x2160</td>
<td>25-60</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>1-30</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>1-25</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>1-24</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>XF-AVC</td>
<td>2048x1080</td>
<td>31-120</td>
<td>26-120</td>
<td></td>
<td></td>
</tr>
<tr>
<td>MP4 (HEVC)</td>
<td>1920x1080</td>
<td>25-120</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>MP4 (H.264)</td>
<td></td>
<td>1-30</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>1-25</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>1-24</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>1280x720</td>
<td>59.94</td>
<td>50.00</td>
<td>–</td>
<td></td>
</tr>
<tr>
<td>Super 16mm</td>
<td>2976x1570</td>
<td>1-120</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>(Crop)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>HDMI RAW</td>
<td></td>
<td>59.94, 29.97, 23.98</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>50.00, 25.00</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>24.00</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>XF-AVC</td>
<td>2048x1080</td>
<td>1-120</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>MP4 (HEVC)</td>
<td>1920x1080</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>MP4 (H.264)</td>
<td>1280x720</td>
<td>59.94</td>
<td>50.00</td>
<td>–</td>
<td></td>
</tr>
</tbody>
</table>

1 For shooting frame rates available for slow & fast motion recording mode, refer to Special Recording Modes (A 116).
2 Differs depending on whether the camera is supplying power to an accessory or not, when using a battery pack and a commercially available accessory (compatible with the multi-function shoe) is attached to the camera.
3 When an EF lens and a commercially available accessory (compatible with the multi-function shoe) are attached, only the DC coupler can be used when supplying power from the camera to the accessories.
4 When the frame rate is 23.98P, a shooting frame rate of up to 24 can be set for slow & fast motion recording mode.
5 Not available when an EF lens is attached to the camera. It may also be unavailable when attaching some RF lenses.
Preparing the Camera

Using the Viewfinder

The camera’s viewfinder features an OLED screen that turns on automatically when you look through the viewfinder and turns off shortly after you move your eye away from it.

Turn on the camera and adjust the viewfinder by turning the dioptic adjustment knob left or right.

**NOTES**

- You cannot use the viewfinder and the LCD monitor at the same time.
- You can adjust the brightness, contrast, color saturation, sharpness and luminance of the viewfinder with the respective settings in the `MENU > [Monitoring Setup]` menu (194).
- In CAMERA mode, you can use the `MENU > [Monitoring Setup] > [B&W Image: VF]` setting to change the image on the screen to black and white display. Even when the captured image is displayed in black and white, onscreen displays and icons will be shown in color.
- Adjusting the brightness does not affect the brightness of recordings.

Setting the Display Device

When using the LCD monitor, you can determine the display device in order to prevent an unintended response from the eye sensor.

Select `MENU > [Monitoring Setup] > [LCD/VF Output]` > Desired option.

**Options**

- ![Auto1 (LCD Only):](image)
  - Sets the LCD monitor as the output device (when open at a certain angle), but switches automatically when you look through the viewfinder (if the LCD monitor is stowed, facing the subject).
- ![Auto2 (Auto Switching):](image)
  - Sets the LCD monitor as the output device, but switches automatically when you look through the viewfinder.
- ![LCD Only:](image)
  - Sets the LCD monitor as the only output device. Switches automatically if you look through the viewfinder only if the LCD screen is closed.
- ![VF Only (Eye Sensor ON):](image)
  - Sets the viewfinder as the only output device. The viewfinder turns off shortly after you move your eye away from it.
- ![VF Only (Eye Sensor OFF):](image)
  - Sets the viewfinder as the only output device.

Reducing the Viewfinder’s Image Shaking

You can reduce the image shaking on the viewfinder caused when the set frame rate is low, and the camera is moved horizontally.

Select `MENU > [Monitoring Setup] > [Run VF at x2 Speed]` > [On].

**NOTES**

- When set to [On], the supported camera configuration (available lenses, accessories, recording settings, power sources) may change.
Preparing the Camera

- The [Run VF at x2 Speed] setting cannot be used in the following cases.
  - When the frame rate is set to an option other than 29.97P/25.00P/24.00P/23.98P.
  - When using slow & fast motion recording, frame recording or interval recording.
  - When the recording format is MP4 and the resolution is set to 8K (8192x4320, 7680x4320).
  - In MEDIA mode.
- The [Run VF at x2 Speed] setting cannot be changed while you are recording (while [REC] appears on the screen).

Checking the Camera's Inclination

You can display the level of the effective inclination compensation of the camera. You can check the vertical inclination of the optical axis (tilt), and the amount of rotation around the optical axis (roll).

Select MENU > [Monitoring Setup] > [Custom Display 1] > [Level] > Desired option.
- The level is displayed.

Attaching an Accessory Compatible with the Multi-Function Shoe

For details on how to attach and use accessories, refer to the instruction manual of the accessory in use.

Remove the multi-function shoe cover (1) and slide the accessory’s connecting terminal into the multi-function shoe (2).
- When attaching accessories that communicate through contacts of the multi-function shoe, insert the accessory’s mounting foot until it clicks into place, then slide the mounting foot locking lever to secure it.

IMPORTANT
- Protecting the multi-function shoe:
  - After removing accessories from the multi-function shoe, reattach the shoe cap to protect the contacts from dust and water.
  - Blow off any foreign material on the multi-function shoe with a commercially available blower or similar tool.
  - Allow the multi-function shoe to dry before use if it gets wet.
  - Using accessories with screws may damage the multi-function shoe.
Preparing Recording Media

In VIDEO mode, the camera records clips, photos and other files on CFexpress cards/SD cards*. “Primary clips” (generally speaking, deliverable files) are recorded on a CFexpress card. “Proxy clips” (smaller files, mainly intended for offline editing) are recorded on the SD card.

Initialize cards when you use them with this camera for the first time.

* The SD card is used also to save/read other files such as custom picture files. Additionally, recording is only possible when the bit rate is 650 Mbps or lower.

Compatible Recording Media

The following types of memory card can be used with this camera. For the latest information about recording media tested for use with this camera, visit your local Canon website.

CFexpress cards

CFexpress cards compliant with CFexpress 2.0 Type B specifications. However, it may not be possible to record on the card depending on the camera mode and bit rate used. For details about CFexpress cards tested for use with this camera, visit your local Canon website.

SD cards

Recording in RAW format on SD cards is only possible when using SDXC cards.

Recommended speed class by video configuration

<table>
<thead>
<tr>
<th>Recording mode</th>
<th>Recording format</th>
<th>Resolution/Bit rate</th>
<th>Recommended speed class</th>
</tr>
</thead>
<tbody>
<tr>
<td>Slow &amp; fast motion recording</td>
<td>RAW HQ, RAW ST, RAW LT</td>
<td>–</td>
<td>V90</td>
</tr>
<tr>
<td>Other than slow &amp; fast motion recording</td>
<td>XF-AVC YCC422 10 bit</td>
<td>4096x2160, 3840x2160 or Intra-frame</td>
<td>V60, V90</td>
</tr>
<tr>
<td></td>
<td>MP4 (HEVC) YCC422 10 bit</td>
<td>8192x4320, 7680x4320</td>
<td>V90</td>
</tr>
<tr>
<td></td>
<td>MP4 (HEVC) YCC420 10 bit</td>
<td>4096x2160, 3840x2160</td>
<td>V60, V90</td>
</tr>
</tbody>
</table>

Recommended speed class by video configuration

<table>
<thead>
<tr>
<th>Video configuration</th>
<th>Recording mode</th>
<th>Recording format</th>
<th>Resolution/Bit rate</th>
</tr>
</thead>
<tbody>
<tr>
<td>Slow &amp; fast motion</td>
<td>RAW HQ, RAW ST, RAW LT</td>
<td>–</td>
<td>V90</td>
</tr>
<tr>
<td>Other than slow &amp;</td>
<td>XF-AVC YCC422 10 bit</td>
<td>4096x2160, 3840x2160 or Intra-frame</td>
<td>V60, V90</td>
</tr>
<tr>
<td>fast motion</td>
<td>MP4 (HEVC) YCC422 10 bit</td>
<td>8192x4320, 7680x4320</td>
<td>V90</td>
</tr>
<tr>
<td></td>
<td>MP4 (HEVC) YCC420 10 bit</td>
<td>4096x2160, 3840x2160</td>
<td>V60, V90</td>
</tr>
</tbody>
</table>

**IMPORTANT**

- CFexpress cards can become hot due to the high operating temperature inside the camera. Removing a CFexpress card immediately after using it for recording may cause burns or cause you to drop the card, resulting in damage to the card.
- After repeatedly recording, deleting and editing clips (if the memory is fragmented), you may notice slower writing speeds to the card and recording may even stop. In such case, save your recordings and initialize the card with the camera. Be sure to initialize cards especially before shooting important scenes.
• **About CFexpress cards/SDXC cards:** You can use SDXC cards with this camera but these cards are initialized by the camera using the exFAT file system.
  - When using exFAT-formatted cards with other devices (digital recorders, card readers, etc.), make sure that the external device is compatible with exFAT. For more information on compatibility, contact the computer, operating system or card manufacturer.
  - If you use exFAT-formatted cards with a computer OS that is not exFAT-compatible, you may be prompted to format the card. In such case, **cancel the operation to prevent data loss.**

  **NOTES**
  - Proper operation cannot be guaranteed for all cards.

### Inserting a Memory Card

1. Wait until the card access indicator is off.
2. Slide the card compartment cover to open it (1, 2).
3. Insert the card.
   - The card in the rear card slot is [1] (CFexpress card), and the one in front of it is [2] (SD card).
   - CFexpress card: With the card label facing you, insert the open side of the card (3) into the card slot. **Inserting cards the wrong way may damage the camera.**
   - The gray card-eject button pops out.
   - SD card: With the card label facing you, insert the card into the card slot until it clicks into place.
4. Close the card compartment cover (4, 5).
   - Do not force the cover closed if the card is not correctly inserted.

  **IMPORTANT**
  - Cards have front and back sides that are not interchangeable. Inserting a card facing the wrong direction can cause a malfunction of the camera. Be sure to insert the card as shown in the illustration.
Preparing Recording Media

- If you set **MENU > [ yak System Setup] > [Card Access LED] to [Off], the card access indicator will not illuminate.

Removing a Memory Card

1. Set the power switch to OFF.
2. Make sure the card access indicator is off.
3. Slide the card compartment cover to open it (1, 2).
4. Remove the card.
   - CFexpress cards: Push the CFexpress card release button.
   - SD cards: Push the card once to release it. When the card springs out, pull it all the way out.

Initializing Cards

Initialize cards when you use them with this camera for the first time. You can also initialize a card to permanently delete all the recordings it contains.

1. Select **MENU > [ Recording/Media Setup] > [Initialize Media].
2. Select the desired card.
3. Select [OK].
   - The card is initialized and all the data it contains is erased.

**IMPORTANT**
- SD cards are initialized using the FAT file system, SDHC cards using the FAT32 file system, and SDXC cards using the exFAT file system.
- Initializing a card will permanently erase all data, including photos and protected custom picture files. Lost data cannot be recovered. Make sure you save important recordings in advance.
- Depending on the card, initialization may take up to a few minutes.
NOTES
• If you set an assignable button to [Initialize Media] (125), you can press the button to open the [Initialize Media] submenu.

Setting a Card’s Volume Label
You can set the volume label for CFexpress cards and SDXC cards, when recording RAW/XF-AVC clips, in order to make it easier to identify and organize them later.

1 Select MENU > [Recording/Media Setup] > [Volume Label] > Desired option.
2 Initialize the card (36).
3 If necessary, set the RAW/XF-AVC clip file name’s metadata elements (42).
4 Record clips on the card.
   • The card’s volume label changes when the first RAW/XF-AVC clip is recorded on a just initialized card.

Options
[Canon]: The card’s volume label will be “CANON” regardless of the clip file name settings.
[Canon + Metadata]:
   The card’s volume label will be “CANON”, plus the camera index number and the reel number (42).

Switching Between Card Slots
If both slots contain a card, you can switch the card used for recording/playback as necessary.

1 Assign the [Slot Selection] function to an assignable button (125).
2 Press the assigned button during record standby mode (STBY) or on the index screen.

NOTES
• You can also use the MENU > [Recording/Media Setup] > [Main Recording Destination] setting.
• You cannot use the button assigned to [Slot Selection] to switch between card slots while recording or playing back.
• You can also perform this function remotely using Browser Remote (183).

Checking the Remaining Recording Time on a Card
The display on the upper left of the screen shows the card icons and the remaining recording time* (in minutes) on each card (52).
On the [Recording/Media Setup] status screen (207), you can check the total space, used space and approximate remaining recording time* of each card. The approximate remaining number of photos (SD card B only) and speed class will be displayed as well.
* Remaining recording times are approximate and calculated based on the current video configuration used.
Recovering Recordings

Some actions, such as suddenly turning off the camera or removing the card while data is being recorded, can cause data errors in the recorded file. You may be able to recover recordings with corrupted data using the following procedure.

1 Switch to MEDIA mode and open the index screen with the recordings you wish to recover (139).
2 Select the desired recording (with the icon).
3 Press SET to open the file menu and select [Recover] > [OK].

• The camera will attempt to recover the corrupted data.

NOTES
• In the RAW/MP4 index screen, recovered clips appear with a icon instead of the usual thumbnail.
• The file may not be recorded if the power is cut or if the SD card is removed immediately after starting recording. Even if a partial recording was made, such files may be deleted if file recovery is attempted.
• In some cases, it may not be possible to recover the data. This is more likely when the file system is corrupted or the card is physically damaged.
• Only clips, WAV files and News Metadata files recorded with this camera can be recovered. Photos cannot be recovered.
Selecting the Video Recording Method

This camera features various recording modes, as well as video recording methods using two cards. You can also stream the audio/video while recording it on a card (page 179). Below is an overview. For details, refer to each function’s section.

**Recording modes**
You can select the video recording method for the card selected for recording.

<table>
<thead>
<tr>
<th>[Recording Mode]</th>
<th>Description</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Normal Recording]</td>
<td>Normal recording. Records a clip in the selected recording format. The most basic video recording method.</td>
<td>49</td>
</tr>
<tr>
<td>[Slow &amp; Fast Motion], [S&amp;F Clip / Audio (WAV)]</td>
<td>Slow &amp; fast motion recording. Records using a frame rate that is different from the playback frame rate (overcrank/undercrank shooting). Audio (WAV) can also be recorded.</td>
<td>116</td>
</tr>
<tr>
<td>[Pre-Recording]</td>
<td>Pre-recording. Records onto a temporary memory (3 seconds) so the clip will contain a few seconds of video and audio recorded before you perform the recording operation.</td>
<td>118</td>
</tr>
<tr>
<td>[Frame Recording]</td>
<td>Frame recording. Records a pre-defined number of frames. Sound is not recorded in this mode.</td>
<td>119</td>
</tr>
<tr>
<td>[Interval Recording]</td>
<td>Interval recording. Automatically records a pre-defined number of frames at a pre-defined interval. Sound is not recorded in this mode.</td>
<td>120</td>
</tr>
<tr>
<td>[1 Main / 2 Continuous Rec]</td>
<td>Continuous recording. Card 1 is used for normal recording, and card 2 is used for continuous recording.</td>
<td>121</td>
</tr>
</tbody>
</table>

**Second card recording Functions**
These are the recording methods for the other SD card.

<table>
<thead>
<tr>
<th>[2nd Card Rec Functions]</th>
<th>Description</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>[1 Main / 2 Proxy Rec]</td>
<td>Proxy recording. Simultaneously records a proxy clip (to card 2, while the main clip is recorded to card 1) with a smaller file size for offline editing. The proxy clip is recorded with a file name associated with the main clip.</td>
<td>72</td>
</tr>
<tr>
<td>[1 Main / 2 Sub Rec]</td>
<td>Sub recording. Simultaneously records a clip to card 2 with a different video configuration from that of the main clip on card 1.</td>
<td>65</td>
</tr>
<tr>
<td>[1 Main / 2 Audio Rec]</td>
<td>Audio recording. Simultaneously records a WAV file* to card 2, while the main clip is recorded to card 1. * Differs from the WAV files that can be recorded together with slow &amp; fast motion recording.</td>
<td>105</td>
</tr>
<tr>
<td>[Relay Recording]</td>
<td>Relay recording. Continues recording on the other card without interruption when the card you are using becomes full. It is available from card 1 to card 2 and vice versa.</td>
<td>–</td>
</tr>
<tr>
<td>[Double Slot Recording]</td>
<td>Double slot recording. Records the same clip simultaneously to both cards, which is a convenient way to make a backup copy of your recordings.</td>
<td>–</td>
</tr>
</tbody>
</table>

1 Select the recording mode
- Use direct touch control (page 58) or in the menu, select MENU > [Camera] > Recording / Media Setup] > [Recording Mode] > Desired option.

2 Select the second card’s recording function
- Use direct touch control (page 58) or in the menu, select MENU > [Camera] > Recording / Media Setup] > [2nd Card Rec Functions] > Desired option.
Selecting the Video Recording Method

Available simultaneous recording configurations

<table>
<thead>
<tr>
<th>Recording mode</th>
<th>Normal Recording</th>
<th>Slow &amp; Fast Motion Recording</th>
<th>Pre-recording</th>
<th>Frame Recording</th>
<th>Interval Recording</th>
<th>Continuous Recording</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Off</td>
<td>Proxy Recording(^1)</td>
<td>Sub Recording</td>
<td>Audio Recording</td>
<td>Relay Recording(^2,(^4)</td>
<td>Double Slot Recording(^2)</td>
</tr>
<tr>
<td></td>
<td>●</td>
<td>●</td>
<td>●</td>
<td>●</td>
<td>●</td>
<td>●</td>
</tr>
<tr>
<td></td>
<td>●</td>
<td>●(^3)</td>
<td>●(^4)</td>
<td>–</td>
<td>●</td>
<td>●</td>
</tr>
<tr>
<td></td>
<td>●</td>
<td>–</td>
<td>–</td>
<td>–</td>
<td>–</td>
<td>●</td>
</tr>
<tr>
<td></td>
<td>●</td>
<td>–</td>
<td>–</td>
<td>–</td>
<td>●</td>
<td>●</td>
</tr>
</tbody>
</table>

- Simultaneous recording is available only with normal recording while connected to a network with IP streaming activated.
  \(^1\) Only when the main recording format is set to an option other than MP4 (HEVC).
  \(^2\) Cannot be used when recording to an SD card with a bit rate higher than 650 Mbps.
  \(^3\) Only when the main recording format is RAW.
  \(^4\) Only when the main recording format is XF-AVC or MP4.

**NOTES**

- It is not possible to switch between card slots when proxy recording, sub recording, continuous recording or audio recording is activated.
- If a card becomes full during double slot recording, recording on both cards will stop. On the other hand, if an error occurs with one of the cards, recording will continue on the other card.
Selecting the Video Recording Method

Video Recording and Outputs (Diagram)

Select the main recording format (A 63)

Second card recording functions (A 39)
- Audio recording, relay recording and double slot recording are also available. Some functions are not available depending on the main recording format and recording mode.

Custom picture settings (A 129)
- You can control various aspects of the image produced using custom picture files.

For proxy clips: select the proxy recording color conversion (A 72)
- Changes the gamma and color space settings.

Apply the view assistance function to the image displayed (A 155)
- Changes the gamma and color space settings.
Setting the File Name for Recordings

This section explains how to set the file names for RAW clips, XF-AVC clips, MP4 clips and photos.

RAW/XF-AVC Clip File Names

The camera allows you to change several settings that determine the clip file name of recorded RAW/XF-AVC clips (only in CAMERA mode). For more details on how to enter characters, see Entering text and numbers (25).

The basic file name structure is as follows.

A001C001_yymmddXX_CANON_01P

1 Camera index: One character (A to Z) that identifies the camera used.
2 Reel number: 3 characters (001 to 999) that identify the card used. The number is assigned automatically but you can set the initial number. After you insert a new card (just purchased or initialized), the number advances by one when the first recording is made.
3 Clip number: 4 characters (C001 to D999). The clip number advances automatically with each clip recorded (switching to D001 after C999), but you can set the initial clip number and select the clip numbering method.
4 Recording date (set automatically by the camera).
5 Random component: 2 characters (numbers 0 to 9 and capital letters A to Z) that change randomly with each clip.
6 User defined field: 5 characters (numbers 0 to 9 and capital letters A to Z) for any other identification purposes.
7 Proxy clips only: The camera will automatically add the suffix “_P” to the file name of proxy clips. Additionally, when an SD or SDHC card is used to record proxy clips, a stream number (01 to 99) will be added before the “P”. The stream number will advance every time the video (stream) file within the clip is split and recording continues on a separate stream file.

Apart from the suffix “_P” in component number 7, the file name of the primary clip (RAW or XF-AVC) and the proxy clip will be identical.
Apart from component number 2, the file name of the primary clip and the sub recording clip will be identical.
The file name of double slot recording clips will be the same on both cards.
Apart from the .WAV extension, the file name of the WAV files recorded during slow & fast motion recording or the second card recording functions will be the same as that of the main clip, and will be saved on the */PRIVATE/AUDIO* folder.

To set the camera index
Select MENU > [Recording/Media Setup] > [Metadata] > [Camera Index] > Desired camera index (25).

To set the clip numbering method
Select MENU > [Recording/Media Setup] > [Metadata] > [Clip Numbering] > [Reset] or [Continuous].

Options
[Reset]: The clip number will restart from 001 every time you insert a new card.
[Continuous]: Clip numbers will start from the initial number set with [Clip Number] (following procedure) and continue across multiple cards.
To set the reel number or initial clip number
1 Select MENU > [Recording/Media Setup] > [Metadata] > [Reel Number] or [Clip Number] > [Change].
   • To return to initial settings, select [Reset] instead.
2 Enter the reel/clip number using the data entry screen (25).

To set the user-defined field
1 Select MENU > [Recording/Media Setup] > [Metadata] > [User Defined] > [Change].
   • To return to initial settings, select [Reset] instead.
2 Enter the desired text string using the data entry screen (25).

MP4 Clip and Photo Numbering
MP4 clips and photos are automatically assigned consecutive numbers and stored on the SD card in folders. You can select the numbering method to be used.

MP4 clip/photo folder names and file names

MP4 clip/photo number

- "xxx" indicates the folder number (from 100 to 999), and "nnnn" indicates the consecutive number assigned to the MP4 clip/photo (from 0001 to 9999).

- DCIM : Folder name. "mmdd" indicates the month and day of recording.
- MVI_nnnn.MP4 : Primary clip (MP4) file name.
- MVISn nn nn.MP4 : Sub recording clip (MP4) file name.
- MVIPn nn nn.MP4 : Proxy clip (MP4) file name.
- MVICn nn nn.MP4 : Continuous recording clip (card 2) file name.
- MVI_nnnn.XML : Metadata/News Metadata (XML) file name.
- IMG_nnnn.JPG : Photo file name.

- For sub recording clips, the folder name and consecutive number ("nnnn") will be the same in both cards.
- For double slot recording clips, the folder name and file name will be the same in both cards.
- The WAV files recorded during slow & fast motion recording will have the same file name as that of the primary clip with the addition of "_yyyymmddHHMMSS" (year, month, day, hour, minute, second), and will be stored in the "PRIVATE/AUDIO/" folder of the card.
- The WAV files recorded when using the second card recording functions will have the same file name as that of the primary clip with the addition of "_yyyymmddHHMMSS" (year, month, day, hour, minute, second), and will be stored in the "PRIVATE/AUDIO/" folder of the card.
- The "MVIP" part of metadata/News Metadata (XML) file names may also be "MVIS" or "MVIC".

Select MENU > [Recording/Media Setup] > [MP4 Clip/Photo Numbering] > Desired option.
Setting the File Name for Recordings

Options

[Reset]: Recording numbers will restart from 100-0001 every time you insert a new card. If a card already contains previous recordings, numbers will continue from the number following that of the last MP4 clip/photo on the card.

[Continuous]: Recording numbers will continue from the number following that of the last MP4 clip/photo recorded with the camera. This setting is the most convenient for managing files on a computer. We recommend using the [Continuous] setting.

NOTES

- Each folder can contain up to 500 files. When that number is exceeded, a new folder is created automatically.
Using the Fan

The camera uses a cooling fan to lower the camera’s internal temperature. In CAMERA mode, you can change the fan’s operation mode and speed. In MEDIA mode, the fan runs at all times but you can select its speed.

Setting the Fan’s Operation in CAMERA Mode

1 Select MENU > [System Setup] > [Fan Mode] > Desired option.

If you selected [Always On]
2 Select MENU > [System Setup] > [Fan Speed (Always)] > Desired fan speed.

If you selected [Automatic]
2 Select MENU > [System Setup] > [Fan Speed (STBY)] > Desired fan speed in record standby mode.
3 Select MENU > [System Setup] > [Fan Speed (REC)] > Desired fan speed while recording.

• The [Maximum] option offers the maximum cooling effect but is available only for [Fan Speed (STBY)], as it is noisier.

Options for [Fan Mode]
[Automatic]: The fan runs while the camera is not recording and is automatically turned off while the camera is recording. However, if the internal temperature of the camera is too high, the fan will be activated automatically (in that case, FAN will appear). When the camera’s temperature has decreased sufficiently, the fan will be turned off. Use this setting when you do not want the camera to pick up the fan’s operating sound.
[Always On]: The fan runs at all times.

Setting the Fan Speed in MEDIA Mode

1 Select MENU > [System Setup] > [Fan Speed].
2 Select the desired option.

⚠️ IMPORTANT

• While the fan is running, the exhaust vent will emit warm air.
• Be careful not to obstruct in any way the fan’s air vents (13, 14).

ℹ️ NOTES

• Depending on the ambient temperature and other shooting conditions, the fan may not turn off even if you set its operating mode to [Automatic].
Adjusting the Black Balance

In CAMERA mode, you can have the camera adjust the black balance automatically when ambient temperature changes considerably or if there is a noticeable change in a true black video signal.

1 Attach the body cap to the lens mount and set the camera to CAMERA mode.
   - If a lens was attached, turn off the camera and remove the lens. Place the body cap back on the lens mount and turn on the camera.

2 Select MENU > [Camera Setup] > [ABB] > [OK].
   - The automatic black balance procedure will start. It may take about 1 minute depending on the frame rate.
   - If the sensor is not completely shielded from light, [Error] will appear on the screen. Repeat the procedure from the beginning.

NOTES

Adjusting the black balance is necessary in the following cases:
- When using the camera for the very first time or after a long period of not using it.
- After sudden or extreme changes in ambient temperature.
- After changing the sensor mode.
- After activating or deactivating slow & fast motion recording (including switching to another special recording mode).
- After changing the shooting frame rate, when slow & fast motion recording is activated.
- After resetting the camera's settings.
- During the adjustment of the black balance, you may notice some irregular displays appear on the screen. This is not a malfunction.
Sensor Cleaning

The front part of the image sensor can be cleaned when turning on the camera by setting the power switch to VIDEO, or when turning it off.

Select MENU > [System Setup] > [Sensor Cleaning] > Desired option.

Options
[At Power ON/OFF]:
- The sensor is cleaned when turning on the camera by setting the power switch to VIDEO, or when turning it off.
[At Power OFF]: The sensor is cleaned only when the camera is turned off.
[Off]: Disables sensor cleaning.

An indication will appear on the screen while the sensor is being cleaned.

NOTES
• For better results, placing the camera on a flat surface such as a desk is recommended.
Recording Video

This section explains the basics of recording clips*. For details on recording audio, refer to Recording Audio (104).

* “Clip” refers to a single movie unit recorded with a single recording operation. You can also include metadata and News Metadata (114) with the clip.

**Recording**

1 Set the power switch to VIDEO.
   - The message [Be careful when taking CFexpress out. It may become hot after recording.] is displayed when turning the camera on in VIDEO mode for the first time, or when resetting the camera’s settings. Select [OK] to close the screen.
   - The camera turns on in CAMERA mode and enters record standby mode ([STBY]). The power indicator (tally lamp) illuminates in green.
   - The access indicator will illuminate momentarily in red, then go out afterwards.

2 Press the REC button to begin recording.
   - Recording starts. The tally lamp changes from green (power indicator) to red and the recording indicator at the top of the screen changes from [STBY] to [REC]
   - The access indicator will illuminate in red.
   - You can also perform this function remotely using Browser Remote on a connected network device (184).

3 Press the REC button to stop recording.
   - The clip is recorded and the camera enters record standby mode. The tally lamp changes from red to green (power indicator).
   - The access indicator goes out.
Recording Video

IMPORTANT
• Be sure to save your recordings regularly, especially after making important recordings. Canon shall not be liable for any loss or corruption of data.

NOTES
• If you record using metadata or News Metadata settings, those settings will be recorded with the clip. For more details, refer to Using Metadata (A 113).
• If the camera switches to the other card while recording video due to the relay recording function (A 39), the two parts (before/after the switch) will be recorded as separate clips.
• A single clip can be recorded continuously for up to 6 hours. At that point, a new clip will be created automatically and recording will continue on a separate clip (XF-AVC/MP4 format only).
• You can use the review function (A 57) to play back part or all of the last clip recorded without having to switch to MEDIA mode.
• When recording clips on SDHC cards, the video (stream) file in the clip will be split approximately every 4 GB. Playback with the camera will be seamless.
• You can assign the [REC] function to assignable button Camera 10/13 and use it to start/stop recording.
• You can set > [System Setup] > [Onscreen REC/STBY Button] to [On] to use the onscreen [REC]/[STBY] touch buttons to stop and start recording respectively.

To take photos
While the camera is in record standby mode, you can record photos on the SD card.

1 Set an assignable button to [Photo] (A 125).
2 When the camera is in record standby mode, press the assignable button.
   • appears on the screen and the photo is recorded on the SD card.
   • The access indicator will illuminate in red.
   • The size of the recorded photos depends on the video configuration currently in use. For details, refer to Specifications (A 236).

Available photo shooting resolution

<table>
<thead>
<tr>
<th>Sensor mode</th>
<th>Main recording format*</th>
<th>Main resolution</th>
<th>Photo resolution</th>
</tr>
</thead>
<tbody>
<tr>
<td>Full frame</td>
<td>RAW</td>
<td></td>
<td>4096x2160</td>
</tr>
<tr>
<td></td>
<td>MP4</td>
<td>8192x4320</td>
<td>8192x4320</td>
</tr>
<tr>
<td></td>
<td></td>
<td>7680x4320</td>
<td>7680x4320</td>
</tr>
<tr>
<td></td>
<td>XF-AVC MP4</td>
<td>4096x2160, 2048x1080</td>
<td>4096x2160</td>
</tr>
<tr>
<td></td>
<td></td>
<td>3840x2160, 1920x1080, 1280x720</td>
<td>3840x2160</td>
</tr>
<tr>
<td>Super 35mm (Cropped)</td>
<td>RAW</td>
<td></td>
<td>4096x2160</td>
</tr>
<tr>
<td></td>
<td>XF-AVC MP4</td>
<td>4096x2160, 2048x1080</td>
<td>4096x2160</td>
</tr>
<tr>
<td></td>
<td></td>
<td>3840x2160, 1920x1080, 1280x720</td>
<td>3840x2160</td>
</tr>
<tr>
<td>Super 16mm (Cropped)</td>
<td>RAW</td>
<td></td>
<td>2048x1080</td>
</tr>
<tr>
<td></td>
<td>XF-AVC MP4</td>
<td>2048x1080</td>
<td>2048x1080</td>
</tr>
<tr>
<td></td>
<td></td>
<td>1920x1080, 1280x720</td>
<td>1920x1080</td>
</tr>
</tbody>
</table>

* > [Recording/Media Setup] > [Main Rec Format] setting.
NOTES

• Photos cannot be recorded in the following cases
  - While recording a clip, or when slow & fast motion recording is activated.
  - When pre-recording is activated.
  - While using the camera as a web camera.
  - While Browser Remote is activated.
  - While color bars are displayed.

Onscreen Displays

Refer to this section for an explanation of the various screen displays that appear in CAMERA mode. You can use the custom display function (194) to turn off individual onscreen displays if they are not required. The menu item that controls each display is given in the following tables (1: indicates a menu item under [Custom Display 1] and 2: indicates a menu item under [Custom Display 2]).

The position of some icons and onscreen displays may change depending on the display level settings, which can be set to level 1, level 2 or level 3. The following screenshot and tables describe the onscreen displays at display level 1 with the [All Displays] setting (54).

AF frames
You can turn AF frames on/off with the MENU > [ ] Monitoring Setup > [Custom Display 1] > [Focus Mode] setting.

Continuous AF frame – in white when [AF Frame] is set to either [Large] or [Small] (90)
Continuous AF frame (only near focus) – in yellow: manual adjustment range; in white: automatic adjustment range; in red: nearer focus is not possible. (91)
Tracking: Subject selection (94)
Face AF: Main subject (93)
Face AF: Only one face detected or faces other than the main subject
Eye detection: Main subject’s eyes (93)
Focus guide frame (88)
Frame shown when focus adjustments are not possible: in red. You cannot focus nearer when [AF Mode] is set to [Continuous] and [AF Frame] is set to [Whole Area].
Tracking: During tracking
### Left side of the screen

<table>
<thead>
<tr>
<th>Icon/Display</th>
<th>Description</th>
<th>Custom Display</th>
</tr>
</thead>
<tbody>
<tr>
<td>MF, AF</td>
<td>Focus mode (87).</td>
<td>1: [Focus Mode]</td>
</tr>
<tr>
<td></td>
<td>Face AF (93).</td>
<td></td>
</tr>
<tr>
<td>(Lens information)</td>
<td>Image stabilization enabled/disabled (95).</td>
<td>1: [Digital IS]</td>
</tr>
<tr>
<td>LENS (in red)</td>
<td>Lens information.</td>
<td>1: [Lens]</td>
</tr>
<tr>
<td>LENS (in yellow)</td>
<td>• Depending on the lens, the information displayed may differ.</td>
<td></td>
</tr>
<tr>
<td>CP 00</td>
<td>Custom picture file selected (129).</td>
<td>1: [Custom Picture]</td>
</tr>
<tr>
<td>LOOK</td>
<td>Look Files (131).</td>
<td>1: [Light Metering]</td>
</tr>
<tr>
<td>VAssist</td>
<td>Status of the accessory attached to the multi-function shoe (33).</td>
<td>2: [Multi-Function Shoe]</td>
</tr>
<tr>
<td>FAN</td>
<td>Fan operation: in white – normal (45); in red – fan warning (218).</td>
<td>2: [Temperature/Fan]</td>
</tr>
<tr>
<td></td>
<td>Temperture warning (45).</td>
<td>2: [User Memo]</td>
</tr>
</tbody>
</table>

### Top of the screen

<table>
<thead>
<tr>
<th>Icon/Display</th>
<th>Description</th>
<th>Custom Display</th>
</tr>
</thead>
<tbody>
<tr>
<td>Recording media status, estimated remaining recording time and recording format</td>
<td>The card’s status is indicated by the icon’s color: in green – can record; in yellow – card almost full (less than 6 minutes); in red – card almost full (less than 1 minute); in white – reading the card.</td>
<td>2: [Remaining Rec Time]</td>
</tr>
<tr>
<td>(in green) 000 min</td>
<td>The card selected for recording is indicated with a mark.</td>
<td></td>
</tr>
<tr>
<td>(in red) END</td>
<td>Card is full.</td>
<td></td>
</tr>
<tr>
<td>(in red) END</td>
<td>No card or cannot record on the card.</td>
<td></td>
</tr>
<tr>
<td>RAW, XE, W, MP</td>
<td>Video format (63).</td>
<td>2: [Network Functions]</td>
</tr>
<tr>
<td>WAV</td>
<td>Audio files (116).</td>
<td></td>
</tr>
<tr>
<td>Wi-Fi, BL, IP</td>
<td>Network connection status (177).</td>
<td>2: [Network Functions]</td>
</tr>
</tbody>
</table>
## Recording Video

### Recording operation

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
<th>Custom Display</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Recording Mode]</td>
<td>Double slot recording ([ 39).]</td>
<td>2: [Recording Mode]</td>
</tr>
<tr>
<td>STBY, REC</td>
<td>Clip recording: record standby, recording.</td>
<td></td>
</tr>
<tr>
<td>PRE STBY, PRE REC</td>
<td>Pre-recording ([ 118): record standby, recording.</td>
<td></td>
</tr>
<tr>
<td>FRM STBY, FRM REC, FRM STBY</td>
<td>Frame recording ([ 119): record standby, recording.</td>
<td></td>
</tr>
<tr>
<td>INT STBY, INT REC, INT WAIT</td>
<td>Interval recording ([ 120): record standby, recording.</td>
<td></td>
</tr>
<tr>
<td>CONT, CONT</td>
<td>Continuous recording ([ 121)</td>
<td></td>
</tr>
</tbody>
</table>

### 1s to 10m00s

- Interval counter.
- Recording command ([ 151).]
- Frame rate ([ 64).
- Time code ([ 100).]
- Time code status ([ 101).]
- Power supply level indicator
- Remaining battery charge of a LP-E6NH/LP-E6N/LP-E6 Battery Pack and remaining usage time (in minutes) ([ 17).] • When ([ is displayed, replace the battery pack with a fully charged one.
- Appears when the WFT-R10 Wireless File Transmitter is attached.
- Approximate focal length of the lens.
- Object distance (numeric).
- Object distance (bar).

### Right side of the screen

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
<th>Custom Display</th>
</tr>
</thead>
<tbody>
<tr>
<td>USB PD</td>
<td>PD-E1 USB Power Adapter ([ 211).]</td>
<td>2: [Remaining Battery]</td>
</tr>
<tr>
<td>![Sensor Mode]</td>
<td>Sensor mode ([ 63).]</td>
<td>2: [Sensor Mode]</td>
</tr>
<tr>
<td>![Resolution]</td>
<td>Resolution ([ 64).]</td>
<td>2: [Resolution/Color Sampling]</td>
</tr>
<tr>
<td>![Color Sampling]</td>
<td>Color depth, color sampling ([ 63).]</td>
<td></td>
</tr>
<tr>
<td>HQ / ST / LT 00 bit</td>
<td>RAW mode ([ 61).]</td>
<td></td>
</tr>
<tr>
<td>in green</td>
<td>Photo recorded on the SD card ([ 50).]</td>
<td>2: [Photo]</td>
</tr>
<tr>
<td>in red</td>
<td>No SD card or cannot record photos on the SD card.</td>
<td></td>
</tr>
<tr>
<td>![Output Terminals Status]</td>
<td>Video output ([ 128).]</td>
<td>2: [Output Terminals Status]</td>
</tr>
<tr>
<td>in yellow</td>
<td>Output onscreen displays ([ 153).]</td>
<td>2: [OSD Output]</td>
</tr>
<tr>
<td>in yellow</td>
<td>Magnification ([ 89).]</td>
<td>1: [Magnification]</td>
</tr>
<tr>
<td>in yellow</td>
<td>Peaking ([ 89).]</td>
<td>1: [Peaking]</td>
</tr>
</tbody>
</table>
### Selecting the Onscreen Display Level

You can press the DISP button to control the amount of information shown over the image. Repeatedly pressing the DISP button will change the display level: Display level 1 → Display level 2 → Display level 3 → Display level 1. In CAMERA mode, you can change the information displayed at each display level in the menu (194).

<table>
<thead>
<tr>
<th>Icon/Display</th>
<th>Description</th>
<th>Custom Display</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Audio Level Meter" /></td>
<td>Audio level meter (106).</td>
<td>2: [Audio Level Indicator]</td>
</tr>
<tr>
<td><img src="image" alt="Headphone Volume" /></td>
<td>Headphone volume (143).</td>
<td>–</td>
</tr>
<tr>
<td>Date/time</td>
<td>2: [Date/Time]</td>
<td></td>
</tr>
<tr>
<td>CH0/CH0, CH0+CH0/CH0+CH0</td>
<td>Audio output channels (157).</td>
<td>2: [Monitor Channels]</td>
</tr>
<tr>
<td>1/0000.00, 000.00°, 000.00Hz</td>
<td>Shutter speed (74).</td>
<td>1: [Shutter]</td>
</tr>
</tbody>
</table>

### Bottom and center of the screen

<table>
<thead>
<tr>
<th>Icon/Display</th>
<th>Description</th>
<th>Custom Display</th>
</tr>
</thead>
<tbody>
<tr>
<td>Direct touch control (58)</td>
<td>1: [Exposure Bar]</td>
<td></td>
</tr>
<tr>
<td>Clip identification. Includes the camera index, reel number and clip number components of the clip file name (42).</td>
<td>2: [Reel/Clip Number]</td>
<td></td>
</tr>
<tr>
<td>User bit (101).</td>
<td>2: [User Bit]</td>
<td></td>
</tr>
<tr>
<td>Base ISO (77).</td>
<td>1: [Base ISO]</td>
<td></td>
</tr>
<tr>
<td>Exposure bar (83).</td>
<td>1: [Exposure Bar]</td>
<td></td>
</tr>
<tr>
<td>AE shift (83).</td>
<td>1: [AE Shift]</td>
<td></td>
</tr>
<tr>
<td>White balance (84).</td>
<td>1: [White Balance]</td>
<td></td>
</tr>
<tr>
<td>Aperture value (80).</td>
<td>1: [Iris]</td>
<td></td>
</tr>
<tr>
<td>ISO speed/Gain value (76).</td>
<td>1: [ISO/Gain]</td>
<td></td>
</tr>
<tr>
<td>Level (33).</td>
<td>1: [Level]</td>
<td></td>
</tr>
</tbody>
</table>
CAMERA mode

<table>
<thead>
<tr>
<th>Display level¹</th>
<th>Options</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>[DISP Level 1]</td>
<td>[All Displays]</td>
<td>All onscreen displays at a larger size.</td>
</tr>
<tr>
<td></td>
<td>[All Displays (Periph. Border)]</td>
<td>All onscreen displays at a smaller size, more appropriate for use with the peripheral border.</td>
</tr>
<tr>
<td>[DISP Level 2]²</td>
<td>[Main Recording Displays]</td>
<td>Only the onscreen displays most relevant for shooting.</td>
</tr>
<tr>
<td></td>
<td>[Only FUNC/MENU]</td>
<td>Only markers, focus frames/tracking frame, and video scopes are displayed. When the FUNC button, MENU button or an assignable button is pressed, the necessary information will be displayed.</td>
</tr>
<tr>
<td>[DISP Level 3]²</td>
<td>[Only REC/STBY]</td>
<td>No onscreen displays except for the recording operation (REC/STBY).</td>
</tr>
<tr>
<td></td>
<td>[No Displays]</td>
<td>No onscreen displays at all.</td>
</tr>
</tbody>
</table>

¹  **MENU** > [Monitoring Setup] > [DISP Level 1], [DISP Level 2] or [DISP Level 3].
² Smaller onscreen displays (same size as when set to [All Displays (Periph. Border)]).

**NOTES**
- The zebra pattern and false color display will appear on the screen regardless of the selected display level.
- You can change the transparency level of onscreen displays (153).

**Peripheral Border Display**

You can apply the peripheral border display to all display levels. With the peripheral border display, the camera’s image is reduced slightly so the onscreen displays are shown mostly around it and not on top of it, partially hiding it. The peripheral border is linked with the display level. You can select the levels that use the peripheral border with the **MENU** > [Monitoring Setup] > [Apply Peripheral Border] setting.

<table>
<thead>
<tr>
<th>Display level</th>
<th>During clip/photo playback</th>
<th>Index screen/During audio playback</th>
</tr>
</thead>
<tbody>
<tr>
<td>[DISP Level 1]</td>
<td>All onscreen displays.</td>
<td></td>
</tr>
<tr>
<td>[DISP Level 2]</td>
<td>No onscreen displays.</td>
<td>All onscreen displays.</td>
</tr>
<tr>
<td>[DISP Level 3]</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**NOTES**

- The zebra pattern and false color display will appear on the screen regardless of the selected display level.
- You can change the transparency level of onscreen displays (153).
Onscreen Displays in Portrait Mode

When shooting in portrait mode, you can change the orientation of the onscreen displays.

Select MENU > [ ] Monitoring Setup] > [OSD Orientation: LCD/VF] > [ 90 Degrees Right] or [ 90 Degrees Left].

NOTES

• For video output from the HDMI OUT terminal, select MENU > [ ] Monitoring Setup] > [OSD Orientation: HDMI] > Desired option (only when rotating the LCD monitor/viewfinder onscreen displays).
• The menu and status screens cannot be rotated.
• Direct touch control and the peripheral border display cannot be used when the CAMERA mode screen is rotated.

LCD Panel

By pressing the \ (LCD panel info switching) button, you can switch the information displayed on the LCD panel.

During direct setting mode, using the FUNC button, a white frame appears on the selected item.

1 White balance
2 Key lock
3 Aperture value
4 ISO speed
5 Shutter speed
6 Battery level
7 WFT battery level
8 Network connection status / Functions
9 Recording operation
Reviewing a Recording

If you set an assignable button to [Review Recording] in advance, you can review all or part of the last clip recorded even with the camera set to CAMERA mode.

1 Set an assignable button to [Review Recording] (125).

2 Select MENU > [System Setup] > [Review Recording] > Desired option.

3 After you finish recording a clip, press the assignable button.
   • The last clip that was recorded is played back for the selected duration. [▶ REVIEW] appears on the screen.
   • There will be no sound from the built-in speaker but the audio will be output from the (headphone) terminal and HDMI OUT terminal.
   • You can use the joystick to jump back/forward within the clip. You can also touch or slide the onscreen progress bar to move to a different position in the video (142).
   • Press CANCEL or flick down on the screen to stop reviewing the clip.
   • After the clip finishes playing back, or if you stop reviewing the clip, the camera returns to record standby mode.

Options
[Entire Clip]: Allows you to review the entire clip.
[Last 4 sec]: Allows you to review just the last 4 seconds of the clip.

NOTES
• If the camera switched cards during a recording, the camera will play back the clip on the card most recently recorded on.
• You cannot review clips when continuous recording is activated.
Adjusting Camera and Recording Settings

Using direct touch control, you can perform a variety of settings (camera, recording, assistance functions, etc.) in CAMERA mode. White balance and exposure related settings can also be modified with the direct setting mode, using the FUNC button.

Performing Basic Settings with Direct Touch Control

With direct touch control you can change commonly used settings such as camera and recording settings and assistance functions. For details about each function, refer to the respective section on the manual.

Available Direct Touch Control Settings

<table>
<thead>
<tr>
<th>Touch button</th>
<th>Available settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>White balance</td>
<td>White balance mode (custom, preset, color temperature, automatic (AWB)), color correction value.</td>
</tr>
<tr>
<td>Aperture</td>
<td>Adjustment of the F value/T value.</td>
</tr>
<tr>
<td>ISO/Gain</td>
<td>Adjustment of ISO or gain value/adjustment value preset.</td>
</tr>
<tr>
<td>Shutter speed</td>
<td>Adjustment of the value in the current shutter mode.</td>
</tr>
<tr>
<td>📷 (assistance functions)</td>
<td>Focus guide (on/off), peaking (type), WFM, zebra (type), false color (on/off), markers (on/off), view assistance (on/off).</td>
</tr>
<tr>
<td>📷 (recording settings)</td>
<td>Sensor mode, recording mode, second card recording functions, main recording destination, continuous recording(^1, 2), slow &amp; fast shooting frame rate, frame recording frame rate, interval recording frame rate, interval recording time interval, main recording format, file selection, main resolution/bit rate, frame rate, recording format, resolution/bit rate, frame rate, proxy recording color conversion.</td>
</tr>
</tbody>
</table>

\(^1\) Only when the main recording format is MP4.
\(^2\) Only when the [Continuous Recording] setting ([121]) is changed from [STBY] to [REC].

Turn on/off the Direct Touch Control Interface

Even when the direct touch control interface is displayed, you can still use other functions such as recording, menu settings, direct setting mode or status screens.

1 Touch 📷 to open the direct touch control interface.
2 Touch ✗ to close the direct touch control interface.
Changing Camera Settings

1. Touch the setting you want to adjust, then select the desired value/setting.
   • Once the settings menu is displayed, touch to select the desired value/setting as needed.
   • When the slider appears, drag the slider left/right or touch the ▶/◀ buttons to adjust the desired value.
   • You can also use the SELECT dial or the control dial.

2. Touch .

Using Assistance Functions

1. Touch (assistance functions) and then turn assistance functions on/off, or select the desired assistance function.

2. Touch .

Changing Recording Settings

1. Touch (Recording Settings)
   • The recording settings menu will be displayed. There are three pages that can be switched by swiping left and right.

2. Select the desired menu setting and then select the desired option.

3. Touch .

Direct Setting Mode (FUNC Button)

You can adjust main camera functions—white balance, aperture, ISO speed/gain and shutter speed—using the FUNC button (direct setting mode). This section will explain the basic operation of the direct setting mode. For details about each function, refer to the respective section on the manual.

1. Press the FUNC button.
   • The onscreen display of the selected function will be highlighted in orange.
   • Press the FUNC button repeatedly or push the joystick left/right to select a different function (the top control dial can also be used).

2. Push the joystick up/down or turn the SELECT dial to select the desired value or white balance mode.
   • You can also use the grip control dial.

3. Press SET.
   • The selected value/mode will be set and direct setting mode will end.
   • The onscreen display of the selected function will return to normal.
NOTES

- The camera will automatically end the direct setting mode in the following cases.
  - If no operation was performed for more than 6 seconds.
  - If the FUNC button is pressed while selecting the shutter speed.
  - If the menu or a status screen was opened.

- If you set an assignable button to [White Balance], [Iris], [ISO/Gain] or [Shutter] (125), you can press the button to enter direct setting mode with the respective function highlighted.
**Video Recording Configuration: Video Format, Sensor Mode, System Frequency, Resolution and Frame Rate**

When recording media, you can set the video configuration used for primary clips with the following procedures. Select the sensor mode, main recording format (video format, color sampling, bit depth), primary resolution/bit rate and frame rate settings that best match your creative needs. Available options for some settings may change depending on previous selections for other settings. See the following tables for a summary*.

For details about sub recording clips and audio, refer to *Sub Recording Clips* (65) and *Recording Audio* (104) respectively.

* The cells in color represent a bit rate of 650 Mbps or higher.

**RAW**

<table>
<thead>
<tr>
<th>Sensor mode</th>
<th>Main recording format</th>
<th>Resolution</th>
<th>Color depth</th>
<th>59.94 Hz</th>
<th>29.97P</th>
<th>23.98P</th>
<th>50.00 Hz</th>
<th>25.00P</th>
<th>24.00P</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Full frame</strong></td>
<td></td>
<td></td>
<td></td>
<td>59.94P</td>
<td>29.97P</td>
<td>23.98P</td>
<td>50.00P</td>
<td>25.00P</td>
<td>24.00P</td>
</tr>
<tr>
<td>RAW ST</td>
<td></td>
<td>8192x4320</td>
<td></td>
<td>–</td>
<td>•</td>
<td>•</td>
<td>–</td>
<td>•</td>
<td>•</td>
</tr>
<tr>
<td>RAW LT</td>
<td></td>
<td></td>
<td></td>
<td>1990 Mbps</td>
<td>1580 Mbps</td>
<td>2140 Mbps</td>
<td>2140 Mbps</td>
<td>2140 Mbps</td>
<td>[1580 Mbps]</td>
</tr>
<tr>
<td><strong>Super 35mm (Cropped)</strong></td>
<td></td>
<td></td>
<td></td>
<td>2570 Mbps</td>
<td>1290 Mbps</td>
<td>1030 Mbps</td>
<td>2140 Mbps</td>
<td>1070 Mbps</td>
<td>1030 Mbps</td>
</tr>
<tr>
<td>RAW HQ</td>
<td></td>
<td>5952x3140</td>
<td>12 bit</td>
<td>–</td>
<td>•</td>
<td>•</td>
<td>–</td>
<td>•</td>
<td>•</td>
</tr>
<tr>
<td>RAW ST</td>
<td></td>
<td></td>
<td></td>
<td>2090 Mbps</td>
<td>1050 Mbps</td>
<td>836 Mbps</td>
<td>1750 Mbps</td>
<td>871 Mbps</td>
<td>836 Mbps</td>
</tr>
<tr>
<td>RAW LT</td>
<td></td>
<td></td>
<td></td>
<td>2120 Mbps</td>
<td>1700 Mbps</td>
<td>1700 Mbps</td>
<td>–</td>
<td>•</td>
<td>•</td>
</tr>
<tr>
<td><strong>Super 16mm (Cropped)</strong></td>
<td></td>
<td></td>
<td></td>
<td>1360 Mbps</td>
<td>679 Mbps</td>
<td>544 Mbps</td>
<td>1140 Mbps</td>
<td>566 Mbps</td>
<td>544 Mbps</td>
</tr>
<tr>
<td>RAW HQ</td>
<td></td>
<td>2976x1570</td>
<td></td>
<td>–</td>
<td>•</td>
<td>•</td>
<td>–</td>
<td>•</td>
<td>•</td>
</tr>
<tr>
<td>RAW ST</td>
<td></td>
<td></td>
<td></td>
<td>1080 Mbps</td>
<td>537 Mbps</td>
<td>430 Mbps</td>
<td>896 Mbps</td>
<td>448 Mbps</td>
<td>430 Mbps</td>
</tr>
<tr>
<td>RAW LT</td>
<td></td>
<td></td>
<td></td>
<td>529 Mbps</td>
<td>265 Mbps</td>
<td>212 Mbps</td>
<td>441 Mbps</td>
<td>221 Mbps</td>
<td>212 Mbps</td>
</tr>
</tbody>
</table>

* The camera uses a variable bit rate (VBR).
## Video Recording Configuration: Video Format, Sensor Mode, System Frequency, Resolution and Frame Rate

**XF-AVC**

<table>
<thead>
<tr>
<th>Main recording format</th>
<th>Sensor mode</th>
<th>Main resolution</th>
<th>Bit rate*</th>
<th>System frequency/Frame rate</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td>59.94 Hz</td>
</tr>
<tr>
<td><strong>XF-AVC</strong></td>
<td></td>
<td></td>
<td></td>
<td>59.94P</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td>59.94i</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td>29.97</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td>23.98P</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td>50.00P</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td>50.00i</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td>25.00P</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td>24.00P</td>
</tr>
</tbody>
</table>

*The camera uses a variable bit rate (VBR). Intra-frame options compress the image after analyzing each frame separately and are more appropriate for editing. Long GOP options compress the image after analyzing also changes across a group of pictures and offer better compression (smaller data size).*
Video Recording Configuration: Video Format, Sensor Mode, System Frequency, Resolution and Frame Rate

### Selecting the System Frequency

You can change the system frequency also in MEDIA mode if you want to play back clips from a card recorded with a different system frequency setting.

1. Select **MENU** > [ 🏞️ Recording/Media Setup] > [System Frequency].
2. Select the desired option.
   - The camera will reset and restart in the selected mode.

### Selecting the Sensor Mode

You can change the area of the imaging circle covered by the CMOS sensor to produce the recorded image.

1. Select **MENU** > [ 🏞️ Recording/Media Setup] > [Sensor Mode].
   - You can also adjust this setting using direct touch control (58).
2. Select the desired option.

### Selecting the Main Recording Format

Select the combination of video format, color sampling and bit depth for primary clips.

1. Select **MENU** > [ 🏞️ Recording/Media Setup] > [Main Rec Format].
   - You can also adjust this setting using direct touch control (58).
2. Select the desired option.

---

**NOTES**

- For details on the signal output from each terminal, refer to Video Output Configuration (149).
Selecting the Resolution and Bit Rate of Primary Clips

1. Select **MENU** > [ ] Recording/Media Setup] > [Main Resolution/Bit Rate].
   - You can also adjust this setting using direct touch control (58).
2. Select the desired option.

Selecting the Frame Rate

Select the frame rate for the primary clips. This procedure is not necessary when the system frequency is set to 24.00 Hz.

1. Select **MENU** > [ ] Recording/Media Setup] > [Frame Rate].
   - You can also adjust this setting using direct touch control (58).
2. Select the desired option.

Selecting the Main Recording Destination

1. Select **MENU** > [ ] Recording/Media Setup] > [Main Recording Destination].
2. Select [CFexpress] or [SD Card].
   - If you set an assignable button to [Slot Selection], you can press it to switch between cards (125).
Sub Recording Clips

While recording a primary clip to slot 1 (CFexpress card), you can simultaneously record the same scene to slot 2 (SD card). When the main recording format is HDMI RAW, the main clip (RAW) is output from the HDMI OUT terminal and the sub recording clip is recorded on the card in slot 2. See the following table for more details on the video configuration for sub recording clips. For more details on audio, see Recording Audio (104). You can also use direct touch control to perform this function (58).

Video configuration for sub recording clips (Main clip: RAW, sub recording clip: XF-AVC)

<table>
<thead>
<tr>
<th>Main recording format</th>
<th>Main resolution/Bit rate</th>
<th>Frame rate</th>
<th>Sub recording clip1</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>2120 Mbps</td>
<td>29.97P</td>
<td>4096x2160 / 410 Mbps Intra-frame</td>
</tr>
<tr>
<td>RAW HQ</td>
<td>1770 Mbps</td>
<td>25.00P</td>
<td>4096x2160 / 160 Mbps Long GOP</td>
</tr>
<tr>
<td></td>
<td>1700 Mbps</td>
<td>24.00P, 23.98P</td>
<td>2048x1080 / 160 Mbps Intra-frame</td>
</tr>
<tr>
<td></td>
<td>1080 Mbps</td>
<td>59.94P</td>
<td>4096x2160 / 50 Mbps Long GOP</td>
</tr>
<tr>
<td>2976x1570</td>
<td>896 Mbps</td>
<td>50.00P</td>
<td>2048x1080 / 160 Mbps Intra-frame</td>
</tr>
<tr>
<td></td>
<td>537 Mbps</td>
<td>29.97P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
</tr>
<tr>
<td></td>
<td>448 Mbps</td>
<td>25.00P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
</tr>
<tr>
<td></td>
<td>430 Mbps</td>
<td>24.00P, 23.98P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
</tr>
<tr>
<td></td>
<td>1980 Mbps</td>
<td>29.97P</td>
<td>4096x2160 / 410 Mbps Intra-frame</td>
</tr>
<tr>
<td>8192x4320</td>
<td>1650 Mbps</td>
<td>25.00P</td>
<td>4096x2160 / 160 Mbps Long GOP</td>
</tr>
<tr>
<td></td>
<td>1580 Mbps</td>
<td>24.00P, 23.98P</td>
<td>2048x1080 / 160 Mbps Intra-frame</td>
</tr>
<tr>
<td></td>
<td>2090 Mbps</td>
<td>59.94P</td>
<td>4096x2160 / 260 Mbps Long GOP</td>
</tr>
<tr>
<td></td>
<td>1750 Mbps</td>
<td>50.00P</td>
<td>2048x1080 / 160 Mbps Intra-frame</td>
</tr>
<tr>
<td></td>
<td>1050 Mbps</td>
<td>29.97P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
</tr>
<tr>
<td></td>
<td>871 Mbps</td>
<td>25.00P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
</tr>
<tr>
<td></td>
<td>836 Mbps</td>
<td>24.00P, 23.98P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
</tr>
<tr>
<td></td>
<td>529 Mbps</td>
<td>59.94P</td>
<td>4096x2160 / 410 Mbps Intra-frame</td>
</tr>
<tr>
<td>5952x3140</td>
<td>441 Mbps</td>
<td>50.00P</td>
<td>2048x1080 / 160 Mbps Intra-frame</td>
</tr>
<tr>
<td></td>
<td>265 Mbps</td>
<td>29.97P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
</tr>
<tr>
<td></td>
<td>221 Mbps</td>
<td>25.00P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
</tr>
<tr>
<td></td>
<td>212 Mbps</td>
<td>24.00P, 23.98P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
</tr>
</tbody>
</table>
Sub Recording Clips

<table>
<thead>
<tr>
<th>Sub recording clip</th>
<th>Main recording format</th>
<th>Main resolution/Bit rate</th>
<th>Frame rate</th>
<th>Sub recording format, resolution and bit rate</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sub recording clip 1</td>
<td>8192x4320</td>
<td>2570 Mbps</td>
<td>59.94P</td>
<td>XF-AVC YCC422 10 bit</td>
</tr>
<tr>
<td></td>
<td>2140 Mbps</td>
<td>50.00P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
<td></td>
</tr>
<tr>
<td></td>
<td>1290 Mbps</td>
<td>29.97P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
<td></td>
</tr>
<tr>
<td></td>
<td>1070 Mbps</td>
<td>25.00P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
<td></td>
</tr>
<tr>
<td></td>
<td>1030 Mbps</td>
<td>24.00P, 23.98P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
<td></td>
</tr>
<tr>
<td>Sub recording clip 1</td>
<td>5952x3140</td>
<td>1360 Mbps</td>
<td>59.94P</td>
<td></td>
</tr>
<tr>
<td></td>
<td>1140 Mbps</td>
<td>50.00P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
<td></td>
</tr>
<tr>
<td></td>
<td>679 Mbps</td>
<td>29.97P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
<td></td>
</tr>
<tr>
<td></td>
<td>566 Mbps</td>
<td>25.00P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
<td></td>
</tr>
<tr>
<td></td>
<td>544 Mbps</td>
<td>24.00P, 23.98P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
<td></td>
</tr>
<tr>
<td>Sub recording clip 1</td>
<td>2976x1570</td>
<td>344 Mbps</td>
<td>59.94P</td>
<td></td>
</tr>
<tr>
<td></td>
<td>287 Mbps</td>
<td>50.00P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
<td></td>
</tr>
<tr>
<td></td>
<td>172 Mbps</td>
<td>29.97P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
<td></td>
</tr>
<tr>
<td></td>
<td>144 Mbps</td>
<td>25.00P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
<td></td>
</tr>
<tr>
<td></td>
<td>138 Mbps</td>
<td>24.00P, 23.98P</td>
<td>2048x1080 / 50 Mbps Long GOP</td>
<td></td>
</tr>
</tbody>
</table>

† Sub recording frame rate is the same as that of the primary clip.

Video configuration for sub recording clips (Main clip: RAW, sub recording clip: MP4)

<table>
<thead>
<tr>
<th>Sub recording clip</th>
<th>Main recording format</th>
<th>Main resolution / Bit rate</th>
<th>Frame rate</th>
<th>Sub recording format, resolution and bit rate</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sub recording clip 1</td>
<td>5952x3140</td>
<td>2120 Mbps</td>
<td>29.97P</td>
<td>MP4 (HEVC) YCC422 10 bit</td>
</tr>
<tr>
<td></td>
<td>1770 Mbps</td>
<td>25.00P</td>
<td>2048x1080 / 50 Mbps</td>
<td></td>
</tr>
<tr>
<td></td>
<td>1700 Mbps</td>
<td>24.00P, 23.98P</td>
<td>2048x1080 / 50 Mbps</td>
<td></td>
</tr>
<tr>
<td>Sub recording clip 1</td>
<td>2976x1570</td>
<td>1080 Mbps</td>
<td>59.94P</td>
<td>MP4 (HEVC) YCC420 10 bit</td>
</tr>
<tr>
<td></td>
<td>896 Mbps</td>
<td>50.00P</td>
<td>2048x1080 / 35 Mbps</td>
<td></td>
</tr>
<tr>
<td></td>
<td>537 Mbps</td>
<td>29.97P</td>
<td>2048x1080 / 35 Mbps</td>
<td></td>
</tr>
<tr>
<td></td>
<td>448 Mbps</td>
<td>25.00P</td>
<td>2048x1080 / 35 Mbps</td>
<td></td>
</tr>
<tr>
<td></td>
<td>430 Mbps</td>
<td>24.00P, 23.98P</td>
<td>2048x1080 / 35 Mbps</td>
<td></td>
</tr>
</tbody>
</table>
## Sub Recording Clips

<table>
<thead>
<tr>
<th>Main recording format</th>
<th>Main resolution / Bit rate</th>
<th>Frame rate</th>
<th>Sub recording format, resolution and bit rate</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Primary clip</strong></td>
<td></td>
<td></td>
<td><strong>MP4 (HEVC)</strong></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>YCC422 10 bit</td>
</tr>
<tr>
<td><strong>8192x4320</strong></td>
<td>1980 Mbps</td>
<td>29.97P</td>
<td>4096x2160 / 135 Mbps</td>
</tr>
<tr>
<td></td>
<td>1650 Mbps</td>
<td>25.00P</td>
<td>4096x2160 / 100 Mbps</td>
</tr>
<tr>
<td></td>
<td>1580 Mbps</td>
<td>24.00P, 23.98P</td>
<td>4096x2160 / 150 Mbps</td>
</tr>
<tr>
<td><strong>5952x3140</strong></td>
<td>2090 Mbps</td>
<td>59.94P</td>
<td>4096x2160 / 225 Mbps</td>
</tr>
<tr>
<td></td>
<td>1750 Mbps</td>
<td>50.00P</td>
<td>4096x2160 / 170 Mbps</td>
</tr>
<tr>
<td></td>
<td>1050 Mbps</td>
<td>29.97P</td>
<td>4096x2160 / 100 Mbps</td>
</tr>
<tr>
<td></td>
<td>871 Mbps</td>
<td>25.00P</td>
<td>4096x2160 / 100 Mbps</td>
</tr>
<tr>
<td></td>
<td>836 Mbps</td>
<td>24.00P, 23.98P</td>
<td>4096x2160 / 150 Mbps</td>
</tr>
<tr>
<td><strong>2976x1570</strong></td>
<td>529 Mbps</td>
<td>59.94P</td>
<td>2048x1080 / 50 Mbps</td>
</tr>
<tr>
<td></td>
<td>441 Mbps</td>
<td>50.00P</td>
<td>2048x1080 / 50 Mbps</td>
</tr>
<tr>
<td></td>
<td>265 Mbps</td>
<td>29.97P</td>
<td>2048x1080 / 50 Mbps</td>
</tr>
<tr>
<td></td>
<td>221 Mbps</td>
<td>25.00P</td>
<td>2048x1080 / 50 Mbps</td>
</tr>
<tr>
<td></td>
<td>212 Mbps</td>
<td>24.00P, 23.98P</td>
<td>2048x1080 / 50 Mbps</td>
</tr>
<tr>
<td><strong>8192x4320</strong></td>
<td>2570 Mbps</td>
<td>59.94P</td>
<td>4096x2160 / 225 Mbps</td>
</tr>
<tr>
<td></td>
<td>2140 Mbps</td>
<td>50.00P</td>
<td>4096x2160 / 170 Mbps</td>
</tr>
<tr>
<td></td>
<td>1290 Mbps</td>
<td>29.97P</td>
<td>4096x2160 / 100 Mbps</td>
</tr>
<tr>
<td></td>
<td>1070 Mbps</td>
<td>25.00P</td>
<td>4096x2160 / 100 Mbps</td>
</tr>
<tr>
<td></td>
<td>1030 Mbps</td>
<td>24.00P, 23.98P</td>
<td>4096x2160 / 150 Mbps</td>
</tr>
<tr>
<td><strong>5952x3140</strong></td>
<td>1360 Mbps</td>
<td>59.94P</td>
<td>4096x2160 / 225 Mbps</td>
</tr>
<tr>
<td></td>
<td>1140 Mbps</td>
<td>50.00P</td>
<td>4096x2160 / 170 Mbps</td>
</tr>
<tr>
<td></td>
<td>679 Mbps</td>
<td>29.97P</td>
<td>4096x2160 / 100 Mbps</td>
</tr>
<tr>
<td></td>
<td>566 Mbps</td>
<td>25.00P</td>
<td>4096x2160 / 100 Mbps</td>
</tr>
<tr>
<td></td>
<td>544 Mbps</td>
<td>24.00P, 23.98P</td>
<td>4096x2160 / 150 Mbps</td>
</tr>
<tr>
<td><strong>2976x1570</strong></td>
<td>344 Mbps</td>
<td>59.94P</td>
<td>2048x1080 / 50 Mbps</td>
</tr>
<tr>
<td></td>
<td>287 Mbps</td>
<td>50.00P</td>
<td>2048x1080 / 50 Mbps</td>
</tr>
<tr>
<td></td>
<td>172 Mbps</td>
<td>29.97P</td>
<td>2048x1080 / 50 Mbps</td>
</tr>
<tr>
<td></td>
<td>144 Mbps</td>
<td>25.00P</td>
<td>2048x1080 / 50 Mbps</td>
</tr>
<tr>
<td></td>
<td>138 Mbps</td>
<td>24.00P, 23.98P</td>
<td>2048x1080 / 50 Mbps</td>
</tr>
</tbody>
</table>

1 Sub recording frame rate is the same as that of the primary clip.
### Video configuration for sub recording clips (Main clip: HDMI RAW, sub recording clip: XF-AVC / MP4)

<table>
<thead>
<tr>
<th>Primary clip</th>
<th>Sub recording clip</th>
<th>Sub recording format, resolution and bit rate</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Main recording format</strong></td>
<td><strong>Main resolution</strong></td>
<td><strong>Frame rate</strong></td>
</tr>
<tr>
<td><strong>HDMI RAW</strong></td>
<td>8192x4320</td>
<td>29.97P</td>
</tr>
<tr>
<td>HDMI RAW</td>
<td>5952x3140</td>
<td>24.00P, 23.98P</td>
</tr>
<tr>
<td>HDMI RAW</td>
<td>2976x1570</td>
<td>29.97P</td>
</tr>
</tbody>
</table>
## Video configuration for sub recording clips (Main clip: XF-AVC, sub recording clip: XF-AVC)

<table>
<thead>
<tr>
<th>Main recording format</th>
<th>Main resolution / Bit rate</th>
<th>Frame rate</th>
<th>Sub recording format, resolution and bit rate</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Main clip</strong></td>
<td></td>
<td></td>
<td><strong>Sub recording clip</strong></td>
</tr>
<tr>
<td><strong>Main recording format</strong></td>
<td><strong>Main resolution / Bit rate</strong></td>
<td><strong>Frame rate</strong></td>
<td><strong>Sub recording format, resolution and bit rate</strong></td>
</tr>
</tbody>
</table>
| **XF-AVC** YCC422 10 bit | **4096x2160** | **810 Mbps Intra-frame** | **59.94P, 50.00P** | **2048x1080 / 310 Mbps Intra-frame**
|                       |                           | **260 Mbps Long GOP** | **59.94P, 50.00P** | **2048x1080 / 50 Mbps Long GOP**
|                       |                           | **410 Mbps Intra-frame** | **29.97P, 25.00P, 24.00P, 23.98P** | **4096x2160 / 160 Mbps Long GOP**
|                       |                           | **160 Mbps Long GOP** | **29.97P, 25.00P, 24.00P, 23.98P** | **2048x1080 / 50 Mbps Long GOP**
| **3840x2160** | **810 Mbps Intra-frame** | **59.94P, 50.00P** | **1920x1080 / 310 Mbps Intra-frame**
|                       |                           | **260 Mbps Long GOP** | **59.94P, 50.00P** | **1920x1080 / 50 Mbps Long GOP**
|                       |                           | **410 Mbps Intra-frame** | **29.97P, 25.00P, 24.00P, 23.98P** | **3840x2160 / 160 Mbps Long GOP**
|                       |                           | **160 Mbps Long GOP** | **29.97P, 25.00P, 24.00P, 23.98P** | **1920x1080 / 50 Mbps Long GOP**
| **2048x1080** | **310 Mbps Intra-frame** | **59.94P, 50.00P** | **2048x1080 / 50 Mbps Long GOP**
|                       |                           | **160 Mbps Intra-frame** | **29.97P, 25.00P, 24.00P, 23.98P** | **2048x1080 / 50 Mbps Long GOP**
| **1920x1080** | **310 Mbps Intra-frame** | **59.94P, 50.00P** | **1920x1080 / 50 Mbps Long GOP**
|                       |                           | **50 Mbps Long GOP** | **59.94P, 50.00P** | **1280x720 / 24 Mbps Long GOP**
|                       |                           | **160 Mbps Intra-frame** | **29.97P, 25.00P, 24.00P, 23.98P** | **1920x1080 / 50 Mbps Long GOP**
|                       |                           | **160 Mbps Intra-frame** | **59.94i, 50.00i** | **1920x1080 / 50 Mbps Long GOP**

1 Sub recording frame rate is the same as that of the primary clip.
2 The only available frame rates are 59.94i/50.00i.
3 59.94i / 50.00i can also be selected.
### Video configuration for sub recording clips (Main clip: XF-AVC, sub recording clip: MP4)

<table>
<thead>
<tr>
<th>Main recording format</th>
<th>Main resolution / Bit rate</th>
<th>Frame rate</th>
<th>Sub recording format, resolution and bit rate</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>4096x2160</strong></td>
<td>810 Mbps Intra-frame</td>
<td>59.94P, 50.00P</td>
<td>2048x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>260 Mbps Long GOP</td>
<td>29.97P, 25.00P, 24.00P, 23.98P</td>
<td>4096x2160 / 150 Mbps</td>
</tr>
<tr>
<td></td>
<td>410 Mbps Intra-frame</td>
<td>59.94P, 50.00P</td>
<td>2048x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>160 Mbps Long GOP</td>
<td>29.97P, 25.00P, 24.00P, 23.98P</td>
<td>4096x2160 / 150 Mbps</td>
</tr>
<tr>
<td><strong>3840x2160</strong></td>
<td>810 Mbps Intra-frame</td>
<td>59.94P, 50.00P</td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>260 Mbps Long GOP</td>
<td>29.97P, 25.00P, 24.00P, 23.98P</td>
<td>1280x720 / 8 Mbps</td>
</tr>
<tr>
<td></td>
<td>410 Mbps Intra-frame</td>
<td>59.94P, 50.00P</td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>160 Mbps Long GOP</td>
<td>29.97P, 25.00P, 24.00P, 23.98P</td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td><strong>2048x1080</strong></td>
<td>310 Mbps Intra-frame</td>
<td>59.94P, 50.00P</td>
<td>2048x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>50 Mbps Long GOP</td>
<td>29.97P, 25.00P, 24.00P, 23.98P</td>
<td>2048x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>160 Mbps Intra-frame</td>
<td>59.94P, 50.00P</td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>50 Mbps Long GOP</td>
<td>29.97P, 25.00P, 24.00P, 23.98P</td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td><strong>1920x1080</strong></td>
<td>310 Mbps Intra-frame</td>
<td>59.94P, 50.00P</td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>50 Mbps Long GOP</td>
<td>29.97P, 25.00P, 24.00P, 23.98P</td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>160 Mbps Intra-frame</td>
<td>59.94P, 50.00P</td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>50 Mbps Long GOP</td>
<td>29.97P, 25.00P, 24.00P, 23.98P</td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td><strong>1280x720</strong></td>
<td>24 Mbps Long GOP</td>
<td>59.94P, 50.00P</td>
<td>1280x720 / 8 Mbps</td>
</tr>
</tbody>
</table>

1 Sub recording frame rate is the same as that of the primary clip.

### Video configuration for sub recording clips (Main clip: MP4, sub recording clip: MP4)

<table>
<thead>
<tr>
<th>Main recording format</th>
<th>Main resolution / Bit rate</th>
<th>Frame rate</th>
<th>Sub recording format, resolution and bit rate</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>4096x2160</strong></td>
<td>225 Mbps</td>
<td>59.94P, 50.00P</td>
<td>2048x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>135 Mbps</td>
<td>29.97P, 25.00P, 24.00P, 23.98P</td>
<td>4096x2160 / 100 Mbps</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>2048x1080 / 35 Mbps</td>
</tr>
<tr>
<td><strong>3840x2160</strong></td>
<td>225 Mbps</td>
<td>59.94P, 50.00P</td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>135 Mbps</td>
<td>29.97P, 25.00P, 24.00P, 23.98P</td>
<td>1280x720 / 9 Mbps</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td><strong>2048x1080</strong></td>
<td>50 Mbps</td>
<td>59.94P, 50.00P</td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>1280x720 / 12 Mbps</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td><strong>1920x1080</strong></td>
<td>50 Mbps</td>
<td>59.94P, 50.00P</td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>1280x720 / 12 Mbps</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td><strong>1280x720</strong></td>
<td>12 Mbps</td>
<td>59.94P, 50.00P</td>
<td>1280x720 / 9 Mbps</td>
</tr>
</tbody>
</table>

1 Sub recording frame rate is the same as that of the primary clip.
Sub Recording Clips

Main clip

<table>
<thead>
<tr>
<th>Main recording format</th>
<th>Main resolution / Bit rate</th>
<th>Frame rate</th>
<th>Sub recording clip&lt;sup&gt;1&lt;/sup&gt;</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>MP4 (HEVC)</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>YCC422 10 bit</td>
<td>4096x2160</td>
<td>170 Mbps</td>
<td>—</td>
</tr>
<tr>
<td></td>
<td></td>
<td>29.97P, 25.00P, 24.00P, 23.98P</td>
<td>— 2048x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>3840x2160</td>
<td>170 Mbps</td>
<td>—</td>
</tr>
<tr>
<td></td>
<td></td>
<td>29.97P, 25.00P, 24.00P, 23.98P</td>
<td>— 1920x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>1920x1080</td>
<td>35 Mbps</td>
<td>—</td>
</tr>
<tr>
<td></td>
<td></td>
<td>59.94P, 50.00P, 29.97P, 24.00P</td>
<td>1280x720 / 9 Mbps</td>
</tr>
<tr>
<td><strong>MP4 (H.264)</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>YCC420 8 bit</td>
<td>4096x2160</td>
<td>150 Mbps</td>
<td>—</td>
</tr>
<tr>
<td></td>
<td></td>
<td>59.94P, 50.00P, 29.97P, 24.00P</td>
<td>— 2048x1080 / 35 Mbps</td>
</tr>
<tr>
<td></td>
<td>3840x2160</td>
<td>150 Mbps</td>
<td>—</td>
</tr>
<tr>
<td></td>
<td></td>
<td>59.94P, 50.00P, 29.97P, 24.00P</td>
<td>1920x1080 / 35 Mbps 1280x720 / 8 Mbps</td>
</tr>
<tr>
<td></td>
<td>1920x1080</td>
<td>35 Mbps</td>
<td>—</td>
</tr>
<tr>
<td></td>
<td></td>
<td>59.94P, 50.00P, 29.97P, 24.00P</td>
<td>1280x720 / 8 Mbps</td>
</tr>
</tbody>
</table>

Sub recording frame rate is the same as that of the primary clip.

1 Insert a card into each card slot (slot 1 for the main clip, slot 2 for the sub recording clip).
2 Select **MENU** > [Recording/Media Setup] > [2nd Card Rec Functions] > [Main / Sub Rec].
3 Select **MENU** > [Recording/Media Setup] > [Rec Format] > Desired option.
4 Select **MENU** > [Recording/Media Setup] > [Resolution/Bit Rate] > Desired option.
5 Select **MENU** > [Recording/Media Setup] > [Frame Rate] > Desired option.
  - Frame rate can only be selected with some main recording formats.
6 Press the REC button to start recording.
  - Proxy clips will be recorded simultaneously with the primary clips.

NOTES
  - If there is no card inserted in the slot used for the primary clip, only the sub recording clip will be recorded.
While recording a primary clip to slot 1 (CFexpress card), you can simultaneously record the same scene as a proxy clip to slot 2 (SD card). When the main recording format is HDMI RAW, the main clip (RAW) is output from the HDMI OUT terminal and the proxy clip is recorded on the card in slot 2. Because proxy clips have smaller files, they are suitable for offline editing. You can also use direct touch control to perform this function (58).

**Video configuration of proxy clips**

<table>
<thead>
<tr>
<th>Main clip</th>
<th>Sub recording format, resolution and bit rate</th>
<th>Proxy clip</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Main recording format</strong></td>
<td><strong>Main resolution</strong></td>
<td><strong>Frame rate</strong></td>
</tr>
<tr>
<td>RAW ST</td>
<td>8192x4320</td>
<td>59.94P, 50.00P</td>
</tr>
<tr>
<td>RAW LT</td>
<td>8192x4320</td>
<td>29.97P, 25.00P</td>
</tr>
<tr>
<td>HDMI RAW</td>
<td>8192x4320</td>
<td>29.97P, 25.00P</td>
</tr>
<tr>
<td>RAW HQ</td>
<td>5952x3140</td>
<td>59.94P, 50.00P</td>
</tr>
<tr>
<td>RAW ST</td>
<td>5952x3140</td>
<td>29.97P, 25.00P</td>
</tr>
<tr>
<td>RAW LT</td>
<td>5952x3140</td>
<td>29.97P, 25.00P</td>
</tr>
<tr>
<td>HDMI RAW</td>
<td>5952x3140</td>
<td>29.97P, 25.00P</td>
</tr>
<tr>
<td>RAW HQ</td>
<td>2976x1570</td>
<td>59.94P, 50.00P</td>
</tr>
<tr>
<td>RAW ST</td>
<td>2976x1570</td>
<td>29.97P, 25.00P</td>
</tr>
<tr>
<td>RAW LT</td>
<td>2976x1570</td>
<td>29.97P, 25.00P</td>
</tr>
<tr>
<td>HDMI RAW</td>
<td>2976x1570</td>
<td>29.97P, 25.00P</td>
</tr>
<tr>
<td>XF-AVC</td>
<td>4096x2160</td>
<td>59.94P, 50.00P</td>
</tr>
<tr>
<td>YCC422 10 bit</td>
<td>2048x1080</td>
<td>29.97P, 25.00P</td>
</tr>
<tr>
<td>3840x2160</td>
<td>1920x1080</td>
<td>59.94P, 50.00P</td>
</tr>
<tr>
<td>1920x1080</td>
<td>1920x1080</td>
<td>29.97P, 25.00P</td>
</tr>
<tr>
<td>1920x1080</td>
<td>1920x1080</td>
<td>1920x1080 / 24 Mbps Long GOP</td>
</tr>
<tr>
<td>1920x1080</td>
<td>1920x1080</td>
<td>1920x1080 / 24 Mbps Long GOP</td>
</tr>
<tr>
<td>1920x1080</td>
<td>1280x720</td>
<td>59.94i, 50.00i</td>
</tr>
<tr>
<td>1280x720</td>
<td>1280x720</td>
<td>59.94i, 50.00i</td>
</tr>
<tr>
<td>MP4 (H.264)</td>
<td>4096x2160</td>
<td>59.94P, 50.00P</td>
</tr>
<tr>
<td>YCC420 8 bit</td>
<td>2048x1080</td>
<td>29.97P, 25.00P</td>
</tr>
<tr>
<td>3840x2160</td>
<td>1920x1080</td>
<td>59.94P, 50.00P</td>
</tr>
<tr>
<td>1920x1080</td>
<td>1920x1080</td>
<td>1920x1080 / 24 Mbps Long GOP</td>
</tr>
<tr>
<td>1920x1080</td>
<td>1920x1080</td>
<td>1920x1080 / 24 Mbps Long GOP</td>
</tr>
<tr>
<td>1920x1080</td>
<td>1280x720</td>
<td>59.94i, 50.00i</td>
</tr>
</tbody>
</table>

1. Insert an SD card into each card slot (slot 1 for the main clip, slot 2 for the proxy clip).
2. Select the main recording format (63).
3. Select MENU > [Recording/Media Setup] > [2nd Card Rec Functions] > [Main / Proxy Rec].
4. Select MENU > [Recording/Media Setup] > [Rec Format] > Desired option.
Proxy Clips

5 Select **MENU** > [털 Recording/Media Setup] > [털 Resolution/Bit rate] > Desired option

6 Select **MENU** > [털 Recording/Media Setup] > [Proxy Rec Color Conversion] > Desired option.

7 Press the REC button to start recording.
   • Proxy clips will be recorded simultaneously with the primary clips.

**Options**

[Conform to Custom Picture]:
   No change is applied.

[BТ.709]: When the gamma curve component of the [Gamma/Color Space] setting in the custom picture file is set to [BТ.709 Normal], [BТ.709 Standard] or [BТ.709 Wide DR], no change is applied. When it is set to a different option, it is changed to [BТ.709 Wide DR] and the color space component changes to [BТ.709]. If the original gamma was set to HDR, you can adjust the brightness settings with the **MENU** > [털 Monitoring Setup] > [Gain for HDR→SDR Conv.] setting (156).

**NOTES**

• If the recording of the primary clip stops during simultaneous recording, recording of the proxy clip will stop as well.
• If there is no card inserted in the slot used for the primary clip, only the proxy clip will be recorded.
Shutter Speed

You can set the shutter speed according to the shooting conditions. For example, you may want to set slower shutter speeds in darker environments. The camera offers the following modes.

You can also perform this function remotely using Browser Remote on a connected network device (A185).

[Speed]: Allows you to set the shutter speed (in fractions of a second). You can select the increment to use when adjusting the shutter speed between 1/3-stop and 1/4-stop increments.

[Angle]: You can set the shutter angle to determine the shutter speed.

[Clear Scan]: Set the frequency in order to record CRT computer monitors without displaying black bands or flicker on the screen.

[Slow]: You can set slower shutter speeds to obtain brighter recordings in places with insufficient lighting. This mode is not available when slow & fast motion recording is activated.

[Off]: The camera uses a standard shutter speed based on the frame rate.

**Available shutter speeds**

The individual setting options that can be selected will change depending on the frame rate used.

<table>
<thead>
<tr>
<th>Shutter speed mode</th>
<th>System frequency/Frame rate</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>59.94 Hz</td>
</tr>
<tr>
<td>[Speed]2</td>
<td>1/3-stop increments</td>
</tr>
<tr>
<td></td>
<td>1/4-stop increments</td>
</tr>
<tr>
<td>[Angle]2</td>
<td>360.00°, 240.00°, 180.00°, 120.00°, 90.00°, 60.00°, 45.00°, 30.00°, 22.50°, 15.00°, 11.25°</td>
</tr>
<tr>
<td></td>
<td>Also angle values equivalent to the following shutter speeds: 1/120, 1/100, 1/60, 1/50, 1/40, 3/100, 1/30, 1/25.</td>
</tr>
<tr>
<td>[Clear Scan]2</td>
<td>23.98 Hz to 1998 Hz</td>
</tr>
<tr>
<td></td>
<td>24.00 Hz to 2003 Hz</td>
</tr>
<tr>
<td>[Slow]3</td>
<td>1/4, 1/8, 1/15, 1/30</td>
</tr>
<tr>
<td></td>
<td>1/4, 1/8, 1/15</td>
</tr>
<tr>
<td></td>
<td>1/3, 1/6, 1/12</td>
</tr>
<tr>
<td></td>
<td>1/3, 1/6, 1/12</td>
</tr>
<tr>
<td></td>
<td>1/3, 1/6, 1/12</td>
</tr>
<tr>
<td>[Off]2</td>
<td>1/60</td>
</tr>
<tr>
<td></td>
<td>1/30</td>
</tr>
<tr>
<td></td>
<td>1/24</td>
</tr>
<tr>
<td></td>
<td>1/50</td>
</tr>
<tr>
<td></td>
<td>1/25</td>
</tr>
</tbody>
</table>

1 59.94i and 50.00i are available only for XF-AVC (YCC422 10 bit) primary clips when the main resolution/bit rate is 1920x1080 Intra-frame or 1920x1080 Long GOP.

2 Available values depend on the recording frame rate, the slow & fast motion recording frame rate or the [Run VF at x2 Speed] setting.

3 Not available when slow & fast motion recording is activated or [Run VF at x2 Speed] is set to [On].

1 Select **MENU > [Camera Setup] > [Shutter Mode] > Desired shutter speed mode.**

2 For [Speed] only: Select **MENU > [Camera Setup] > [Shutter Increment] > [1/3 stop] or [1/4 stop].**

3 Adjust the shutter speed, angle value or clear scan frequency using the direct setting mode (A 59).
   - You can also use direct touch control (A 58).

**Using slow shutter mode**

When recording in dark surroundings, you can obtain a brighter picture by using slow shutter mode. You can also use this mode when you wish to add certain effects to your recordings, such as blurring the background during panning shots or recording a moving subject with an afterimage trail.

- Image quality may not be as good as when using faster shutter speeds in brighter surroundings.
NOTES

• When recording under artificial light sources such as fluorescent, mercury or halogen lamps, the screen may flicker depending on the shutter speed. You may be able to avoid flicker by setting the shutter speed mode to [Speed] and the shutter speed to a value matching the frequency of the local electrical system: 1/50* or 1/100 for 50 Hz systems, 1/60 or 1/120 for 60 Hz systems.
  * May not be available depending on the frame rate.
• Closing down the aperture when recording under bright conditions may cause the picture to appear soft or out of focus. The following measures may be effective in avoiding the loss of sharpness due to diffraction.
  - Using a faster shutter speed.
  - Applying diffraction correction (28). Results may vary depending on the lens used.
• When the shutter speed mode is set to [Slow], bright red, green or blue dots may appear on the screen. In such case, use a faster shutter speed or select a lower ISO speed or gain value (76).
• The shutter speed mode will automatically change from [Slow] to [Speed] if slow & fast motion recording or the [Run VF at x2 Speed] function is activated.
ISO Speed/Gain

You may want to adjust the brightness of the image according to the shooting conditions. You can choose between manual and automatic settings. By choosing manual settings you can change the ISO speed or gain value to adjust the sensitivity of the sensor. You can also set the camera’s base ISO speed by choosing from three modes.

You can also perform this function remotely using Browser Remote on a connected network device (181, 185).

### Available settings

<table>
<thead>
<tr>
<th>ISO/Gain¹</th>
<th>Increment²</th>
<th>Available settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>[ISO]</td>
<td>[1 stop]</td>
<td>100, 160³, 200, 400, 640³, 800, 1600, 3200, 6400, 12800, 25600, 51200, 102400</td>
</tr>
<tr>
<td></td>
<td>[1/3 stop]</td>
<td>100, 125, 160, 200, 250, 320, 400, 500, 640, 800, 1000, 1250, 1600, 2000, 2500, 3200, 4000, 5000, 6400, 8000, 10000, 12800, 16000, 20000, 25600, 32000, 40000, 51200, 64000, 80000, 102400</td>
</tr>
<tr>
<td>[Gain]</td>
<td>[Normal] (3dB)</td>
<td>–2 dB, –6 dB to 54 dB</td>
</tr>
<tr>
<td></td>
<td>[Fine] (0.5dB)</td>
<td>–2 dB to 54 dB</td>
</tr>
</tbody>
</table>

### Available range

<table>
<thead>
<tr>
<th>Base ISO</th>
<th>ISO/Gain¹</th>
<th>Increment²</th>
<th>Available range</th>
<th>Normal range</th>
<th>Extended range⁴</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Auto Selection]</td>
<td>[ISO] Desired option</td>
<td>160 to 25600</td>
<td>100 to 102400</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>[Gain] Desired option</td>
<td>–2 dB to 42 dB</td>
<td>–6 dB to 54 dB</td>
<td></td>
<td></td>
</tr>
<tr>
<td>[Base ISO 160]/[Base ISO 160 (–2dB)]</td>
<td>[ISO] Desired option</td>
<td>160 to 6400</td>
<td>100 to 25600</td>
<td></td>
<td></td>
</tr>
<tr>
<td>[Base ISO 400]/[Base ISO 400 (6dB)]</td>
<td>[ISO] Desired option</td>
<td>640 to 25600</td>
<td>400 to 102400</td>
<td></td>
<td></td>
</tr>
<tr>
<td>[Base ISO 800]/[Base ISO 800 (12dB)]</td>
<td>[ISO] Desired option</td>
<td>–2 dB to 30 dB</td>
<td>–6 dB to 42 dB</td>
<td></td>
<td></td>
</tr>
<tr>
<td>[Gain] Desired option</td>
<td>–2 dB to 30 dB</td>
<td>–2 dB to 42 dB</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

1. MENU > [Camera Setup] > [ISO/Gain] setting.
2. MENU > [Camera Setup] > [ISO/Gain Increment] setting.
3. Available only when MENU > [Camera Setup] > [ISO/Gain Extended Range] is set to [Off].
4. Available only when MENU > [Camera Setup] > [ISO/Gain Extended Range] is set to [On].
Base ISO Speed

Set the ISO speed for the recommended dynamic range. You can choose from one of three base ISO speed settings: low speed, high speed or automatic selection. Low speed is recommended for normal lighting conditions, while high speed is recommended for low lighting conditions. The high speed setting will result in a high ISO/gain value and low noise. Selecting [Auto Selection] will automatically change the base ISO speed depending on the ISO/gain value.

Select **MENU > [Camera Setup] > [Base ISO] > Desired option.**

- Available values will depend on the [Gamma/Color Space] setting in the custom picture file and the recording format.

### Base ISO settings

<table>
<thead>
<tr>
<th>Gamma curve</th>
<th>[ISO]</th>
<th>[Gain]</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Canon Log 3]</td>
<td>[Auto Selection], [Base ISO 800], [Base ISO 3200]</td>
<td>[Auto Selection], [Base ISO 800 (12dB)], [Base ISO 3200 (12dB)]</td>
</tr>
<tr>
<td>[BT.709 Wide DR] / [PO] / [HLG]</td>
<td>[Auto Selection], [Base ISO 400], [Base ISO 1600]</td>
<td>[Auto Selection], [Base ISO 400 (6dB)], [Base ISO 1600 (6dB)]</td>
</tr>
<tr>
<td>[BT.709 Standard] / [BT.709 Normal]</td>
<td>[Auto Selection], [Base ISO 160], [Base ISO 640]</td>
<td>[Auto Selection], [Base ISO 160 (-2dB)], [Base ISO 640 (-2dB)]</td>
</tr>
</tbody>
</table>

* Available base ISO settings when the main recording format is RAW are the same as when the gamma curve is [Canon Log 3].

### Manual ISO Speed/Gain Value

1. Select **MENU > [Camera Setup] > [ISO/Gain] > [ISO] or [Gain].**
2. Select **MENU > [Camera Setup] > [ISO/Gain Mode] > [Manual].**
3. Depending on your previous selection, select **MENU > [Camera Setup] > [ISO/Gain Increment] > Desired option.**
4. Adjust the ISO speed or gain value using the direct setting mode (59).

   - You can also use direct touch control (58).

### Using the Control Dial/Control Ring

You can adjust the ISO speed or gain value using the control dial or the control ring of an RF lens/mount adapter.

1. Perform steps 1 to 3 in the **Manual ISO Speed/Gain Value** procedure. (77)
2. Select **MENU > [System Setup] > [Grip Control Dial], [Top Control Dial] or [Control Ring] > [ISO/Gain].**
3. Turn the control dial or control ring to set the desired ISO speed or gain value.
ISO Speed/Gain Preset
Using direct touch control (58), you can adjust and use up to 3 preset ISO speed/gain values.

Saving a preset value
1 Touch > Current ISO speed/gain value.
2 Adjust the value selected and touch [Register].
3 Touch the desired position to save the preset value.
   • The current value is saved.

Using a saved preset value
1 Touch > Current ISO speed/gain value.
2 Touch the desired preset value (above the slider).
   • The selected preset value is applied.

NOTES
• When high ISO speeds or gain levels are set, the picture may flicker slightly.
• When high ISO speeds or gain levels are set, bright red, green or blue dots may appear on the screen. In such case, use a faster shutter speed (74) or select a lower ISO speed or gain value.
• When the ISO speed or gain level is changed, some noise may appear momentarily on the screen. Do not adjust the ISO speed/gain level while recording.
• You can use the MENU > [ ] System Setup] > [Grip Ctrl Dial Dir.], [Top Ctrl Dial Dir.] or [Control Ring Dir.] setting to change the direction of the adjustment when you turn the control dial or control ring.
• If you set an assignable button to [ISO/Gain Mode] (125), you can press the button to switch between automatic and manual adjustment.

Automatic ISO Speed/Gain
The sensitivity is automatically adjusted according to the subject. You can also set a sensitivity limit. Automatic adjustment is not available during slow & fast motion recording.

Automatic ISO speed/gain settings
The sensitivity limit will be set automatically according to the [Gamma/Color Space] setting in the custom picture file.

<table>
<thead>
<tr>
<th>Gamma curve</th>
<th>Base ISO1</th>
<th>Lower sensitivity limit</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Canon Log 3]</td>
<td></td>
<td></td>
</tr>
<tr>
<td>[Auto Selection]</td>
<td>[ISO 800 (12dB)]</td>
<td></td>
</tr>
<tr>
<td>[Base ISO 800]</td>
<td></td>
<td></td>
</tr>
<tr>
<td>[Base ISO 3200]</td>
<td>[ISO 3200 (12dB)]</td>
<td></td>
</tr>
<tr>
<td>[BT.709 Wide DR] [PQ] [HLG]</td>
<td></td>
<td></td>
</tr>
<tr>
<td>[Auto Selection]</td>
<td>[ISO 400 (6dB)]</td>
<td></td>
</tr>
<tr>
<td>[Base ISO 400]</td>
<td></td>
<td></td>
</tr>
<tr>
<td>[Base ISO 1600]</td>
<td>[ISO 1600 (6dB)]</td>
<td></td>
</tr>
<tr>
<td>[BT.709 Normal] [BT.709 Standard]</td>
<td></td>
<td></td>
</tr>
<tr>
<td>[Auto Selection]</td>
<td>[ISO 160 (-2dB)]</td>
<td></td>
</tr>
<tr>
<td>[Base ISO 160]</td>
<td></td>
<td></td>
</tr>
<tr>
<td>[Base ISO 640]</td>
<td>[ISO 640 (-2dB)]</td>
<td></td>
</tr>
</tbody>
</table>

1 MENU > [ ] Camera Setup] > [Base ISO] setting.
Select **MENU > [Camera Setup] > [ISO/Gain Mode] > [Automatic]**.

- The lower sensitivity limit will be the base ISO.

**NOTES**

- You can set the responsiveness of the autofocus function with the **MENU > [Camera Setup] > [AF Response]** setting*.

* Except when using an incompatible lens (238).

**Setting an automatic ISO limit**

By setting an ISO limit in automatic mode, you can curb the amount of noise and keep a dark ambient. Select **MENU > [Camera Setup] > [Limit for Auto Mode] > Desired option**.
Aperture

You can affect the brightness of your recordings or change the depth of field by adjusting the aperture. Depending on the lens used, the aperture value displayed may differ (F value or T value) and available aperture values will vary as well (238). You can select the adjustment increment and even use the smallest iris increment allowed by the lens. You can also perform this function remotely using Browser Remote on a connected network device (185).

Manual aperture: Adjust the aperture value manually.
Automatic aperture: The camera adjusts the aperture automatically.
Push Auto Iris: Momentary automatic aperture. During manual aperture, press the AUTO IRIS button to temporarily adjust the aperture automatically (only while the button is held pressed down).

Aperture Settings of the Lens

To adjust the aperture from the camera, you will need to enable automatic adjustment using the controls on the compatible EF Cinema/broadcast lens. Required settings vary depending on the lens. Refer to the instruction manual of the lens used.

Set the lens to automatic aperture.

Manual Aperture: Changing the Aperture Value

1 Select MENU > [Camera Setup] > [Iris Mode] > [Manual].
   • This setting is available only when a lens compatible with automatic aperture is attached to the camera. For non-compatible lenses, the aperture mode is automatically set to [Manual] and cannot be changed.

2 When using a lens with adjustable aperture, set the lens to automatic aperture mode.

3 Select MENU > [Camera Setup] > [Iris Increment] > [1/2 Stop] or [1/3 Stop].
   • You can also set MENU > [Camera Setup] > [Fine Increment] to [On] to use the smallest iris increment allowed by the lens attached. Nevertheless, the aperture value displayed on the screen will be the closest value in the selected increment scale.

4 Adjust the aperture value using direct setting mode (59).
   • You can also use direct touch control (58).
Using the Control Dial/Control Ring

You can also adjust the aperture settings using the control dial (after assigning the [Iris] function) or the control ring of an RF lens/mount adapter.

1. Select **MENU > [System Setup] > [Grip Control Dial], [Top Control Dial] or [Control Ring] > [Iris].**

2. Turn the control dial or the control ring of an RF lens to adjust the aperture.
   - The selected aperture value will appear at the bottom of the screen.

**NOTES**

- You can use the **MENU > [System Setup] > [Grip Ctrl Dial Dir.], [Top Ctrl Dial Dir.] or [Control Ring Dir.]** setting to change the direction of the adjustment when you turn the control dial or control ring.
- If you set an assignable button to [Iris +] or [Iris –] (125), you can press the button to respectively open up or close down the aperture.
- When using a lens with no lens contacts or an incompatible lens (238), you cannot adjust the aperture using the camera. Adjust it using the lens.
- When using a lens that can correct the aperture value according to the position of the zoom, you can use the **MENU > [Camera Setup] > [Zoom-Iris Correction]** setting to activate this correction.

**Using an EF Cinema lens**

- The aperture value displayed on the screen will be a T value. The aperture value (T value) displayed on the screen may differ from the indication on the lens’s aperture scale.
- When the iris is almost fully closed, the aperture value (T value) will appear in gray on the screen.
- When you change the aperture value from a position of fully open or fully closed iris, multiple adjustment operations may be required until the aperture changes.
- If you use the EF-EOS R 0.71x Mount Adapter to attach an EF lens, the aperture will be approximately one level brighter than the value indicated by the lens.
Momentary Automatic Aperture - Push Auto Iris

During manual aperture, you can press the AUTO IRIS button to have the camera temporarily take control and adjust the aperture automatically for an optimal exposure.
This function is not available when slow & fast motion recording is activated.

1 Select **MENU > [Camera Setup] > [Iris Mode] > [Manual].**

2 When using a lens with adjustable aperture, set the lens to automatic aperture mode (PAGE 80).

3 Press and hold the AUTO IRIS button.
   - The camera will automatically adjust the aperture to obtain optimal exposure as long as you hold the button pressed down, and **A** will appear on the screen next to the aperture value.
   - When you release the button the aperture value will be set, automatic aperture mode will end and the **A** icon will disappear.

   **NOTES**
   - You can use the **MENU > [Camera Setup] > [AE Response]** setting to change how quickly the aperture changes during automatic aperture mode. This setting has no effect when using an incompatible lens (PAGE 238).

Automatic Aperture

When a compatible lens is attached to the camera, you can have the camera automatically adjust the aperture. This function is not available when slow & fast motion recording is activated.

1 Select **MENU > [Camera Setup] > [Iris Mode] > [Automatic].**
   - The camera will automatically adjust the aperture to obtain optimal exposure. The selected aperture value will appear at the bottom of the screen with an **A** icon next to it.

2 When using a lens with adjustable aperture, set the lens to automatic aperture mode (PAGE 80).

   **NOTES**
   - If you set an assignable button to [Iris Mode] (PAGE 125), you can press the button to toggle between the [Automatic] and [Manual] settings.
   - The aperture value may change in the following cases.
     - While using the built-in extender or iris compensation function of an EF Cinema lens, when you switch from automatic aperture to manual aperture.
     - When the aperture controls on the lens are switched between automatic/manual mode.
   - When using EF Cinema lenses that let you adjust the aperture gain, if the aperture gain is set too high, the aperture adjustment may not be stable ("aperture hunting"), depending on the shooting conditions. In such case, reset the lens’s aperture gain to its initial value.
Exposure Compensation - AE Shift

Use AE shift to compensate the exposure in order to darken or lighten the image. You can also perform this function remotely using Browser Remote on a connected network device (185).

1 Select **MENU > [Camera Setup] > [AE Shift].**
2 Select the desired option.
   - The camera will attempt to adjust the exposure accordingly.
   - You can select one of 17 AE shift levels from –2.0 to +2.0.

**NOTES**
- If you set an assignable button to [AE Shift +] or [AE Shift –] (125), you can press the button to adjust the AE shift level.

---

Light Metering Mode

Select the light metering mode to match the recording conditions. Using the appropriate setting will help achieve a more appropriate exposure level.

1 Select **MENU > [Camera Setup] > [Light Metering].**
2 Select the desired option.
   - The icon of the selected mode ( or ) appears on the screen.

**Options**
- [Backlight]: Suitable when recording backlit scenes.
- [Standard]: Averages the light metered from the entire screen, giving more weight to the subject in the center.
- [Spotlight]: Use this option when recording a scene in which only a certain part of the picture is lit, for example, when the subject is lit by a spotlight.

**NOTES**
- If you set an assignable button to [Backlight] or [Spotlight] (125), you can press the button to toggle between the respective light metering mode and [Standard].
- Adjust the exposure again if you change the metering mode after adjusting the aperture manually.
White Balance

The camera uses an electronic white balance process to calibrate the picture and produce accurate colors under different lighting conditions. The camera offers the following ways to set the white balance. You can also perform this function remotely using Browser Remote on a connected network device (183).

Custom white balance: You can use a gray card or white object with no pattern to establish the white balance and set it to one of two custom white balance positions, A or B. When recording under fluorescent lights, we recommend setting the custom white balance.

Preset white balance: Set the white balance to A (daylight) or B (tungsten lamp). You can further adjust the color temperature (K) value and the color compensation (CC) value, which adjusts the color along the green/magenta gradation.

Color temperature: Allows you to set the color temperature between 2,000 K and 15,000 K, and further adjust the color compensation (CC) value.

Auto white balance (AWB): The camera automatically adjusts the white balance to the optimal level.

NOTES

• The [White Balance] and [Color Matrix Tuning] settings in the custom picture file (135) take precedence over the white balance set with these procedures.
• You can use the MENU > [Camera Setup] > [Shockless WB] setting to make the transition look smoother when you change the white balance settings.
• The color temperatures displayed on the screen are approximate. Use them only as a reference.

White Balance Mode

Select a white balance mode using the direct setting mode (59).

• You can also use direct touch control (58).
• If you set MENU > [System Setup] > [Grip Control Dial], [Top Control Dial] or [Control Ring] to [White Balance Mode], you can change the white balance mode using the control dials or control ring of an RF lens.

NOTES

• If you set an assignable button to [AWB], [Set A], [Set B], [Daylight], [Tungsten] or [Kelvin] (125), you can press the button to change the white balance mode temporarily. Press the button again to return to the previous white balance mode.

Custom White Balance

1 Select the A or B icon (84).

• To apply the stored custom white balance setting as is, the rest of the procedure is not necessary. To set a new custom white balance, continue the procedure.

2 Point the camera at a gray card or white object so that it fills the center of screen.

• Use the same lighting conditions you plan to use when recording.
3 Press the button.

- The A or B icon will flash quickly.
- Make sure the gray card or white object fills the center of the screen until the procedure is completed.
- Once the icon stops flashing, the procedure is completed. The setting is retained even if you turn off the camera.

**NOTES**
- Readjust the custom white balance if the light source changes.
- Very rarely and depending on the light source, Å may keep flashing (it will change to a slow flashing). In that case, change the subject brightness and adjust the custom white balance again.
- After the camera registers a custom white balance, the color temperature or CC value may appear in gray. This indicates that the value registered exceeds the range of values that can be displayed but the white balance is correctly calibrated and you can continue shooting.

### Color Temperature/Preset White Balance

1 Select the or icon (preset white balance), or the K icon (color temperature setting) (84).

- To apply the stored preset setting or color temperature as is, the rest of the procedure is not necessary. To adjust the color temperature or CC value, continue the procedure.

2 Press the button.

- The camera will enter the direct setting mode with the color temperature highlighted in orange. To adjust the CC value, push the joystick right.
- You can also adjust the color temperature or CC value using direct touch control (58).

3 Select the desired value.

- The selected color temperature and CC value will be set and will appear on the screen next to the white balance icon.

<table>
<thead>
<tr>
<th>White balance mode/setting</th>
<th>Adjustment range</th>
</tr>
</thead>
<tbody>
<tr>
<td>(daylight)</td>
<td>4,300 K to 8,000 K</td>
</tr>
<tr>
<td>(tungsten lamp)</td>
<td>2,700 K to 3,700 K</td>
</tr>
<tr>
<td>K (color temperature)</td>
<td>2,000 K to 15,000 K</td>
</tr>
<tr>
<td></td>
<td>4,300 K to 8,000 K</td>
</tr>
<tr>
<td></td>
<td>2,700 K to 3,700 K</td>
</tr>
<tr>
<td></td>
<td>2,000 K to 15,000 K</td>
</tr>
</tbody>
</table>

**NOTES**
- You can use the MENU > [Camera Setup] > [C. Temp. Increment] setting to change the units for the color temperature increment to [Mired] (5-mired increments) or [Kelvin] (100-kelvin increments). Even when [Mired] is selected, the color temperature is converted to and displayed in kelvins. Changing this setting may change the white balance setting.
- If you set MENU > [System Setup] > [Grip Control Dial], [Top Control Dial] or [Control Ring] to [White Balance (K)] or [White Balance (CC)], you can adjust the color temperature (K) value and the color compensation (CC) value using the control dials or control ring of an RF lens.
Auto White Balance (AWB)

The camera constantly adjusts the white balance automatically to achieve an appropriate level. The camera will adjust the white balance if the light source changes.

Select the \( \text{AWB} \) icon (84).

- The color temperature and CC value set automatically by the camera will appear at the bottom of the screen next to the \( \text{AWB} \) icon.

**NOTES**

- Custom white balance may provide better results in the following cases:
  - Changing lighting conditions
  - Close-ups
  - Subjects in a single color (sky, sea or forest)
  - Under mercury lamps and certain types of fluorescent and LED lights
- You can use the MENU > [* Camera Setup] > [AWB Response] setting to change how quickly the white balance changes in auto white balance (AWB) mode.
- If you set an assignable button to [AWB Lock] (125), you can press the button to lock the current white balance settings set automatically by the camera. To cancel the lock, press the button again (resume auto white balance mode) or select a different white balance setting.
Focus

The camera offers the following ways to focus, depending on the lens used. The camera incorporates Dual Pixel CMOS AF technology for advanced autofocus performance with compatible lenses. Refer to the list of compatible lenses and functions that can be used (238).

You can also adjust the focus remotely using Browser Remote on a connected network device (185). Note that some methods allow you to operate aspects of the focus by touching the LCD screen.

* Not available when a manual focus lens is attached to the camera.

**Manual focus:** Turn the focus ring on the lens to adjust the focus. The camera offers several focus assistance functions (88) to help you focus more accurately when using the manual focus.

**One-shot AF:** You will be able to focus manually but still have the option to press the AF-ON button to let the camera focus automatically once on the subject inside the AF frame.

**Continuous AF:** The camera automatically keeps the subject inside the AF frame in focus at all times. If you select [Only Around Focus Point], you can focus manually most of the way and let the camera finish focusing automatically (same as the [AF-Boosted MF] function).

**Face AF:** The camera automatically detects a person's face, focuses on it and can track it if that person moves.

**Eye Detection:** The camera detects and focuses automatically on a person's eyes, and tracks the subject if it moves.

**Tracking:** After you select a subject, the camera keeps focusing it and tracks the subject if it moves.

1 You can use the AF lock function (92) to change the composition of the picture while keeping the focus on the selected spot.

Focus Mode on the Lens

Use the switch on the lens to select the lens's focus mode (automatic, manual). The name of the controls may differ depending on the lens. Refer to the instruction manual of the lens used.

**Set the lens's focus mode to either automatic or manual.**

- Either [AF] (automatic) or [MF] (manual) will appear on the screen.
- When using a lens without a focus mode switch, select MENU > [Camera Setup] > [Focus Mode] > [AF] (automatic) or [MF] (manual).

Manual Focus

Focus manually using the focus ring on the lens.

**Turn the focus ring to adjust the focus.**

**NOTES**

- With some lenses, you may be able to operate the focus ring even when the focus mode is set to automatic.
- If you operate the zoom after focusing, the focus on the subject may be lost.
- If you focus manually and then leave the camera with the power turned on, the focus on the subject may be lost after a while. This possible slight shift in focus is a result of the internal temperature rising in the camera and lens. Check the focus before resuming shooting.
- When adjusting the focus, be careful not to touch the front of the lens or moving parts on the lens except for the focus ring.
Focus

Using the RF lens’s focus ring
- You can change the direction of the adjustment when operating the focus ring with the MENU > [System Setup] > [Focus Ring Dir.] setting.
- You can link the amount of focus adjustment when using the focus ring to either the rotation angle or the rotation speed with the MENU > [System Setup] > [Focus Ring Response] setting.
- When the lens is set to autofocus, you can enable/disable manual adjustments with the MENU > [System Setup] > [Focus Ring Operation] setting.

Using the Focus Assistance Functions
In order to focus more accurately, you can use the following focus assistance functions: Dual Pixel Focus Guide, an onscreen guide that shows you if the selected subject is in focus; peaking, which creates a clearer contrast by emphasizing the outlines of the subject; and magnification, which enlarges the image on the screen. You can use peaking and the focus guide or peaking and magnification simultaneously for greater effect.

Focus guide
The focus guide gives you an intuitive visual indication of the current focus distance and the direction and amount of adjustment necessary to bring the selected subject into full focus. When used in combination with face detection (93), the guide will focus on the face of the person detected as the main subject. When eye detection (93) is activated, the guide will focus on the eyes of the person detected as the main subject.

1. Using direct touch control (58), you can touch the [Focus Guide] switch to turn on/off the focus guide.
   - Alternatively, you can use the MENU > [Assistance Functions] > [Focus Guide] setting or an assignable button set to [Focus Guide], to display/hide the focus guide.
2. Touch the point where you want to focus on the LCD screen to move the focus guide.
   - You can also use the joystick or SELECT dial to move the focus guide’s frame. Press the CANCEL button to return the focus guide’s frame to the center of the screen.
3. Adjust the focus manually as necessary.
   - When the focus guide turns green, the subject is correctly focused.

NOTES
- With subjects or in situations where autofocus may not work well (91), the focus guide may not work correctly.
- The focus guide cannot be used in the following cases:
  - While the focus is being adjusted automatically using one-shot AF or continuous AF (including the [Only Around Focus Point] setting).
  - When a manual focus lens is attached to the camera, except for compatible EF Cinema lenses (238).
- When the focus guide and face detection/tracking functions are used together, the focus guide may not focus the main subject’s eyes correctly, depending on the direction in which the face is turned.
Peaking
The camera offers two peaking levels.

1. Set an assignable button to [Peaking] (125).
2. Press the button assigned to [Peaking].
   - The peaking icon (rema or remg) appears on the left of the screen and outlines (contour lines) in the image that are in focus will be shown highlighted.
   - Press the button again to turn off peaking.
   - You can use direct touch control (58) to turn the [Peaking 1]/[Peaking 2] setting on/off.
   - Alternatively, you can use one of the MENU > [ Assistance Functions] > [Peaking:] settings to turn the peaking function on/off separately on the respective terminal/output destination.
3. Select MENU > [ Assistance Functions] > [Peaking] > [Peaking 1] or [Peaking 2].

Magnification
1. Press the MAGN. button.
   - ^ appears on the left of the screen and the center of the screen* is magnified 2 times.
   - The orange frame displayed on the top right of the screen (magnification frame) shows the approximate part of the image shown magnified.
   - Press SET to change the magnification setting in the following order: 2x → 5x → 10x.
2. If necessary, use the joystick to move around the magnification frame and check other parts of the image.
   - You can also drag your finger across the LCD screen to move the frame.
   - Press the CANCEL button to return the magnification frame to the center position.
   - Press the MAGN. button again to cancel the magnification.

* If one of the AF frames or a face detection frame is displayed on the screen, the area around the active frame will be magnified instead.

NOTES
- About Peaking/Magnification:
  - You can use the MENU > [ Assistance Functions] > [Peaking 1] and [Peaking 2] settings to set the color, gain and frequency of the two peaking levels independently of each other.
  - You can use the MENU > [ Assistance Functions] > [Magn. Output] setting to select where to show the magnified image.
  - The assistance functions will not affect your recordings.
  - Magnification will be turned off if you change the video configuration (61), turn MENU > [ Camera Setup] > [Digital IS] on/off, or if you turn slow & fast motion recording on/off while the magnified image is displayed.
  - Peaking/magnification are not available while the color bars are displayed.
  - When MENU > [ Assistance Functions] > [B&W during Magn.] is set to [On], the screen is set to black and white during magnification. The assistance functions will not affect your recordings.
  - When the recording format is MP4 and the resolution is 8192x4320/7680x4320, magnification cannot be used.
Focus

One-Shot AF
In this focus mode, you will focus manually in most situations but still have the option to have the camera focus automatically only once on the subject inside the AF frame. You can change the type and position of the AF frame.

1 Set the focus mode on the lens to automatic (87).
2 If necessary, change the type and position of the AF frame (92).
3 Press and hold the AF-ON button.
   • A white AF frame will appear on the screen (except if [AF Frame] (92) is set to [Whole Area]) and the camera will focus automatically. When you are using Face AF, the face detection frame around the face of the person who has been determined to be the main subject will turn white.
   • When correct focus has been achieved, the AF frame turns green. If the camera cannot focus automatically, the AF frame will turn red.
   • If [AF Frame] is set to [Whole Area], a green AF frame will appear in the position where correct focus has been achieved. If correct focus is not achieved, a red AF frame will appear.
   • The AF frame will disappear when you release the AF-ON button.

NOTES
• One-shot AF will not work when Face AF is set to [Face Only] and a face has not been detected.

Continuous AF
The camera will focus automatically on a subject inside the main area of the image (approximately 80% of the screen’s length and height).

1 Set the focus mode on the lens to automatic (87).
2 Select MENU > [Camera Setup] > [Continuous AF] > [Enable].
   • A white AF frame will appear on the screen (except if [AF Frame] (92) is set to [Whole Area]).
   • When you are using Face AF, a white detection frame will appear around the face of the person who has been determined to be the main subject.
3 If necessary, change the type and position of the AF frame (92).

NOTES
About the autofocus (AF) functions:
• The point where the camera focuses may change slightly depending on shooting conditions, such as subject, brightness and zoom position. Check the focus before resuming shooting.
• Autofocus may take longer in the following cases.
  - With some lenses, the camera may take longer to focus automatically or may not be able to focus correctly. Visit your local Canon website for the latest information.
• You can change the adjustment speed and responsiveness of the autofocus function with the following settings. Visit your local Canon website for the latest information.

- **MENU** > [*Camera Setup*] > [AF Speed] to set the AF speed (the speed at which the focus is adjusted) to one of 10 levels.
- **MENU** > [*Camera Setup*] > [AF Response] to set the responsiveness of the autofocus function to one of 7 levels.
- While using continuous AF (including the [Only Around Focus Point] setting), you can hold the AF-ON button pressed down to temporarily adjust the focus using the maximum AF speed and AF response. This is helpful when you want to focus quickly after focus was lost or to keep a subject in focus while you follow it.

• Autofocus will not work in the following cases.
- When slow & fast motion recording is activated, if using lenses not compatible with autofocus.
- When the shooting frame rate in slow & fast motion recording is not set to 24, 25, 30, 48, 50, 60, 100 or 120 (fps).

• Continuous AF will not work in the following cases.
- When using an EF lens that does not have a focus mode switch.

• Autofocus may not work well on the following subjects or in the following cases. In such case, focus manually.
  - Reflective surfaces
  - Subjects with low contrast or without vertical lines
  - Fast moving subjects
  - When using small apertures.
  - When subjects at different distances appear in the picture.
  - When an ISO speed or gain value in the extended range is selected (76).
  - When the gamma curve component of the [Gamma/Color Space] setting in the custom picture file (133) is set to an option other than [BT.709 Normal] or [BT.709 Standard].
  - When the main recording format is set to RAW.

**AF Only Around Focus Point**

In this focus mode, you can focus manually most of the way and let the camera finish focusing automatically. This is very convenient when you want to make certain that high-resolution clips (4K and higher) are in sharp focus.

Additionally, with this mode, if the camera cannot evaluate how to adjust the focus, it will not perform unreliable focus adjustments. This results in a more stable focusing operation overall than with continuous AF.

1 Set the focus mode on the lens to automatic (87).
2 Select **MENU** > [*Camera Setup*] > [Continuous AF] > [Only Around Focus Point].
   - When the focus is in the manual adjustment range, a yellow continuous AF frame will appear on the screen.
3 If necessary, change the type and position of the AF frame (92).
4 Turn the focus ring to adjust the focus.
   - Focus manually to bring the subject closer into focus. When the focus enters the automatic adjustment range, the focus frame will turn white and the camera will then finish focusing automatically.
   - While the focus stays within the automatic adjustment range, the camera will keep the subject in focus automatically.
**AF Lock**

While using continuous AF (including the [Only Around Focus Point] setting), you can lock the focus on a certain subject and then move the camera to change the composition.

1. While the autofocus is active, press the AF LOCK button.
   - The focus will be locked and the AF frame will turn gray. When you are using Face AF, the face detection frame around the main subject will turn gray.
   - The frame displayed on the screen will be the focus guide frame if [Focus Guide] is set to [On].
   - When you use a button assigned to [AF Lock (While Pressed)], the focus will only be locked while the button is held pressed down.

2. Press the AF LOCK button again to cancel the AF lock.

**NOTES**

**AF lock will be canceled automatically in the following cases:**
- If the camera is turned off or the camera’s system frequency is changed.
- If the lens is removed or replaced.
- If MENU > [Camera Setup] > [Continuous AF] is changed to [Disable].
- When the shooting frame rate in slow & fast motion recording is not set to 120, 100, 60, 50, 48, 30, 25 or 24 (fps).

**Changing the AF Frame Type and Position**

You can change the type and position of the AF frame that appears on the screen (except for the face detection/tracking frame) while using one of the autofocus functions. You can select to display an AF frame and change its size and position to focus on a specific area or subject.

1. Select MENU > [Camera Setup] > [AF Frame Position] > Desired option.
2. Select MENU > [Camera Setup] > [AF Frame] > Desired option.

**Options for [AF Frame Position]**

- **[Selectable]**: You can move the AF frame by touching the desired point on the LCD screen. You can also use the joystick (8 directions) or SELECT dial. Press the CANCEL button to return the AF frame to the center of the screen.
- **[Center Frame]**: A fixed AF frame appears at the center of the screen.

**Options for [AF Frame]**

- **[Whole Area]**: No AF frame is displayed. The camera focuses automatically on a subject at the center of the screen.
- **[Large]**: Standard AF frame size.
- **[Small]**: Smaller AF frame size (about 1/3 the standard size).

* Only available when MENU > [Camera Setup] > [Continuous AF] is set to [Enable] or [Disable].
Face Detection

When the face detection function is activated, the camera will detect people’s faces. When there are a number of people in the picture, one person will be determined to be the main subject. The camera will keep tracking the main subject even when it moves. You can also detect the eyes (eye detection) of the main subject. You can use face detection with one of the autofocus functions to let the camera focus on the main subject automatically (Face AF). You can use the focus guide to adjust the focus on the main subject manually. You can also change the main subject.

1 Select MENU > [Camera Setup] > [Face Det. & Tracking] > [On].

2 Select MENU > [Camera Setup] > [Face AF] > Desired option when a face is not detected.
   - (face priority) or (face-only AF) will appear on the screen.
   - If [Eye Detection] is not needed, skip to step 4.

3 Select MENU > [Camera Setup] > [Eye Detection] > [On].

4 Point the camera at a person.
   - All detected faces will have a face detection frame. The main subject will be indicated with a face detection frame with small arrows. A frame will be displayed on the eyes of the main subject if eye detection is activated.
   - Push the joystick (left/right) to select a different person as the main subject. When eye detection is enabled and both eyes are being detected, you can push the joystick (left/right) to select one eye. During autofocus, a white or yellow* frame will appear on the face/eyes of the main subject. During manual focus, the frame will be gray.
   - (face priority) or (face-only AF) will appear on the screen.
   - If [Eye Detection] is not needed, skip to step 4.

4 Point the camera at a person.
   - All detected faces will have a face detection frame. The main subject will be indicated with a face detection frame with small arrows. A frame will be displayed on the eyes of the main subject if eye detection is activated.
   - Push the joystick (left/right) to select a different person as the main subject. When eye detection is enabled and both eyes are being detected, you can push the joystick (left/right) to select one eye. During autofocus, a white or yellow* frame will appear on the face/eyes of the main subject. During manual focus, the frame will be gray.
   - (face priority) or (face-only AF) will appear on the screen.

Options for [Face AF]
[Face Priority]: The camera focuses according to the current [Continuous AF] setting.
[Face Only]: The camera locks the focus.

Face AF operation by AF mode

<table>
<thead>
<tr>
<th>Focus operation</th>
<th>MENU &gt; [Camera Setup] &gt; [Face AF]</th>
</tr>
</thead>
<tbody>
<tr>
<td>[One-Shot AF] while the button is not pressed</td>
<td>Manual focus</td>
</tr>
<tr>
<td>[One-Shot AF] while the button is held pressed down</td>
<td>Focus on the detected face</td>
</tr>
<tr>
<td>[Continuous AF] ([Enable])</td>
<td>Focus on the subject inside the AF frame</td>
</tr>
<tr>
<td>[Continuous AF] ([Only Around Focus Point]) within the automatic adjustment range</td>
<td>Focus on the detected face</td>
</tr>
<tr>
<td>[Continuous AF] ([Only Around Focus Point]) within the manual adjustment range (yellow AF frame)</td>
<td>Manual focus</td>
</tr>
</tbody>
</table>
Focus

NOTES

- Typical examples of faces not correctly detected
  - Faces extremely small, large, dark or bright in relation to the overall picture.
  - Faces that are turned to the side, at a diagonal, partially hidden or upside-down.
- Face detection cannot be used in the following cases.
  - When the shutter speed used is slower than 1/30 (59.94 Hz recordings), 1/25 (50.00 Hz recordings) or 1/24 (24.00 Hz recordings or 59.94 Hz recordings with a 23.98P frame rate).
  - When slow & fast motion recording is activated.
  - When a manual focus lens is attached to the camera.
- The camera may mistakenly detect the faces of non-human subjects. In such case, turn face detection & tracking off.
- If you set an assignable button to [Face Det. & Tracking], [Face AF] or [Eye Detection] (125), you can press the button to adjust those settings.

Tracking a Specific Subject

You can have the camera track other moving subjects and also combine the tracking function with one of the [Continuous AF] modes or AF frame types to let the camera focus on the desired subject automatically.

When [Continuous AF] is set to [Enable] and [AF Frame] is set to [Whole Area]

Touch the desired subject on the LCD screen.
- A double frame (tracking frame) is displayed and the camera will start tracking the selected subject.
- Press the CANCEL button to remove the frame and cancel the tracking.
- If tracking fails, will be displayed. Select the desired subject again.

When [AF Frame] is set to [Whole Area], [Large] or [Small]

1 Set an assignable button to [Tracking] (125).
2 Press the assignable button.
   - The subject selection mark will appear on the screen.
   - Press the assignable button again or the CANCEL button to end the subject selection mode.
3 Touch the desired subject on the LCD screen.
   - The mark changes to a double frame (tracking frame) and the camera will start tracking the selected subject.
   - You can also use the joystick (8 directions) or SELECT dial to place the center of the mark on the desired subject and then press SET.
   - If the tracking failed, the mark will turn red momentarily. Select the subject again.
   - The subject selected for tracking becomes the target for autofocus functions.
4 Press SET or the button assigned to [Tracking].
   - The camera stops tracking and returns to subject selection mode.
   - Press the CANCEL button to end the tracking function and return the camera to the [Continuous AF] mode that was used previously.

NOTES

- The camera may start tracking the incorrect subject if there is another subject in the picture with similar color/ pattern characteristics. In that case, select the desired subject again.
- Tracking cannot be used in the same cases in which face detection cannot be used.
Image Stabilization

You can use the image stabilizer to compensate for camera shake and achieve steadier shots. The image stabilizer is more effective at wider angles and the effect is reduced the more you approach the telephoto end. The camera's image stabilization is not available for RAW clips.

1. Select MENU > [Camera Setup] > [Digital IS] > [On].
   • Press the button assigned to [Digital IS] to turn this function on and off.

2. Select MENU > [Camera Setup] > [Digital IS Mode] > Desired option.
   • (standard) or (high) will appear on the screen.

3. If the camera cannot obtain the focal length from the lens, select MENU > [Camera Setup] > [Lens Focal Length] and enter the lens's focal length using the data entry screen (25).
   • The image stabilization is adjusted according to the focal length entered.

4. When using an anamorphic lens, select MENU > [Camera Setup] > [Anamorphic Corr.] > Squeeze factor to use to correct the image stabilization.
   • If you selected [Lens Squeeze Factor], the anamorphic correction will be applied according to the squeeze factor specified with the MENU > [Recording/Media Setup] > [Metadata] > [Lens Squeeze] setting.

NOTES

• If the IS function is turned off on the lens, the camera's image stabilization function is deactivated too and the icon will flash.

• If you set an assignable button to [Pause Digital IS] (125), you can press and hold the button to temporarily stop the camera’s image stabilization ( or will appear grayed out). This will not affect the lens’s image stabilization.

• Depending on the subject and shooting conditions, subject blur may be more prominent (the subject may be momentarily blurred) due to the use of image stabilization.

• Turning off the camera’s image stabilization is recommended in the following cases:
  - When using TS-E lenses and fisheye lenses
  - When the camera is expected to be stable, for example when it is mounted on a tripod

• If the degree of camera shake is too high, the image stabilizer may not be able to compensate fully.

• The camera’s image stabilization will not function when using super telephoto lenses with a focal length exceeding 1000 mm.
Zoom

You can use the camera to zoom when an EF Cinema lens compatible with zoom operation ([238] or an EF lens integrated with a PZ-E1 Power Zoom Adapter is attached to the camera. You can also zoom remotely using Browser Remote on a connected network device ([185]).

Zoom Modes of the Lens

Use the switch on the lens to select the lens’s zoom mode (automatic, manual). The name of the controls may differ depending on the lens. Refer to the instruction manual of the lens/accessory used.

Set the lens’s zoom mode to automatic.
- Operating the zoom from the camera is enabled.

Adjusting the Zoom

1 Enable automatic zoom mode on the lens.
2 Select [Camera Setup] > [Camera Grip Zoom] > [On].
3 Select [Camera Setup] > [Camera Grip Zoom Speed] > Desired zoom speed.
   - Zoom speeds are constant; [1] being the slowest and [16] the fastest.
4 Use the joystick on the camera grip to zoom.
   - Push the joystick up to zoom in (telephoto) and push it down to zoom out (wide-angle).

NOTES
- When using slow zoom speeds, it may take longer for the lens to start moving.
Onscreen Markers, Zebra Patterns and False Color

Using onscreen markers allows you to make sure your subject is correctly framed and is within the appropriate safe area. Zebra patterns help you identify areas that are overexposed. The false color overlay allows you to check if the exposure is correct. You can display the assistance overlays independently on the screen and HDMI OUT terminal. The assistance overlays will not affect your recordings.

Displaying Onscreen Markers

The camera offers several onscreen markers. You can display multiple onscreen markers simultaneously and select their color individually.

[Center Marker]: Displays a small marker that indicates the center of the screen. You can select the shape of the center marker.

[Horizontal Marker], [Vertical Marker]: Displays a horizontal or vertical line to help you compose level shots.

[Grid Marker]: Displays a grid that allows you to frame your shots correctly (horizontally and vertically).

[Aspect Marker]: Indicates various aspect ratios by displaying border lines or by masking the image outside the selected aspect ratio. The aspect ratio can be set freely by the user.

[Safe Area Marker]: Displays a margin from the edges of the image (using border lines or by masking the image) to indicate the action safe area, text safe area, etc. You can select the core area used as the basis for calculating the safe area and a percentage, relative to the side length or area.

[User Marker 1], [User Marker 2]: Displays up to two rectangular frames whose size and position you can set freely and independently of each other.

1 Select **MENU > [ Assistance Functions] > Desired [Markers:] setting > [On].**

- Onscreen markers will be displayed on the corresponding video output.
- You can also use direct touch control (58) to turn the [Markers: LCD] setting on/off.
- If the respective setting is set to [Off], onscreen markers will not be displayed on the corresponding video outputs even if individual markers are configured.

2 Select the marker(s) you wish to display and configure them with the following procedures.

- You can display multiple markers simultaneously.
Onscreen Markers, Zebra Patterns and False Color

Center Marker / Horizontal Marker / Vertical Marker / Grid Marker
1 Select \textbf{MENU} > \textbf{[Assistance Functions]} > [Center Marker], [Horizontal Marker], [Vertical Marker] or [Grid Marker] > Desired marker color.
   - Select [Off] to turn off the marker.
2 For [Center Marker] only: Select \textbf{MENU} > \textbf{[Assistance Functions]} > [Center Marker Type] > Desired marker shape.

Aspect Marker
1 Select \textbf{MENU} > \textbf{[Assistance Functions]} > [Aspect Marker] > Desired marker color or transparency of the masked area.
   - Select [Off] to turn off the marker.
2 Select \textbf{MENU} > \textbf{[Assistance Functions]} > [Marker Aspect Ratio] > Desired option.
3 For [Custom] only: Select \textbf{MENU} > \textbf{[Assistance Functions]} > [Marker Custom Asp. Ratio] and enter the aspect ratio using the data entry screen (25).

\textbf{NOTES}
Aspect markers will not be displayed in the following cases.
- When the resolution is set to 7680x4320 / 3840x2160 / 1920x1080 / 1280x720 and the marker aspect ratio is set to [16:9].
- When the resolution is set to 8192x4320 / 5952x3140 / 2976x1570 / 4096x2160 / 2048x1080 and the marker aspect ratio is set to [1.90:1].
- The same applies when the same aspect ratio is set manually using [Custom].

Safe Area Marker
The safe area is displayed using a border line or by masking the image outside the safe area. It can be calculated as a percentage of the total frame area or as a percentage of the width/height.
1 Select \textbf{MENU} > \textbf{[Assistance Functions]} > [Safe Area Marker] > Desired marker color/mask opacity level.
   - Select [Off] to turn off the marker.
2 Only when an aspect marker is already activated: Select \textbf{MENU} > \textbf{[Assistance Functions]} > [Basis for Marker Safe Area] > [Whole Picture] or [Selected Aspect Marker].
3 Select \textbf{MENU} > \textbf{[Assistance Functions]} > [Marker Safe Area %] > Desired percentage.
   - You can select the margin as a percentage of the total frame area [(Area)] or as a percentage of the width/height [(Side Length)].

User Markers
You can set 2 individual user markers ([User Marker 1] and [User Marker 2]) and adjust their color, size and position separately.
1 Select \textbf{MENU} > \textbf{[Assistance Functions]} > [User Marker 1] or [User Marker 2] > Desired marker color.
   - Select [Off] to turn off the marker.
2 Select \textbf{MENU} > \textbf{[Assistance Functions]} > [User Marker 1 Size] or [User Marker 2 Size] and enter the width \([W]\) and height \([H]\) using the data entry screen (25).
3 Select \textbf{MENU} > \textbf{[Assistance Functions]} > [User Marker 1 Position] or [User Marker 2 Position] and enter the \([X]\) and \([Y]\) coordinates using the data entry screen (25).
i NOTES

• You can choose the onscreen display level to turn off all other onscreen displays, leaving only the markers (54).

• If you set an assignable button to one of the [Markers:] settings (125), you can press the button to turn the markers on and off on the corresponding video output.

Displaying Zebra Patterns

The camera has a zebra pattern function that shows black and white diagonal stripes over areas that are overexposed. There are two types of zebra patterns and you can display both simultaneously. Zebra 1 lets you identify areas within a certain range (±5% of a specified level from 5% to 95%) while zebra 2 lets you identify areas that exceed a specified level (from 0% to 100%).

1 Select MENU > [Assistance Functions] > One of the [Zebra:] settings
   • You can also use direct touch control (58) to turn the [Zebra: LCD] setting on/off.
   • Alternatively, you can press an assignable button set to one of the [Zebra:] settings (125), to turn the zebra pattern overlay on and off on the corresponding video output.

2 Select MENU > [Assistance Functions] > [Zebra] > Desired option.

3 Select MENU > [Assistance Functions] > [Zebra 1 Level] or [Zebra 2 Level] > Desired option.

Displaying False Color

In CAMERA mode, you can display the false color overlay to check the brightness levels as different colors.

Select MENU > [Assistance Functions] > Desired [False Color:] setting > [On].
   • You can also use direct touch control (58) to turn the [False Color: LCD] setting on/off.
   • Alternatively, you can press an assignable button (125) set to one of the [False Color:] settings to turn the false color overlay on and off on the corresponding output destination.

i NOTES

• You can use the MENU > [Assistance Functions] > [False Color Index] setting to check an index of the colors used in the false color overlay.

<table>
<thead>
<tr>
<th>Color</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td>Red</td>
<td>White clipping</td>
</tr>
<tr>
<td>Yellow</td>
<td>Just below white clipping</td>
</tr>
<tr>
<td>Pink</td>
<td>One stop over 18% gray</td>
</tr>
<tr>
<td>Green</td>
<td>18% gray (medium gray)</td>
</tr>
<tr>
<td>Blue</td>
<td>Just above black clipping</td>
</tr>
<tr>
<td>Purple</td>
<td>Black clipping</td>
</tr>
</tbody>
</table>

• When the Look File registered to the custom picture file is active, the color displayed might not be that of the correct brightness level.
Setting the Time Code

The camera generates a time code signal and records it with the recorded clips. The time code signal can be output from the TIME CODE terminal or HDMI OUT terminal. Depending on the frame rate used, you may be able to select between a drop frame an non-drop frame time code signal (101). The default mode varies depending on the country/region of purchase and, though the time code display style is different for DF and NDF, in this section the NDF display style is used for simplicity's sake.

Selecting the Time Code Mode

You can select the camera's time code mode.

Select MENU > [System Setup] > [Time Code Mode] > Desired option.

Options

- [Preset]: The time code starts from an initial value you can select in advance. The default initial time code is 00:00:00:00. See the following procedures to select the time code running mode and set the initial time code.

- [Regen.] The camera will read the selected card and the time code will continue from the last time code recorded on the card. The time code runs only while recording so clips recorded consecutively on the same card will have continuous time codes.

Setting the Time Code Running Mode

If you set the time code mode to [Preset], you can select the time code running mode.

Select MENU > [System Setup] > [Time Code Run] > Desired option.

Options

- [Rec Run]: The time code runs only while recording so clips recorded consecutively on the same card will have continuous time codes.

- [Free Run]: The time code starts running the moment you confirm the selection and keeps running regardless of the camera’s operation.

Setting the Time Code’s Initial Value

If you set the time code mode to [Preset], you can set the initial value of the time code.

1 Select MENU > [System Setup] > [Set Time Code] > [Change].

   - The time code setting screen appears with an orange selection frame indicating the hours.
   - To reset the time code to [00:00:00:00], select [Reset] instead. If the running mode is set to [Free Run], the time code will be reset the moment you confirm the selection and keep running continuously from 00:00:00:00.

2 Enter the initial time code using the data entry screen (25).

   - If the running mode is set to [Free Run], the time code will start running from the selected time code the moment you confirm the selection.
Selecting Drop or Non-Drop Frame

When the frame rate is set to 59.94P, 59.94i or 29.97P, you can select between a drop frame (DF) or non-drop frame (NDF) time code, depending on how you plan to use your recordings. With all other frame rates, the time code is set to non-drop frame (NDF) and cannot be changed.

Select MENU > [System Setup] > [Time Code DF/NDF] > Desired option.

• The time code display will change depending on the setting. When you select [DF], the time code will appear as [00:00:00.00]; when you select [NDF], it will appear as [00:00:00:00].

About the time code display

A letter may appear next to the time code depending on the setting/status. Refer to the following table.

<table>
<thead>
<tr>
<th>Letter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>R</td>
<td>The time code mode is set to [Regen.].</td>
</tr>
<tr>
<td>P</td>
<td>The time code mode is set to [Preset] and the running mode is set to [Rec Run].</td>
</tr>
<tr>
<td>F</td>
<td>The time code mode is set to [Preset] and the running mode is set to [Free Run].</td>
</tr>
<tr>
<td>E</td>
<td>The time code signal is coming from an external source.</td>
</tr>
<tr>
<td>No letter</td>
<td>Time code during clip playback.</td>
</tr>
</tbody>
</table>

NOTES

• The frames value of the time code runs from 0 to 23 (frame rate set to 23.98P or 24.00P), from 0 to 24 (frame rate set to 25.00P, 50.00i or 50.00P), or from 0 to 29 (all other frame rates).

• When slow & fast motion recording/frame recording/interval recording is activated, you cannot select the [Free Run] running mode. Conversely, when pre-recording is activated, [Free Run] is set automatically and cannot be changed.

• When slow & fast motion recording/frame recording/interval recording is activated, the time code signal will not be output from any of the terminals.

• When you mix drop frame and non-drop frame time codes, there might be a discontinuity in the time code at the point where the recording starts.

• When you are using the [Free Run] running mode, the time code will continue running as long as the built-in backup battery has some charge left, even if you disconnect all other power sources.

• If you set an assignable button to [Time Code] (125), you can press the button to open the [System Setup] menu page with the time code settings.

Setting the User Bit

You can set a user bit composed of the date or the time of recording or an identification code consisting of 8 characters in the hexadecimal system. There are sixteen possible characters: the numbers 0 to 9 and the letters A to F.

The user bit is recorded with clips and can be output from the HDMI OUT terminal. It can be used freely to categorize and manage recordings or to keep additional information about them.

1 Select MENU > [System Setup] > [User Bit Type] > [Setting], [Date] or [Time].

• If you select [Time] or [Date] the rest of the procedure is not necessary.

2 Select [Change].

• To reset the user bit to [00 00 00 00], select [Reset] instead.

3 Enter the user bit using the data entry screen (25).
Synchronizing with an External Device

You can use the camera’s TIME CODE terminal to synchronize this camera’s time code to an external signal. Using the same external time code signal with multiple cameras allows you to set up a multi-camera recording. You can also output the time code signal from this camera to other cameras.

Connecting an External Device

When synchronizing a time code signal, connect the external device to the TIME CODE terminal on the camera. Be sure to set the TIME CODE terminal to input or output in advance.

Connection diagram

**IMPORTANT**

**Commercially available DIN-BNC cables and the TIME CODE terminal**

There are DIN cables with a long release mechanism (Fig. 1-A), and cables with a short release mechanism (Fig. 1-B).

If you connect a cable with a short release mechanism to the TIME CODE terminal, it may not be possible to disconnect it from the camera (Fig. 2). Use a cable with a release mechanism long enough to allow you to grip it and pull to release even when it is connected to the camera.

Cable tested for use with this camera: Canare D2.5HDC***E-D (** indicates length)

For the latest information about DIN cables tested for use with this camera, visit your local Canon website.

Fig. 1

![Diagram of DIN-BNC cables and release mechanisms](image)

**Time Code Signal Input**

An external SMPTE-standard LTC timing signal received from the TIME CODE terminal can be recorded as the time code. The user bit of the external timing signal can also be recorded with clips. Before connecting the device, set the TIME CODE terminal to input with the procedure below and make sure the time code running mode is set to [Free Run] (100).
Synchronizing with an External Device

1. Select **MENU > [System Setup] > [TC In/Out] > [In].**

2. To record the external signal’s user bit, select also **MENU > [System Setup] > [User Bit Recording Mode] > [External].**

**NOTES**
- Synchronize the camera’s time code with an external time code signal that matches the camera’s system frequency. Use a 24-frame time code signal when the frame rate is set to 23.98P or 24.00P, a 25-frame time code signal when it is set to 25.00P, 50.00i or 50.00P and a 30-frame time code signal for other frame rates.
- When a suitable external time code signal is received, the camera’s own time code will be synchronized to it and the synchronization will be maintained even if you disconnect the cable from the TIME CODE terminal.
- If the external time code signal is incorrect or there is no input signal, the internal time code set in the camera will be recorded instead.
- When an external time code signal is received, the DF/NDF selection will follow the external time code signal’s settings.
- If an external time code signal is input while pre-recording is activated, there might be a discontinuity in the time code of the pre-recorded clip.
- Performing any of the following actions while the cable is not connected will cause the synchronization to be disrupted; the correct time code will be restored once you reconnect the cable.
  - Turning the camera on/off
  - Switching to MEDIA mode
  - Changing the video configuration

**Time Code Signal Output**

The time code signal output from the TIME CODE terminal will be a SMPTE-standard LTC timing signal. The user bit will also be output.

Select **MENU > [System Setup] > [TC In/Out] > [Out].**

**NOTES**
- **About the user bit output:** The user bit set by the user (101) will be output. In MEDIA mode, the user bit is not output from the TIME CODE terminal.
- The time code and user bit will not be output when slow & fast motion recording/frame recording/interval recording is activated.
- With the **MENU > [Recording/Media Setup] > [HDMI Time Code] set to [On] you can output the time code signal from the HDMI OUT terminal (151).**
Recording Audio

The camera features the following options for audio recording and playback. You can record audio using an accessory compatible with the multi-function shoe, an external microphone (MIC terminal), or the built-in monaural microphone*.

The audio signal will be output with the video signal from the HDMI OUT terminal. You can record the audio signal on an external recorder.

* Only for recording voice memos while shooting.

Available audio recording formats

<table>
<thead>
<tr>
<th>Video format / audio recording function</th>
<th>Audio format</th>
</tr>
</thead>
<tbody>
<tr>
<td>RAW, XF-AVC</td>
<td>Linear PCM</td>
</tr>
<tr>
<td>MP4*</td>
<td>Linear PCM</td>
</tr>
<tr>
<td></td>
<td>AAC</td>
</tr>
</tbody>
</table>

- Video recording
- Audio recording

For slow & fast motion recording
- 48 kHz
- 8 kHz

Audio Format for MP4 Clips

Select the audio recording format for MP4 clips (primary clips or sub recording clips).

Select **MENU > [ Record/ Media Setup ] > [ Audio Format (MP4)]** or **[ Audio Format (MP4)] > Desired option.**

Audio Settings and Recorded Audio Channels

Connected terminal/Audio input device | Menu setting | Recorded audio channels/audio sources
--- | --- | ---
Accessory compatible with the multi-function shoe | [Monaural Mic] | 
MIC terminal (external microphone) | CH1 | CH2 | CH3 | CH4
Yes | Yes | – | Accessory compatible with the multi-function shoe | MIC terminal (L) | 
Yes | No | On | Accessory compatible with the multi-function shoe | Built-in microphone (mono) |
No | Yes | On | MIC terminal (L) | MIC terminal (R) |
No | No | On | Built-in microphone (mono) | Built-in microphone (mono) |

1 For details on the terminal settings (connector pin diagrams, input switching) of accessories compatible with the multi-function shoe (DM-E1D Directional Stereo Microphone (sold separately) or a commercially available accessory), refer to the instruction manual of the accessory in use.

2 **MENU > [Audio Setup] > [Monaural Mic] setting.**

NOTES

- You can press the button assigned to [Audio Status] to display only the [Audio Setup] status screens. On these status screens (205) you can check the input source selected for each audio channel and other audio-related settings.
- You can press the MENU button of the DM-E1D Directional Stereo Microphone (sold separately) to display the audio settings menu screen.
Recording Audio Using the Second Card Recording Functions

You can record audio in a lighter format as a WAV file by using the second card recording functions. The main clip’s 4-channel audio is converted into 1-channel audio at a lower audio quality.

1. Insert an SD card into both card slots (1 for the main clip, 2 for the audio file).
2. Select MENU > [Recording/Media Setup] > [Recording Mode] > [Normal Recording].
3. Select MENU > [Recording/Media Setup] > [2nd Card Rec Functions] > [Main / Audio Rec].
4. Press the REC button to start recording.
   - The main clip and the WAV file will be recorded simultaneously.

NOTES
- About audio recorded using the second card recording functions.
  - Audio is recorded with the following settings: 8 kHz, 16 bit, 1 channel.
  - If video cannot be recorded due to a card problem, audio will also not be recorded.
  - However, video will be recorded even if audio cannot be recorded due to a card problem.
  - Audio will not be recorded if there is an existing WAV file with the same file name.
  - Audio recording will stop automatically once it reaches 6 hours (video recording will continue).
  - A maximum of 999 WAV files can be recorded.

Connecting an External Microphone or External Audio Input Source to the Camera

To the MIC terminal you can attach condenser microphones with a ∅ 3.5 mm stereo mini plug. To the multifunction shoe, you can attach compatible accessories (DM-E1D Directional Stereo Microphone (sold separately) or other commercially available accessories) (33). For details, refer to the instruction manual of the accessory in use.

For details on commercially available accessories, visit your local Canon website.
Adjusting the Audio Recording Level

You can adjust the audio recording level of the DM-E1D Directional Stereo Microphone or the MIC terminal. You can set each audio channel separately or set CH1/CH2* or CH3/CH4* together to automatic or manual.

* When [CH1/CH2 ALC Link]/[CH3/CH4 ALC Link] is set to [Linked].

Audio Level Adjustment for CH1, CH2 or CH1/CH2

1. Select MENU > [Audio Setup] > [Audio Rec Level CH1], [Audio Rec Level CH2] or [Audio Rec Level CH1/ CH2] > [Automatic] or [Manual].
   • The following procedures are not necessary if set to [Automatic].
2. Select MENU > [Audio Setup] > [CH1 Level], [CH2 Level] or [CH1/CH2 Level] > Adjust the audio level as needed.
   • For reference, 0 corresponds to –, 50 corresponds to 0 dB, and 100 corresponds to +18 dB.
   • As a guideline, adjust the audio recording level so that the audio level meter on the screen will go to the right of the –18 dB mark (one mark right of the –20 dB mark) only occasionally.

Audio Level Adjustment for CH3, CH4 or CH3/CH4

1. Select MENU > [Audio Setup] > [Audio Rec Level CH3], [Audio Rec Level CH4] or [Audio Rec Level CH3/ CH4] > [Automatic] or [Manual].
   • If you selected [Automatic], the rest of the procedure is not necessary. If you selected [Manual], continue the procedure to set the audio recording level.
2. Select MENU > [Audio Setup] > [CH3 Level], [CH4 Level] or [CH3/CH4 Level] > Adjust the audio level as needed.
   • For reference, 0 corresponds to –, 50 corresponds to 0 dB, and 100 corresponds to +18 dB.
   • As a guideline, adjust the audio recording level so that the audio level meter on the screen will go to the right of the –18 dB mark (one mark right of the –20 dB mark) only occasionally.

Linking the audio level adjustment of CH1/CH2 or CH3/CH4 (MIC terminal)

• When using the MIC terminal, you can use the MENU > [Audio Setup] > [CH1/CH2 ALC Link] or [CH3/ CH4 ALC Link] setting to link the audio level adjustment of CH1/CH2 or CH3/CH4.
• When linked, different channels can be adjusted together. Adjust the CH1 audio levels to affect both CH1 and CH2 or adjust the CH3 audio levels to affect both CH3 and CH4.

NOTES

• We recommend using headphones when adjusting the audio level. If the input level is too high, audio may become distorted even if the audio level indicator shows an appropriate level.
• If you set an assignable button to [Audio Level Indicator] (125), you can press the button to turn the onscreen audio level indicator on and off.

Advanced Audio Input Settings

You can adjust the audio input settings for the DM-E1D Directional Stereo Microphone or the MIC terminal. The corresponding menu settings become available only when the respective audio input is active.

Microphone Attenuator (MIC Terminal)

You can activate the microphone attenuator for an external microphone (20 dB).

Select MENU > [Audio Setup] > [MIC Att.] > [On].
Recording Audio

Microphone Characteristics (MIC Terminal)
You can choose the microphone characteristics as necessary.

Select `MENU > [Audio] > [Audio Setup] > [MIC Low Cut] or [Built-in Mic Low Cut] > Desired option.`

Options
- **[Off]**: For recording audio under usual conditions.
- **[LC1]**: For recording mainly people's voices.
- **[LC2]**: For reducing the background sound of wind when recording outdoors in windy surroundings (for example, on a beach or close to buildings). Note that when you use this setting some low-frequency sounds may be suppressed along with the sound of wind.

Microphone Attenuator (DM-E1D Directional Stereo Microphone)
You can activate the microphone attenuator for an external microphone attached to the multi-function shoe (20 dB).

Select `MENU > [Audio] > [Audio Setup] > [Shoe Mic Attenuator] > [On].`

Microphone Characteristics (DM-E1D Directional Stereo Microphone)
You can choose the microphone characteristics (for microphones compatible with the multi-function shoe) as necessary.

Select `MENU > [Audio] > [Audio Setup] > [Shoe Mic Low Cut] > Desired option.`

Options
- **[Off]**: For recording audio under usual conditions.
- **[On]**: For reducing the background sound of wind when recording outdoors in windy surroundings (for example, on a beach or close to buildings). Note that when you use this setting some low-frequency sounds may be suppressed along with the sound of wind.

Microphone Directionality (DM-E1D Directional Stereo Microphone)
Select `MENU > [Audio] > [Audio Setup] > [Shoe Mic Directionality] > Desired option.`

Options
- **[Shotgun (Monoaural)]**: Captures clear audio from the front of the microphone.
- **[90°(Stereo)]**: Captures suitable audio from both the front and the sides of the microphone.
- **[120°(Stereo)]**: Captures audio from a wider angle.

About the monaural microphone
The monaural microphone allows you to add comments while shooting, which can be synchronized to the audio and video during editing. The audio recording level of the monaural microphone is adjusted automatically and cannot be changed. To use the monaural microphone, set `[Audio] > [Monaural Mic] to [On].`
Monitoring the Audio with Headphones

Connect headphones with a Ø 3.5 mm stereo mini-plug to the (headphone) terminal to monitor the recorded audio.

NOTES

- You can adjust the headphone volume with the MENU > [Audio Setup] > [Headphone Volume] setting. If you set an assignable button to [Headphones +] or [Headphones -] (125), you can press the button to adjust the headphone volume without using the menu.
Colors Bars/Audio Reference Signal

You can have the camera generate color bars and a 1 kHz audio reference signal and output them from the following terminals. Color bars are not available when the main recording format is set to RAW.

<table>
<thead>
<tr>
<th></th>
<th>LCD monitor / Viewfinder</th>
<th>HDMI OUT terminal</th>
<th>(headphone) terminal</th>
</tr>
</thead>
<tbody>
<tr>
<td>Color bars</td>
<td>－</td>
<td>－</td>
<td>－</td>
</tr>
<tr>
<td>Audio reference signal</td>
<td>－</td>
<td>*</td>
<td>0</td>
</tr>
</tbody>
</table>

**Color Bars**
The camera offers SMPTE, EBU and ARIB color bars.

1. Select **MENU > [*Camera Setup] > [Color Bars] > [On]**.
   - The selected color bars appear on the screen.

2. Select **MENU > [*Camera Setup] > [Color Bar Type] > Desired option**.
   - The selected color bars will be recorded when you press the REC button.
   - Turning off the camera or changing the operating mode to MEDIA mode will deactivate the color bars.

**NOTES**
- If you set an assignable button to [Color Bars] (125), you can press the button to turn the color bars on/off.

**Color bars cannot be displayed in the following cases:**
- When the gamma curve component of the [Gamma/Color Space] setting in the custom picture is set to an option other than [BT.709 Wide DR], [BT.709 Normal] or [BT.709 Standard].

**Audio Reference Signal**
The camera can output a 1 kHz audio reference signal with the color bars.

Select **MENU > [*Audio Setup] > [1 kHz Tone] > Desired option**.
- You can select one of three audio levels (–12 dB, –18 dB, –20 dB), or [Off] to turn off the signal.
- The reference signal will be output at the selected level when you display the color bars, and will be recorded when you press the REC button.
Video Scopes

The camera can display a simplified waveform monitor or a vectorscope to check your recordings. The selected video scope is displayed on the screen and can be output to other monitoring devices as well.

Displaying a Video Scope

1 Select **MENU** > [ Assistance Functions] > [WFM Function] > [Waveform Monitor] or [Vectorscope].

2 Select **MENU** > [ Assistance Functions] > One of the [WFM:] settings > [On].
   • You can also use direct touch control (1 58) to turn the [Waveform Monitor]/[Vectorscope] setting on/off.
   • By default, the video scope will appear on the right of the screen. Using the **MENU** > [ Assistance Functions] > [Waveform Settings] or [Vectorscope Settings] > [Position] settings, you can select where to display it (left or right side).

**NOTES**

• The waveform monitor will not be affected even if a LUT is applied to the image, the range is changed or anamorphic desqueeze is used on the selected video output or screen.
• The video scopes will also be displayed while adjusting a custom picture file’s image settings (1 130).

Changing the Waveform Monitor Settings

1 Select **MENU** > [ Assistance Functions] > [Waveform Settings] > [Type] > Desired option.
   • If you selected an option other than [Select Line], skip to step 4.

2 Select **MENU** > [ Assistance Functions] > [Waveform Settings] > [Select Line].

3 Enter the Y coordinate of the red horizontal line to display using the data entry screen (1 25).
   • The available range of lines that can be selected depends on the vertical component of the resolution used.
     For 4320: 0 to 4318 (in 2-line increments)
     For 2160: 0 to 2158 (in 2-line increments)
     For 1080: 0 to 1079 (in 1-line increments)
     For 720: 0 to 719 (in 1-line increments)

4 Select **MENU** > [ Assistance Functions] > [Waveform Settings] > [Vertical Scale for HDR] > Desired option.
   • Select the Y axis (luminance) scale used when displaying the waveform monitor of an HDR image.

5 Select **MENU** > [ Assistance Functions] > [Waveform Settings] > [Gain] > [1x] or [2x].
   • If you selected [1x], the rest of the procedure is not necessary.

6 Select **MENU** > [ Assistance Functions] > [Waveform Settings] > [Y Position] > Desired option.
   • The display range of the waveform monitor’s Y axis will be reduced by half. Select the minimum luminance value (in %) shown on the Y axis.

**Options for [Type]**

[Line]: Sets the waveform monitor to line display mode.
[Line+Spot]: The waveform of the area in the red frame is displayed in red on top of the [Line] mode waveform.
[Select Line]: The selected horizontal line (in red) will be displayed along with its waveform.
[RGB]: Shows 3 side-by-side waveforms in an RGB parade.
[YPbPr]: Shows 3 side-by-side waveforms in a YPbPr parade.
Options for [Vertical Scale for HDR]

[IRE]: Displays the video scope in IRE units.

[PQ/HLG]: For HDR-PQ images, displays the video scope in nits (cd/m²) and the narrow range’s (video range) waveform monitor.
For HDR-HLG images, the Y axis shows a relative-index value between 0 and 1000 nits.

NOTES

• If the waveform monitor is activated and the MENU > [Custom Picture] > [Edit File] > [Knee] > [Point] setting is changed, when you display the waveform monitor, a horizontal line will appear indicating the luminance (Y) level* corresponding to the knee point.
  * When a Look File registered to the custom picture file is active, the displayed luminance may not be at the correct level.
• When the waveform monitor’s Y axis is set to display in IRE units, a level of 10 bit 64 maps to 0 IRE and 10 bit 940 maps to 100 IRE, regardless of the custom picture settings.

Changing the Vectorscope Settings

1 Select MENU > [Assistance Functions] > [Vectorscope Settings] > [Type] > Desired option.
2 Select MENU > [Assistance Functions] > [Vectorscope Settings] > [Gain] > [1x] or [2x].

Options for [Type]

[Normal]: Displays the usual vectorscope.
[Spot]: The color signal of the area in the red frame is displayed in red on top of the [Normal] mode waveform.
Adding Marks to Clips in CAMERA Mode

When the main recording format is set to XF-AVC, while recording, you can add shot marks (●) to flag an important shot or frame. After recording a clip, you can add an OK mark (✓) or check mark (✔) to help you identify particular clips.

You can add and delete marks also in MEDIA mode (146, 146). Marks cannot be added to proxy clips.

Adding a Shot Mark while Recording

To add a shot mark to a clip while recording, you must set an assignable button to [Add Shot Mark] in advance.

1 Set an assignable button to [Add Shot Mark] (125).
2 While you are recording, press the assignable button at the beginning of the shot you wish to mark.
   • [Shot Mark] will appear briefly and the shot mark will be added to the current frame of the clip.

_NOTES_

- Up to 100 shot marks can be added to a single clip.
- There may be up to a 0.5 second delay from when you press the button to when the camera adds the shot mark.
- When a clip contains a shot mark, ● will appear next to the clip's thumbnail in the playback index screen.
- When pre-recording is activated or during interval recording/frame recording, you cannot add a shot mark before the REC button is pressed.

Adding an OK Mark or ✔ Mark to the Last Clip Recorded

OK marks can be used to protect important clips, as clips with an OK mark cannot be deleted with the camera. To add a mark in CAMERA mode, you must set an assignable button to [Add OK Mark] or [Add ✔ Mark] in advance.

1 Set an assignable button to [Add OK Mark] or [Add ✔ Mark] (125).
2 After recording a clip, press the assignable button.
   • [OK Mark] or [✔ Mark] will appear briefly and the selected clip mark will be added to the clip.

_NOTES_

- A clip cannot have both an OK mark and a ✔ mark at the same time.
- When a clip has an OK mark or ✔ mark, the respective icon will appear next to the clip's thumbnail in the playback index screen.
Using Metadata

When the main recording format is set to XF-AVC/RAW, the camera automatically adds metadata to the recorded clips. You can use Canon XF Utility to check and search for specific metadata. You can also add News Metadata to the recorded clips (114).

Metadata components

<table>
<thead>
<tr>
<th>Metadata</th>
<th>Enterign content</th>
<th>Checking content</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Camera</td>
<td>Canon XF utility</td>
</tr>
<tr>
<td>User Memo: clip title, creator, location and description.</td>
<td>-</td>
<td>• 1</td>
</tr>
<tr>
<td>GPS information: altitude, latitude and longitude.</td>
<td>• 2</td>
<td>-</td>
</tr>
<tr>
<td>Information about the recording: scene and take.</td>
<td>-</td>
<td>•</td>
</tr>
<tr>
<td>Information about camera settings: shutter speed, ISO speed/gain value, etc.</td>
<td>-</td>
<td>-</td>
</tr>
<tr>
<td>Unique Material Identifiers (UMID): country, organization and user codes based on the SMPTE standard.</td>
<td>-</td>
<td>-</td>
</tr>
<tr>
<td>News Metadata (114)</td>
<td>-</td>
<td>-</td>
</tr>
</tbody>
</table>

1 User memo files need to be created using the software and saved on an SD card in advance.
2 Only when a GP-E2 GPS Receiver is connected to the camera. While recording, GPS information is recorded automatically by the camera.
3 GPS information can only be added to clips already recorded.
4 Only in CAMERA mode.
5 Recording data is logged automatically by the camera.

Setting a User Memo Created with Canon XF Utility

Before you can add a user memo, you must first install Canon XF Utility (158). Next, create the user memo and then save it to an SD card. Once you insert the SD card in the camera and select the user memo, it will be added to clips you record.

1 Use Canon XF Utility to save a user memo to an SD card.
   • For details, refer to Managing User Memo Profiles in the Canon XF Utility Instruction Manual.

2 Insert the SD card into the camera’s card slot 2.

3 Select MENU > [Recording/Media Setup] > [Metadata] > [Add XML File] > [On].
4 Select MENU > [Recording/Media Setup] > [Metadata] > [XML File Format] > [User Memo].
5 Select MENU > [Recording/Media Setup] > [Metadata] > [User Memo] > Desired user memo file.
   • The [User Memo] icon appears on the left of the screen. (only when [Monitoring Setup] > [Custom Display 2] > [User Memo] is set to [On].)

NOTES
• After you set a user memo, do not remove the SD card while you are recording. If the SD card is removed, the user memo will not be added to the clip.
• You must set the user memo before you start recording for it to be added to the clips. You cannot change the user memo already added to a clip using the camera but you can do so with Canon XF Utility.
Using Metadata

Using News Metadata
When recording, you can add News Metadata* to the recorded clips. Using Content Transfer Mobile, you can check and edit News Metadata files. The most recently set News Metadata will be prioritized and added. See the following table for details on News Metadata settings.

* Refers to a metadata file compliant with the DPP002 Metadata Exchange for News recommendation ver. 1.1.1.

<table>
<thead>
<tr>
<th>News Metadata</th>
<th>Entering content</th>
<th>Checking content</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Camera</td>
<td>Content Transfer Mobile</td>
</tr>
<tr>
<td>Story Title, Description, Keyword (Tags), Category, Contributor, Source/Originator, Copyright Holder, Restrictions.</td>
<td>–</td>
<td>●</td>
</tr>
<tr>
<td>Genre</td>
<td>–</td>
<td>●</td>
</tr>
<tr>
<td>Language</td>
<td>–</td>
<td>–</td>
</tr>
</tbody>
</table>

**NOTES**
- News Metadata files with file names that exceed 64 characters (extension included) cannot be used.

Setting News Metadata saved on an SD card
Before setting News Metadata, create a News Metadata file and save it to an SD card. Once you insert the SD card into the camera, select the News Metadata file and start recording. The News Metadata will be added to the recorded clips.

1. Save the News Metadata file to an SD card.
   - News Metadata files should be saved in the "XMLTAG" folder of the SD card.
2. Insert the SD card into the camera's card slot 2.
3. Select **MENU** > [Recording/Media Setup] > [Metadata] > [Add XML File] > [On].
4. Select **MENU** > [Recording/Media Setup] > [Metadata] > [XML File Format] > [News Metadata].
5. Select **MENU** > [Recording/Media Setup] > [Metadata] > [News Metadata] > Desired News Metadata file saved to the SD card.
   - The selected News Metadata file will be saved to the camera.

**NOTES**
- You cannot change the News Metadata already added to a clip using the camera but you can do so using Content Transfer Mobile.

Setting News Metadata edited with Content Transfer Mobile
Before setting News Metadata, edit the News Metadata file using Content Transfer Mobile. Connect the camera to a smartphone using the smartphone application (159, 188) to transfer and save News Metadata files from a smartphone to the camera. Once saved to the camera, select the News Metadata to be added to the recorded clips.

1. Smartphone: edit the News Metadata file with Content Transfer Mobile.
2. Connect the camera to a smartphone (159, 188).
3. Operate Content Transfer Mobile to transfer the News Metadata file to the camera.
4 Save the News Metadata to the camera.
   • News Metadata files transferred from a smartphone will be saved automatically to the camera.
   • Automatically, **MENU** > [Recording/Media Setup] > [Metadata] > [Add XML File] will be set to [On], and [XML File Format] will be set to [News Metadata].
   • Only the most recently transferred file can be saved.

**Resetting News Metadata**

You can reset the News Metadata added to clips.

1 Select **MENU** > [Recording/Media Setup] > [Metadata] > [News Metadata Reset All].
2 Select [OK].

**IMPORTANT**
   • When the camera is turned off normally, the News Metadata file is saved or a previously saved News Metadata is reset. In the case of a power outage or if the power is not terminated normally the file will not be saved or reset.
   • News Metadata saved to the camera will be reset if you select **MENU** > [System Setup] > [Reset] > [All Settings], or if the camera's firmware is updated.

**Entering Slate Information About the Recording**

You can enter scene and take information to help identify the recording later on.

1 Select **MENU** > [Recording/Media Setup] > [Metadata] > [Scene] or [Take] > [Change].
2 Enter the desired text using the keyboard screen (25).
   • To clear the scene/take information, select [Reset] instead.
Special Recording Modes

The camera features the following special recording modes.

**Slow & fast motion recording:** This mode allows you to change the shooting frame rate to achieve a slow motion or fast motion effect during playback. Recording audio in WAV format is also possible.

**Pre-recording:** The camera will start recording a few seconds before you press the REC button. This is especially useful when it is difficult to predict when to start recording.

**Frame recording:** The camera will record a pre-defined number of frames every time you press the START/STOP button. This mode is suitable for recording stop motion animation.

**Interval recording:** The camera will automatically record a pre-defined number of frames at a pre-defined interval. This mode is suitable for recording subjects with little movement, such as natural surroundings or plants.

**Continuous recording:** The camera keeps a continuous recording on the SD card in the second slot (MP4 format only) to avoid any missed shooting opportunities.

### Slow & Fast Motion Recording

The camera can record using a progressive frame rate (shooting frame rate) that is different from the playback frame rate. Recording a clip with a shooting frame rate higher than the [Frame Rate] setting will result in a slow motion effect during playback. Conversely, a lower shooting frame rate will result in a fast motion effect. Sound is not recorded with the clip, but it can be recorded separately as a WAV file. The maximum recording time of a single clip is the equivalent of approximately 6 hours of playback time. You can record proxy clips simultaneously with slow & fast motion clips (117). XF-AVC proxy clips will have the same shooting and playback frame rates as the primary RAW clips.

You can also use direct touch control to perform this function (117).

### Available shooting frame rates (RAW)

<table>
<thead>
<tr>
<th>Sensor mode</th>
<th>Resolution</th>
<th>Recording format</th>
<th>Available range</th>
</tr>
</thead>
<tbody>
<tr>
<td>Full frame</td>
<td>8192x4320</td>
<td>RAW ST*</td>
<td>–</td>
</tr>
<tr>
<td></td>
<td></td>
<td>RAW LT</td>
<td>–</td>
</tr>
<tr>
<td>Super 35mm (Cropped)</td>
<td>5952x3140</td>
<td>RAW HQ*</td>
<td>–</td>
</tr>
<tr>
<td></td>
<td></td>
<td>RAW ST</td>
<td>–</td>
</tr>
<tr>
<td></td>
<td></td>
<td>RAW LT</td>
<td>–</td>
</tr>
<tr>
<td>Super 16mm (Cropped)</td>
<td>2976x1570</td>
<td>RAW HQ</td>
<td>–</td>
</tr>
<tr>
<td></td>
<td></td>
<td>RAW ST</td>
<td>–</td>
</tr>
<tr>
<td></td>
<td></td>
<td>RAW LT</td>
<td>–</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Frame rate</th>
<th>Shooting frame rate (fps)</th>
</tr>
</thead>
<tbody>
<tr>
<td>59.94P</td>
<td>1, 2, 3, 6, 15, 30</td>
</tr>
<tr>
<td>29.97P</td>
<td>1, 2, 3, 6, 15, 22, 24, 26, 28, 30</td>
</tr>
<tr>
<td>23.98P</td>
<td>1, 2, 3, 6, 12, 16, 18, 20, 22, 24, 26, 28, 30</td>
</tr>
<tr>
<td>24.00P</td>
<td>1, 5, 15, 25</td>
</tr>
<tr>
<td>50.00P</td>
<td>1, 5, 15, 17, 19, 21, 23, 25, 26, 28, 30</td>
</tr>
</tbody>
</table>

* The only available frame rates are 29.97P, 25.00P, 23.98P and 24.00P.
### Available shooting frame rates (XF-AVC)

<table>
<thead>
<tr>
<th>Sensor mode (XF-AVC)</th>
<th>Resolution</th>
<th>Available range</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Full frame</strong></td>
<td>4096x2160</td>
<td>●</td>
</tr>
<tr>
<td></td>
<td>3840x2160</td>
<td>●</td>
</tr>
<tr>
<td></td>
<td>2048x1080</td>
<td>●</td>
</tr>
<tr>
<td></td>
<td>1920x1080</td>
<td>●</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Frame rate</th>
<th>Shooting frame rate (fps)</th>
<th>Available range</th>
</tr>
</thead>
<tbody>
<tr>
<td>59.94P</td>
<td>1, 2, 3, 6, 15, 30, 44, 48, 52, 56, 60</td>
<td>90, 120</td>
</tr>
<tr>
<td>29.97P</td>
<td>1, 2, 3, 6, 15, 22, 24, 26, 28, 30, 32, 36, 40, 44, 48, 52, 56, 60</td>
<td>90, 120</td>
</tr>
<tr>
<td>23.98P</td>
<td>1, 2, 3, 6, 12, 16, 18, 20, 22, 24, 26, 28, 30, 32, 36, 40, 44, 48, 52, 56, 60</td>
<td>72, 96, 120</td>
</tr>
<tr>
<td>24.00P</td>
<td>1, 2, 3, 6, 12, 16, 18, 20, 22, 24, 26, 28, 30, 32, 36, 40, 44, 48, 52, 56, 60</td>
<td>72, 96, 120</td>
</tr>
<tr>
<td>50.00P</td>
<td>1, 5, 15, 25, 34, 38, 42, 46, 50, 54, 58, 60</td>
<td>75, 100, 120</td>
</tr>
<tr>
<td>25.00P</td>
<td>1, 5, 15, 17, 19, 21, 23, 25, 26, 28, 30, 34, 38, 42, 46, 50, 54, 58, 60</td>
<td>75, 100, 120</td>
</tr>
</tbody>
</table>

### Available shooting frame rates (MP4)

<table>
<thead>
<tr>
<th>Sensor mode (MP4)</th>
<th>Resolution</th>
<th>Available range</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Full frame</strong></td>
<td>8192x4320</td>
<td>●</td>
</tr>
<tr>
<td></td>
<td>7680x4320</td>
<td>●</td>
</tr>
<tr>
<td></td>
<td>4096x2160</td>
<td>●</td>
</tr>
<tr>
<td></td>
<td>3840x2160</td>
<td>●</td>
</tr>
<tr>
<td></td>
<td>2048x1080</td>
<td>●</td>
</tr>
<tr>
<td></td>
<td>1920x1080</td>
<td>●</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Frame rate</th>
<th>Shooting frame rate (fps)</th>
<th>Available range</th>
</tr>
</thead>
<tbody>
<tr>
<td>59.94P</td>
<td>1, 2, 3, 6, 15, 30</td>
<td>44, 48, 52, 56, 60</td>
</tr>
<tr>
<td>29.97P</td>
<td>1, 2, 3, 6, 15, 22, 24</td>
<td>32, 36, 40, 44, 48, 52, 56, 60</td>
</tr>
<tr>
<td>23.98P</td>
<td>1, 2, 3, 6, 12, 16, 18, 20, 22, 24</td>
<td>32, 36, 40, 44, 48, 52, 56, 60</td>
</tr>
<tr>
<td>24.00P</td>
<td>1, 2, 3, 6, 12, 16, 18, 20, 22, 24</td>
<td>32, 36, 40, 44, 48, 52, 56, 60</td>
</tr>
<tr>
<td>50.00P</td>
<td>1, 5, 15, 25</td>
<td>34, 38, 42, 46, 50, 54, 58, 60</td>
</tr>
<tr>
<td>25.00P</td>
<td>1, 5, 15, 17, 19, 21, 23</td>
<td>34, 38, 42, 46, 50, 54, 58, 60</td>
</tr>
</tbody>
</table>

1. To record audio, insert an SD card into the card slot where video is not being recorded.
**Special Recording Mode**

2 Select **MENU > [Recording/Media Setup] > [Recording Mode] > [Slow & Fast Motion]** or **[S&F Clip/Audio (WAV)]**.
   - Slow & fast motion recording is activated. **[S&F STBY]** appears on the screen and the shooting frame rate appears next to the frame rate setting (the playback frame rate).

3 Select **MENU > [Recording/Media Setup] > [Slow & Fast Frame Rate] > Desired frame rate**.
   - You can also choose a preset value (half, same or double the playback frame rate).

4 Press the **REC** button to begin recording.
   - The tally lamp changes from green (power indicator) to red.
   - **[S&F STBY]** changes to **[S&F ● REC]** while recording.

5 Press the **REC** button again to stop recording.
   - The clip is recorded on the selected card.
   - When **[S&F Clip/Audio (WAV)]** is selected, a WAV file will be recorded on the card where video is not being recorded.
   - The tally lamp changes from red to green (power indicator) and the onscreen display changes back to **[S&F STBY]**.

6 Select **MENU > [Recording/Media Setup] > [Recording Mode] > [Normal Recording]** to turn off slow & fast motion recording.

**NOTES**

- The shooting frame rate cannot be changed while recording.
- If you change the system frequency, slow & fast motion recording will be canceled and the shooting frame rate will be reset to its default value.

**About the time code when slow & fast motion recording is activated:**
- The time code mode can be set to [Regen.], or to [Preset] with [Rec Run] running mode.
- If the time code running mode was set to [Free Run], the time code running mode will be changed automatically to [Rec Run] when slow & fast motion recording is activated.
- When the special recording mode is turned off, the time code running mode will return to its previous setting.
- The time code signal will not be output from any terminal.

**Recording WAV Files**
- Audio is recorded with the following settings: 48 kHz, 24 bit, 4 channels.
- If video cannot be recorded due to a card problem, audio will also not be recorded.
- However, video will be recorded even if audio cannot be recorded due to a card problem.
- Audio will not be recorded if there is an existing WAV file with the same file name.
- Audio recording will stop automatically after reaching 60 minutes (video recording will continue).
- A maximum of 999 WAV files can be recorded.

**Pre-recording**

When pre-recording is activated, the camera starts recording continuously onto a temporary memory (approx. 3 seconds) so when you press the **REC** button, the clip will contain also a few seconds of video and audio recorded before you pressed the button.

You can also use direct touch control to perform this function (p. 58).

1 Select **MENU > [Recording/Media Setup] > [Recording Mode] > [Pre-Recording]**.
   - **[PRE STBY]** appears on the screen.

2 Press the **REC** button to begin recording.
   - The tally lamp changes from green (power indicator) to red.
   - **[PRE STBY]** changes to **[PRE ● REC]** while recording.
Special Recording Mode

3 Press the REC button again to stop recording.
   • The clip is recorded. The recorded clip will include a few seconds of video and audio recorded before the REC button was pressed.
   • The tally lamp changes from red to green (power indicator) and the onscreen display changes back to [PRE STBY].

4 Select MENU > [Recording/Media Setup] > [Recording Mode] > [Normal Recording] to stop pre-recording.

i NOTES
   • Pre-recording will be canceled if the recording mode is changed.
   • About the time code when pre-recording is activated:
      - The time code of the clip will start a few seconds before the REC button was pressed.
      - The time code will be recorded with the running mode set to [Free Run].
      - If the time code mode was set to [Regen.], or to [Preset] with [Rec Run] running mode, the time code running mode will be changed automatically to [Free Run] when pre-recording is activated.
      - When the special recording mode is turned off, the time code running mode will return to its previous setting.

Frame Recording Mode

Set the number of frames in advance. We recommend operating the camera remotely or stabilizing the camera, for example, on a tripod. Sound is not recorded in this mode.
You can also use direct touch control to perform this function (58).

1 Select > [Recording/Media Setup] > [Recording Mode] > [Frame Recording].
   • [FRM STBY] appears on the screen (with [FRM] flashing).

2 Select > [Recording/Media Setup] > [Frame Rec: Frame Rate] > Desired option.

3 Press the REC button to begin recording.
   • The tally lamp illuminates in red.
   • [FRM STBY] changes to [FRM ● REC] while recording.
   • The camera automatically records the specified number of frames.

4 Repeat until you finish recording.

5 Select > [Recording/Media Setup] > [Recording Mode] > [Normal Recording] to stop frame recording.
   • Frame recording mode ends and all of the recorded frames are joined together into one clip.
   • The tally lamp illuminates in green and [STBY] appears on the screen.

i NOTES
   • Frame recording cannot be used simultaneously with slow & fast motion recording, pre-recording, interval recording or continuous recording.
   • Frame recording cannot be used when the frame rate is set to 59.94i or 50.00i. When in use, frame recording will end if the frame rate is set to 59.94i or 50.00i.
   • The number of frames recorded cannot be changed while recording.
   • Some frames at the point the recording was stopped may be recorded and added to the end of the clip.
Special Recording Modes

- **About the time code when frame recording is activated:**
  - The time code mode can be set to [Regen.], or to [Preset] with [Rec Run] running mode. The time code advances by the number of frames recorded every time.
  - If the time code running mode was set to [Free Run] or the camera was synchronized to an external time code signal, the time code running mode will be changed automatically to [Rec Run] when frame recording is activated.
  - When the special recording mode is deactivated, the time code running mode will return to its previous setting.
  - The time code signal will not be output from the TIME CODE terminal or HDMI OUT terminal.

**Interval Recording Mode**

Set the interval and number of frames in advance. Sound is not recorded in this mode. You can also use direct touch control to perform this function (58).

1. Select > [Recording/Media Setup] > [Recording Mode] > [Interval Recording].
   - [INT STBY] appears at the top of the screen (with [INT] flashing).
2. Select > [Recording/Media Setup] > [Interval Rec: Time Interval] > Desired option.
3. Select > [Recording/Media Setup] > [Interval Rec: Frame Rate] > Desired option.
4. Press the REC button to begin recording.
   - The tally lamp illuminates in red.
   - [INT STBY] changes to [INT REC] while recording.
   - The camera automatically records the set number of frames at the specified interval.
5. Press the REC button again to stop recording.
   - The tally lamp illuminates in green and [INT STBY] appears at the top of the screen (with [INT] flashing).
6. Select > [Recording/Media Setup] > [Recording Mode] > [Normal Recording] to stop interval recording.

**NOTES**

- Interval recording cannot be used simultaneously with slow & fast motion recording, pre-recording, frame recording or continuous recording.
- Interval recording cannot be used when the frame rate is set to 59.94i or 50.00i. When in use, interval recording will end if the frame rate is set to 59.94i or 50.00i.
- The interval and the number of frames recorded cannot be changed while recording.
- Some frames at the point the recording was stopped may be recorded and added to the end of the clip.
- **About the time code when interval recording is activated:**
  - The time code mode can be set to [Regen.], or to [Preset] with [Rec Run] running mode. The time code advances by the number of frames recorded every time.
  - If the time code running mode was set to [Free Run] or the camera was synchronized to an external time code signal, the time code running mode will be changed automatically to [Rec Run] when interval recording is activated.
  - When the special recording mode is deactivated, the time code running mode will return to its previous setting.
  - The time code signal will not be output from the TIME CODE terminal or HDMI OUT terminal.
Continuous Recording

Audio and video are recorded on both cards in this mode, normal recording on card 1, and continuous recording on card 2. This function can be used when the main recording format is set to MP4. Video will be recorded in MP4 format and audio will be recorded in linear PCM format.

With the exception of step 5, you can also use direct touch control to perform this function (page 58).

1 Insert a card into each card slot (slot 1 for normal recording, slot 2 for continuous recording).
2 Select MENU > [Recording/Media Setup] > [Recording Mode] > [Main / Continuous Rec].
   - The continuous recording mode is activated and [CONT] appears on the screen next to the card 2 indicator.
3 Select MENU > [Recording/Media Setup] > [Continuous Recording] > [REC].
   - The tally lamp changes from green (power indicator) to red and continuous recording starts on card 2. The onscreen display changes to [CONT].
4 Press the REC button to start recording.
   - Normal recording on card 1 starts.
   - If you press the button before step 3, recording will start on both cards.
5 Select MENU > [Recording/Media Setup] > [Continuous Recording] > [STBY].
   - The tally lamp changes from red to green (power indicator) and recording stops on both cards. The onscreen display changes to [CONT].
6 Select MENU > [Recording/Media Setup] > [Recording Mode] > [Normal Recording] to turn off continuous recording.

NOTES
- When continuous recording is activated, if recording on card 2 (continuous recording) is not available, normal recording will not be possible either.
- Continuous recording will continue even if card 1 becomes full.
- If [Continuous Recording] is set to [STBY] and the main recording format is changed to an option other than MP4, continuous recording will be canceled.
Using Anamorphic Lenses

You can attach an anamorphic lens to the camera and set the anamorphic desqueeze ratio used to display the image from the camera on monitoring devices while shooting or during playback.

2. Select **MENU** > [Monitor Setup] > [Anamorphic Desqueeze] > Desired option.
3. If necessary, select **MENU** > [Monitor Setup] > [Desqueeze for S&F] > [Reduced Display].
   - When slow & fast motion recording is activated, the desqueezed image can only be displayed windowboxed ([Reduced Display]).

Options
[Lens Squeeze Factor]:
   - The desqueeze factor is linked to the **MENU** > [Recording/Media Setup] > [Metadata] > [Lens Squeeze] setting.
   - 
   - [x2.0]: Stretches the video horizontally by a factor of 2.
   - [x1.8]: Stretches the video horizontally by a factor of 1.8.
   - [x1.3]: Stretches the video horizontally by a factor of 1.3.

**NOTES**
- You can record the lens’s squeeze factor in the clip’s metadata with the **MENU** > [Recording/Media Setup] > [Metadata] > [Lens Squeeze] setting.
- If [Anamorphic: HDMI] is set to [On] when the HDMI OUT terminal’s resolution is set to [4096x2160 / 3840x2160] and the frame rate is set to 59.94P or 50.00P, the video output from the HDMI OUT terminal will be a 1920x1080 image.
- The image displayed during photo playback and the camera’s live view image in the Browser Remote application will not be desqueezed.
Web Camera Function

You can connect the camera to a computer using an interface cable, and use the camera as a web camera (with compatible software). Only video can be recorded while using this function. For more details about supported operative systems or software tested for use with the camera, visit your local Canon website. For more details, refer to the computer’s instruction manual.

When connecting the camera to a computer, use the included interface cable or a Canon cable. When connecting an interface cable, also use the included cable protector. Using the cable protector helps prevent accidental disconnection and terminal damage.

For details on the cable protector, refer to the Advanced User Guide (PHOTO edition).

Video output configuration

<table>
<thead>
<tr>
<th>Main resolution</th>
<th>Video format</th>
<th>Resolution</th>
<th>Frame rate</th>
</tr>
</thead>
<tbody>
<tr>
<td>7680x4320, 3840x2160, 1920x1080, 1280x720</td>
<td>Motion JPEG</td>
<td>1024x576</td>
<td>30 fps (maximum)</td>
</tr>
<tr>
<td>8192x4320, 5952x3140, 4096x2160, 2976x1570, 2048x1080</td>
<td></td>
<td>1088x576</td>
<td></td>
</tr>
</tbody>
</table>

1 Select **MENU > [System Setup] > [USB Mode] > [Video Output (UVC)]**.
2 Connect the camera to a computer.
3 Open the desired compatible software on the computer.
4 When the connection ends, disconnect the interface cable from the camera.

**NOTES**

- This function cannot be used simultaneously with the Browser Remote function (181), while shooting photos or during IP streaming.
Web Camera Function
Assignable Buttons

The camera offers a number of assignable buttons to which you can assign various functions. Assign often-used functions to the buttons you find most convenient to personalize the camera to your needs and preferences. You can find 13 assignable buttons on the camera’s body. In most cases, the names of the buttons printed on the camera and accessories also indicate their default settings.

Changing the Assigned Function

Functions can be set separately in CAMERA mode and MEDIA mode.

1 Press the MENU button and, while holding it pressed down, press the assignable button whose function you wish to change.
   • A list of available functions appears.
   • You can also select the appropriate menu setting from the various pages of the MENU > [Assignable Buttons] menu.

2 Select the desired function.
   • The selected function will be assigned to the selected button.

3 If you selected [User Setting], select the menu setting you want to register.
   • The selected menu setting will be assigned to the selected button. User-selected settings will be indicated with a menu icon in the [Assignable Buttons] menu.

4 Press the assignable button to use the assigned function as described in the following table.
### Assignable Buttons

#### NOTES

- You can check the [Assignable Buttons] status screens (204) to see what functions are currently assigned to each button.
- You can reset only the functions assigned to the assignable buttons, without affecting other camera settings, with the MENU > System Setup > [Reset] > [Assignable Buttons] function. All the assignable buttons will return to their default function.

#### Assignable functions

Functions whose names include a video output destination (LCD, terminal name) affect only the specified video output, while [All] indicates the function affects all video outputs.

<table>
<thead>
<tr>
<th>Function name</th>
<th>Description</th>
<th>CAMERA mode</th>
<th>MEDIA mode</th>
<th>Notes</th>
</tr>
</thead>
<tbody>
<tr>
<td>[One-Shot AF]</td>
<td>The camera focuses automatically one time only (one-shot AF function).</td>
<td>●</td>
<td>–</td>
<td>90</td>
</tr>
<tr>
<td>[AF Lock]</td>
<td>Turns the AF lock function on/off.</td>
<td>●</td>
<td>–</td>
<td>92</td>
</tr>
<tr>
<td>[AF Lock (While Pressed)]</td>
<td>Activates the AF lock function while the button is held pressed down.</td>
<td>●</td>
<td>–</td>
<td>92</td>
</tr>
<tr>
<td>[AF Frame]</td>
<td>Toggles the size of the AF frame.</td>
<td>●</td>
<td>–</td>
<td>92</td>
</tr>
<tr>
<td>[Focus Mode]</td>
<td>Toggles the focus mode between AF (autofocus) and MF (manual focus).</td>
<td>●</td>
<td>–</td>
<td>87</td>
</tr>
<tr>
<td>[Face AF]</td>
<td>Toggles the [Face AF] setting between [Face Priority] and [Face Only].</td>
<td>●</td>
<td>–</td>
<td>93</td>
</tr>
<tr>
<td>[Face Det. &amp; Tracking]</td>
<td>Turns the face detection &amp; tracking function on/off.</td>
<td>●</td>
<td>–</td>
<td>93</td>
</tr>
<tr>
<td>[Eye Detection]</td>
<td>Turns eye detection on/off.</td>
<td>●</td>
<td>–</td>
<td>–</td>
</tr>
<tr>
<td>[Tracking]</td>
<td>Enters/cancels tracking standby mode.</td>
<td>●</td>
<td>–</td>
<td>94</td>
</tr>
<tr>
<td>[Focus Guide]</td>
<td>Turns the focus guide on/off.</td>
<td>●</td>
<td>–</td>
<td>88</td>
</tr>
<tr>
<td>[Peaking: All], [Peaking: LCD], [Peaking: VF], [Peaking: HDMI]</td>
<td>Turns peaking on/off.</td>
<td>●</td>
<td>–</td>
<td>89</td>
</tr>
<tr>
<td>[Magnification], [Magn.: LCD], [Magn.: VF], [Magn.: HDMI]</td>
<td>Turns magnification on/off.</td>
<td>●</td>
<td>–</td>
<td>89</td>
</tr>
<tr>
<td>[Push Auto Iris]</td>
<td>The camera automatically adjusts the aperture only while the button is held pressed down.</td>
<td>●</td>
<td>–</td>
<td>82</td>
</tr>
<tr>
<td>[Iris Mode]</td>
<td>Switches the aperture adjustment mode between automatic and manual.</td>
<td>●</td>
<td>–</td>
<td>80</td>
</tr>
<tr>
<td>[Iris +], [Iris –]</td>
<td>Opens up/closes the aperture, respectively.</td>
<td>●</td>
<td>–</td>
<td>–</td>
</tr>
<tr>
<td>[Base ISO]</td>
<td>Switches between base ISO speed settings.</td>
<td>●</td>
<td>–</td>
<td>77</td>
</tr>
<tr>
<td>[ISO/Gain Mode]</td>
<td>Switches between automatic and manual mode.</td>
<td>●</td>
<td>–</td>
<td>76</td>
</tr>
<tr>
<td>[AE Shift +], [AE Shift –]</td>
<td>Compensates the exposure making the image brighter/darker, respectively.</td>
<td>●</td>
<td>–</td>
<td>83</td>
</tr>
<tr>
<td>[Backlight], [Spotlight]</td>
<td>Toggles the light metering mode between [Standard] and [Backlight]/[Spotlight], respectively.</td>
<td>●</td>
<td>–</td>
<td>83</td>
</tr>
<tr>
<td>[Zebra: All], [Zebra: LCD], [Zebra: VF], [Zebra: HDMI]</td>
<td>Turns zebra patterns on/off.</td>
<td>●</td>
<td>–</td>
<td>99</td>
</tr>
<tr>
<td>[WFM: All], [WFM: LCD], [WFM: VF], [WFM: HDMI]</td>
<td>Turns the selected video scope on/off.</td>
<td>●</td>
<td>●</td>
<td>110</td>
</tr>
<tr>
<td>[View Assist: All], [View Assist: LCD], [View Assist: VF], [View Assist: HDMI]</td>
<td>Turns view assistance on/off.</td>
<td>●</td>
<td>–</td>
<td>156</td>
</tr>
<tr>
<td>Function name</td>
<td>Description</td>
<td>CAMERA mode</td>
<td>MEDIA mode</td>
<td>Notes</td>
</tr>
<tr>
<td>---------------</td>
<td>-------------</td>
<td>-------------</td>
<td>------------</td>
<td>-------</td>
</tr>
<tr>
<td>[False Color: All], [False Color: LCD], [False Color: VF], [False Color: HDMI]</td>
<td>Turns the false color overlay on/off.</td>
<td>⬤</td>
<td>–</td>
<td>99</td>
</tr>
<tr>
<td>[False Color Index]</td>
<td>Displays/hides the false color index screen.</td>
<td>⬤</td>
<td>–</td>
<td></td>
</tr>
<tr>
<td>[White Balance]</td>
<td>Enters the direct setting mode with the white balance mode highlighted and ready to be adjusted.</td>
<td>⬤</td>
<td>–</td>
<td>84</td>
</tr>
<tr>
<td>[Set White Balance]</td>
<td>Starts the white balance calibration for a custom white balance setting.</td>
<td>⬤</td>
<td>–</td>
<td>84</td>
</tr>
<tr>
<td>[AWB Lock]</td>
<td>While using auto white balance (AWB), locks the current white balance settings.</td>
<td>⬤</td>
<td>–</td>
<td>86</td>
</tr>
<tr>
<td>[AWB], [Set A], [Set B], [Daylight], [Tungsten], [Kelvin]</td>
<td>Changes the white balance mode/setting to the respective option.</td>
<td>⬤</td>
<td>–</td>
<td>84</td>
</tr>
<tr>
<td>[Digital IS]</td>
<td>Turns the digital image stabilizer (digital IS) on/off.</td>
<td>⬤</td>
<td>–</td>
<td></td>
</tr>
<tr>
<td>[Pause Digital IS]</td>
<td>Turns digital IS off as long as the button is held pressed down.</td>
<td>⬤</td>
<td>–</td>
<td>95</td>
</tr>
<tr>
<td>[LCD Setup], [VF Setup]</td>
<td>Opens the [Monitoring Setup] menu page with the settings for adjusting the LCD screen/viewfinder.</td>
<td>⬤</td>
<td>⬤</td>
<td>194</td>
</tr>
<tr>
<td>[OSD Output: HDMI]</td>
<td>Turns the camera’s onscreen displays on/off.</td>
<td>⬤</td>
<td>⬤</td>
<td>153</td>
</tr>
<tr>
<td>[OSD Opacity: All], [OSD Opacity: LCD], [OSD Opacity: VF], [OSD Opacity: HDMI]</td>
<td>Changes the transparency level of onscreen displays.</td>
<td>⬤</td>
<td>⬤</td>
<td>153</td>
</tr>
<tr>
<td>[DISP]</td>
<td>Changes the onscreen display level.</td>
<td>⬤</td>
<td>⬤</td>
<td>54</td>
</tr>
<tr>
<td>[OSD Orientation: LCD/VF]</td>
<td>Changes the onscreen display direction in the following order: standard, 90 degrees rotation (to the left), 90 degrees rotation (to the right).</td>
<td>⬤</td>
<td>–</td>
<td>56</td>
</tr>
<tr>
<td>[Markers: All], [Markers: LCD], [Markers: VF], [Markers: HDMI]</td>
<td>Turns onscreen markers on/off.</td>
<td>⬤</td>
<td>–</td>
<td>97</td>
</tr>
<tr>
<td>[Color Bars]</td>
<td>Turns color bars on/off.</td>
<td>⬤</td>
<td>–</td>
<td>109</td>
</tr>
<tr>
<td>[IP Streaming]</td>
<td>Turns the IP streaming function on/off.</td>
<td>⬤</td>
<td>–</td>
<td>179</td>
</tr>
<tr>
<td>[Photo]</td>
<td>Records a photo.</td>
<td>⬤</td>
<td>–</td>
<td>50</td>
</tr>
<tr>
<td>[Review Recording]</td>
<td>Plays back the last clip recorded in CAMERA mode.</td>
<td>⬤</td>
<td>–</td>
<td>57</td>
</tr>
<tr>
<td>[Time Code]</td>
<td>Opens the [System Setup] menu page with the time code settings.</td>
<td>⬤</td>
<td>–</td>
<td>100</td>
</tr>
<tr>
<td>[Add Shot Mark]</td>
<td>Adds a shot mark to the clip.</td>
<td>⬤</td>
<td>⬤</td>
<td>112, 146, 146</td>
</tr>
<tr>
<td>[Add $ Mark], [Add % Mark]</td>
<td>Adds an $ or % mark to the clip.</td>
<td>⬤</td>
<td>⬤</td>
<td></td>
</tr>
<tr>
<td>[Headphones +], [Headphones –]</td>
<td>Increases/reduces the headphone volume, respectively.</td>
<td>⬤</td>
<td>⬤</td>
<td>143</td>
</tr>
<tr>
<td>[Monitor Channels]</td>
<td>Switches the audio channels output from the (headphone) terminal and the built-in speaker.</td>
<td>⬤</td>
<td>⬤</td>
<td>157</td>
</tr>
<tr>
<td>[Audio Level Indicator]</td>
<td>Turns the audio level meter on/off.</td>
<td>⬤</td>
<td>⬤</td>
<td>106</td>
</tr>
<tr>
<td>[FUNC]</td>
<td>Enters the direct setting mode.</td>
<td>⬤</td>
<td>–</td>
<td>59</td>
</tr>
<tr>
<td>[Slow &amp; Fast Motion]</td>
<td>Turns slow &amp; fast motion recording on/off.</td>
<td>⬤</td>
<td>–</td>
<td></td>
</tr>
<tr>
<td>[Slow &amp; Fast Frame Rate]</td>
<td>When slow &amp; fast motion recording is activated, highlights the shooting frame rate in order to adjust it.</td>
<td>⬤</td>
<td>–</td>
<td>116</td>
</tr>
</tbody>
</table>
## Assignable Buttons

<table>
<thead>
<tr>
<th>Function name</th>
<th>Description</th>
<th>CAMERA mode</th>
<th>MEDIA mode</th>
<th>Notes</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Output: 60 ⇔ 60 (24) fps](^1,(^2)</td>
<td>When the frame rate is 59.94P or 59.94i, toggles the frame rate of video output terminals and the LCD screen between said frame rates and 24 fps or 30 fps, respectively.</td>
<td>●</td>
<td>–</td>
<td>–</td>
</tr>
<tr>
<td>[Output: 60 ⇔ 60 (30) fps](^1,(^2)</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>[Iris]</td>
<td>Enters the direct setting mode with the aperture value highlighted and ready to be adjusted.</td>
<td>●</td>
<td>–</td>
<td>80</td>
</tr>
<tr>
<td>[Shutter]</td>
<td>Enters the direct setting mode with the shutter speed highlighted and ready to be adjusted.</td>
<td>●</td>
<td>–</td>
<td>74</td>
</tr>
<tr>
<td>[ISO/Gain]</td>
<td>Enters the direct setting mode with the ISO speed or gain value highlighted and ready to be adjusted.</td>
<td>●</td>
<td>–</td>
<td>77</td>
</tr>
<tr>
<td>[Display Panel Info]</td>
<td>Switches the information displayed on the LCD panel.</td>
<td>●</td>
<td>–</td>
<td>–</td>
</tr>
<tr>
<td>[Status](^1)</td>
<td>Displays the status screens.</td>
<td>●</td>
<td>●</td>
<td>201</td>
</tr>
<tr>
<td>[Audio Status](^1)</td>
<td>Displays the [Audio Setup] status screens. You can press SET to open the [Audio Setup] menu.</td>
<td>●</td>
<td>●</td>
<td>205</td>
</tr>
<tr>
<td>[Disp. Card Slot Temp. Info](^1)</td>
<td>Displays the temperature of the card slot.</td>
<td>●</td>
<td>●</td>
<td>–</td>
</tr>
<tr>
<td>[MENU]</td>
<td>Displays the menu.</td>
<td>●</td>
<td>●</td>
<td>–</td>
</tr>
<tr>
<td>[Custom Picture]</td>
<td>Opens the [Custom Picture] menu.</td>
<td>●</td>
<td>–</td>
<td>129</td>
</tr>
<tr>
<td>[Assignable Button Setting]</td>
<td>Displays the assignable button settings.</td>
<td>●</td>
<td>●</td>
<td>–</td>
</tr>
<tr>
<td>[My Menu]</td>
<td>Opens the [My Menu] customized menu.</td>
<td>●</td>
<td>–</td>
<td>24</td>
</tr>
<tr>
<td>[Initialize Media]</td>
<td>Opens the [Initialize Media] submenu.</td>
<td>●</td>
<td>●</td>
<td>36</td>
</tr>
<tr>
<td>[Play/Pause]</td>
<td>Pauses and resumes the playback.</td>
<td>–</td>
<td>●</td>
<td>140</td>
</tr>
<tr>
<td>[INDEX/Cancel Resume]</td>
<td>Returns to the index screen. The next time the clip is selected, playback will start from the beginning.</td>
<td>–</td>
<td>●</td>
<td>140</td>
</tr>
<tr>
<td>[INDEX]</td>
<td>Returns to the index screen. The next time the clip is selected, playback will start from the frame where it stopped.</td>
<td>–</td>
<td>●</td>
<td>–</td>
</tr>
<tr>
<td>[Key Lock]</td>
<td>Turns key lock on/off. Can only be assigned to assignable button Camera 9.</td>
<td>●</td>
<td>●</td>
<td>25</td>
</tr>
<tr>
<td>[REC]</td>
<td>Functions as the REC button. Can only be assigned to assignable button Camera 10/13.</td>
<td>●</td>
<td>–</td>
<td>49</td>
</tr>
<tr>
<td>[Slot Selection]</td>
<td>Switches between card slots.</td>
<td>●</td>
<td>●</td>
<td>37</td>
</tr>
<tr>
<td>[MENU User Setting](^1)</td>
<td>Customizable slot. Assign to the button any menu setting you would like to register.</td>
<td>●</td>
<td>●</td>
<td>–</td>
</tr>
</tbody>
</table>

\(^1\) Function can be used only by assigning it to a button.

\(^2\) Not available when slow & fast motion recording is activated.
Custom Picture Settings

The camera lets you change many settings (133) that control various aspects of the image produced. As a set, all these settings are treated as a single custom picture file. After adjusting the desired settings to your preference, you can save up to 20 custom picture files (in the camera or on an SD card), and load them later to apply exactly the same settings (132). You can also save the custom picture file as part of the metadata recorded with XF-AVC clips (132).

Custom picture settings do not affect the recording or output of RAW clips.

Selecting Custom Picture Files

In CAMERA mode, select a custom picture file to apply its settings to your recordings or to edit, rename, protect, or transfer it.

1 Select MENU > [Custom Picture] > [Select File].
   • The custom picture file selection screen is displayed.
   • Select one of the custom picture files saved in the camera (C1 to C20). To use the settings of a custom picture file saved on an SD card, copy the file to the camera in advance (132).
   • You can also use direct touch control’s recording settings (58).

2 Select the desired file.
   • When you close the menu, the selected custom picture file’s settings will be applied.

Preset Picture Settings

The following settings are saved to custom picture files C1 to C20 as preset custom picture settings. Custom picture files C1 to C7 are protected by default and need to be unprotected before they can be edited.

<table>
<thead>
<tr>
<th>Preset custom picture file</th>
<th>[Gamma/Color Space]</th>
<th>[Color Matrix]</th>
<th>[Look File]</th>
<th>Characteristics</th>
</tr>
</thead>
<tbody>
<tr>
<td>C1: [BT.709 Wide DR]</td>
<td>[BT.709 Wide DR / BT.709]</td>
<td>[Neutral]</td>
<td>–</td>
<td>These settings produce a wide dynamic range and are appropriate for playback on BT.709 compliant monitors.</td>
</tr>
<tr>
<td>C2: [Canon Log 3]</td>
<td>[Canon Log 3 / C.Gamut]</td>
<td>[Neutral]</td>
<td>–</td>
<td>These settings use Canon Log 3 gamma and require post-production processing. They keep the [Canon Log] gamma characteristics while expanding its dynamic range.</td>
</tr>
<tr>
<td>C3: [PQ]</td>
<td>[PQ / BT.2020]</td>
<td>[Neutral]</td>
<td>–</td>
<td>These settings use a high dynamic range gamma curve compliant with the PQ standard defined by ITU-R BT.2100.*</td>
</tr>
<tr>
<td>C4: [HLG]</td>
<td>[HLG / BT.2020]</td>
<td>[Neutral]</td>
<td>–</td>
<td>These settings use a high dynamic range gamma curve compliant with the HLG standard defined by ITU-R BT.2100.*</td>
</tr>
<tr>
<td>C5: [BT.709 Standard]</td>
<td>[BT.709 Standard / BT.709]</td>
<td>[Video]</td>
<td>–</td>
<td>These settings are appropriate for playback on BT.709 compliant monitors, and use a gamma curve that meets ITU-R BT.709 standards.</td>
</tr>
<tr>
<td>C6: [EOS Standard]</td>
<td>[BT.709 Wide DR / BT.709]</td>
<td>[Neutral]</td>
<td>On</td>
<td>Reproduces the image quality and look of an EOS interchangeable lens DSLR camera with its picture style set to [Standard].</td>
</tr>
<tr>
<td>C7: [EOS Neutral]</td>
<td>[BT.709 Wide DR / BT.709]</td>
<td>[Neutral]</td>
<td>On</td>
<td>Reproduces the image quality and look of an EOS interchangeable lens DSLR camera with its picture style set to [Neutral].</td>
</tr>
<tr>
<td>C8: [User08] to C20: [User20]</td>
<td>[BT.709 Wide DR / BT.709]</td>
<td>[Neutral]</td>
<td>–</td>
<td>These settings use a gamma curve with a very wide dynamic range, optimized for playback on BT.709 compliant monitors.</td>
</tr>
</tbody>
</table>

* ITU-R BT.2100 is a standard for a color bit depth of 10 or 12 bits. When the video configuration is set to one of the 8 bit color options, the gamma curve is approximately equivalent to this standard.
NOTES

About the logarithmic gamma curves (Canon Log settings)
- These gamma curves require post-production processing. They were designed to make the most of the imaging sensor characteristics in order to obtain impressive levels of dynamic range.
- In CAMERA mode, you can apply a LUT to the LCD screen, viewfinder or the video output from the HDMI OUT terminal to use gamma curve settings more suitable for viewing on a monitor screen.
- There are also other LUTs available that can be applied for processing in post-production. For the latest information on available LUTs, please visit your local Canon website.

Editing a Custom Picture File’s Settings
In CAMERA mode, adjust the image quality to your preference and save the settings as part of a custom picture file.

1 Select a custom picture file (129).
2 Select MENU > [Custom Picture] > [File].
   • Select an unprotected custom picture file.
3 Select a setting you wish to change and select the desired option.
   • Refer to Available Custom Picture Settings (133) for details on the various settings.

Renaming Custom Picture Files
1 Select a custom picture file (129).
2 Select MENU > [Custom Picture] > [File] > [Rename] > [Input].
   • Enter the desired file name (16 characters long) (25).

Protecting Custom Picture Files
Protecting a custom picture file prevents its settings from being accidentally changed.
1 Select a custom picture file (129).
2 Select MENU > [Custom Picture] > [File] > [Protect] > [Protect].
   • [ ] will appear next to the file name.
   • To remove the protection, select [Unprotect] instead.

Resetting Custom Picture Files
1 Select a custom picture file (129).
2 Select MENU > [Custom Picture] > [File] > [Reset].
3 Select a preset custom picture setting and then select [OK].
   • The custom picture file will be reset to the selected values.
Look Files

You can register 3D LUT files (.cube format) created with Blackmagic Design’s DaVinci Resolve or other software as Look Files in the custom picture file. Using a Look File allows you to adjust the video quality of the recorded video. These adjustments apply also to proxy clips, photos, and screen/output terminals.

1 Insert the SD card with the desired Look File (.cube format, located in the root directory of the SD card) into the camera’s card slot 2.

2 Select a custom picture file. (129)

3 Select MENU > [Custom Picture] > [Edit File] > [Gamma/Color Space] > Desired option.

4 Select MENU > [Custom Picture] > [Edit File] > [Look File Setup] > [Register].
   • The Look Files in the SD card will be displayed.

5 Select the desired Look File.

6 Select the [Gamma/Color Space] setting to use after the Look File is applied.

7 Select [OK] twice.
   • The selected Look File will be loaded and registered to the custom picture file.
   • The image quality adjustments set in the Look File will be applied, and [LOOK] will appear on the screen.
   • When disabling the image quality adjustments set in the Look File, select MENU > [Custom Picture] > [Edit File] > [Look File] > [Off].

NOTES

About Look files

- The camera supports Look Files (.cube format) in 17 grid or 33 grid format created with Blackmagic Design’s DaVinci Resolve or other software.
- Look Files with input ranges outside the 0 to 1 range in the header (“LUT_3D_INPUT_RANGE”) are not supported.
- Look Files 2 MB and larger, as well as files with a name containing over 65 characters are not supported.
- Only the following characters can be used in the file name:
  Numbers 0 to 9, upper/lower case letters a to z, underscore (_), hyphen (-), period (.) and a single byte space.
  If the correct input/output gamma curve and color space conversion are not selected, video will not be output correctly.
- A Look File cannot be used if the [Gamma/Color Space], [HLG Color] or [Over 100%] settings are changed after registering it.
- When the gamma curve component of the [Gamma/Color Space] setting in the custom picture is set to either [BT.709 Normal], [BT.709 Standard] or [BT.709 Wide DR], super-white (video signal above 100%) and super-black (video signal below 0%) levels of brightness will be clipped. When the video signal contains super-white brightness levels, select MENU > [Custom Picture] > [Edit File] > [Other Functions] > [Over 100%] > [Press] and then activate the Look File to apply it to a signal compressed to 100%.
- When playing RAW clips, the Look File registered when the clip was recorded will only be applied to the thumbnail and not the clip itself.

Deleting a Look File

You can delete Look Files registered in custom picture files.

1 Select a custom picture file (129).

2 Select MENU > [Custom Picture] > [Edit File] > [Look File Setup] > [Delete] > [OK].
   • The Look File will be deleted and the image quality adjustments will be reversed to the original settings of the selected custom picture file.
Custom Picture Settings

Saving a Custom Picture File

Copying Custom Picture Files
You can copy custom picture files between the camera and SD card. Insert in advance into the camera the card where you want to save your custom picture files or the card that contains the custom picture file you want to load.

Saving a File from the Camera to an SD Card
1 Select a custom picture file ([ 129].
2 Select MENU > [ Custom Picture] > [Save [ File] > [Save to SD Card].
3 Select the destination file on the card and then select [OK].
   • Select an existing custom picture file to overwrite it or [New File] to save the settings as a new custom picture file on the card.
4 When the confirmation message appears, press SET.

NOTES
• Custom picture files are exclusively compatible for use only with the same camera model.

Replacing a File in the Camera with a File on an SD Card
1 Select the custom picture file that you wish to replace ([ 129].
2 Select MENU > [ Custom Picture] > [Save [ File] > [Load from SD Card].
3 Select the file with the settings that you want to replicate and then select [OK].
   • The file in the camera will be overwritten by the one on the card.
4 When the confirmation message appears, press SET.

Embedding the Custom Picture File in Clips (CAMERA Mode)
When you record in XF-AVC format after having set custom picture settings, you can have the custom picture file embedded in the metadata and saved along with the clips. When displaying the information screen in MEDIA mode, you can check the custom picture settings used at the time of recording.

Select MENU > [ Recording/Media Setup] > [Metadata] > [Add File] > [On].
Available Custom Picture Settings

Setting options in boldface indicate default values.

<table>
<thead>
<tr>
<th>Menu items</th>
<th>Options / Additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Gamma/Color Space]</td>
<td>[Canon Log 3 / C.Gamut], [Canon Log 3 / BT.2020], [Canon Log 3 / BT.709], [PQ / BT.2020], [HLG / BT.2020], [BT.709 Wide DR / BT.2020], [BT.709 Wide DR / BT.709], [BT.709 Normal / BT.2020], [BT.709 Normal / BT.709], [BT.709 Standard / BT.709]</td>
</tr>
</tbody>
</table>

Combination of gamma curve and color space settings that affects the overall look and color space of the image.

**Gamma curve**

- **[Canon Log 3]**: Logarithmic gamma curve that keeps the characteristics of the [Canon Log] setting while expanding its dynamic range. Requires image processing in post-production.
- **[PQ]**: HDR (high dynamic range) gamma curve compliant with the PQ standard defined by ITU-R BT.2100.*
- **[HLG]**: HDR (high dynamic range) gamma curve compliant with the HLG standard defined by ITU-R BT.2100.*
- **[BT.709 Wide DR]**: Gamma curve with a very wide dynamic range. Optimized for playback on BT.709 compliant monitors.
- **[BT.709 Normal]**: Gamma curve that produces darker dark areas and reduced contrast in the highlights, compared to the ITU-R BT.709 standard. Optimized for playback on BT.709 compliant monitors.
- **[BT.709 Standard]**: Gamma curve that meets ITU-R BT.709 standards, for playback on BT.709 compliant monitors.

* ITU-R BT.2100 is a standard for a color bit depth of 10 or 12 bits. When the video configuration is set to one of the 8 bit color options, the gamma curve is approximately equivalent to this standard.

**Color space**

- **[C.Gamut]**: Color space developed by Canon based on the specific characteristics of the camera’s imaging sensor. It covers a wider color gamut than that of BT.2020. Use this setting with workflows that require ACES2065-1 color space.
- **[BT.2020]**: Color space that meets ITU-R BT.2020 standards, which defines parameters for ultra-high-definition television (4K/8K).
- **[BT.709]**: Standard color space that is compatible with sRGB specifications.

**Color Matrix**

- **[Neutral]**, **[Production Camera]**, **[Video]**

The color matrix affects the overall color tonality of the image.
- **Neutral**: Reproduces neutral colors.
- **Production Camera**: Reproduces colors more suitable for motion picture production.
- **Video**: Reproduces colors with a contrast suitable for TV broadcasting.

**Look File**

- **[On]**, **[Off]**

Image quality adjustments set in the Look File will be applied.

**Look File Setup**

- **[Register]**
  Registers a Look File (.cube format) to a custom picture file.

- **[Delete]**
  Deletes a Look File registered to a custom picture file.

**HLG Color**

- **[BT.2100]**, **[Vivid]**

Changes the quality of color reproduction when using the hybrid log gamma (HLG). This setting is only available when [Gamma/Color Space] is set to [HLG / BT.2020].
- **[BT.2100]**: Color reproduction according to ITU-R BT.2100 specifications.
- **[Vivid]**: More saturated color reproduction according to the ‘Traditional Colour’ approach in ITU-R BT.2390.
### Custom Picture Settings

<table>
<thead>
<tr>
<th>Menu items</th>
<th>Options / Additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>[Black]</strong></td>
<td></td>
</tr>
<tr>
<td>[Master Pedestal]</td>
<td>−50 to +50 (±0)</td>
</tr>
<tr>
<td>[Master Black Red], [Master Black Green], [Master Black Blue]</td>
<td>−50 to +50 (±0)</td>
</tr>
<tr>
<td><strong>[Black Gamma]</strong></td>
<td></td>
</tr>
<tr>
<td>[Level]</td>
<td>−50 to +50 (±0)</td>
</tr>
<tr>
<td>[Range], [Point]</td>
<td>−20 to +50 (±0)</td>
</tr>
<tr>
<td><strong>[Low Key Saturation]</strong></td>
<td></td>
</tr>
<tr>
<td>[Activate]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Level]</td>
<td>−50 to +50 (±0)</td>
</tr>
<tr>
<td><strong>[Knee]</strong></td>
<td></td>
</tr>
<tr>
<td>[Activate]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Slope]</td>
<td>−35 to +50 (±0)</td>
</tr>
<tr>
<td>[Point]</td>
<td>50 to 109 (95)</td>
</tr>
<tr>
<td>[Saturation]</td>
<td>−10 to +10 (±0)</td>
</tr>
</tbody>
</table>
### Custom Picture Settings

<table>
<thead>
<tr>
<th>Menu items</th>
<th>Options / Additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>[Sharpness]</strong></td>
<td></td>
</tr>
<tr>
<td>[Level]</td>
<td>–10 to +50 (±0)</td>
</tr>
<tr>
<td>Sets the sharpness level of the video output signal and the recorded signal.</td>
<td></td>
</tr>
<tr>
<td>[Detail Frequency]</td>
<td>–8 to +8 (±0)</td>
</tr>
<tr>
<td>Sets the center frequency of horizontal sharpness. Setting higher values increases the frequency, which, in turn, increases the sharpness.</td>
<td></td>
</tr>
<tr>
<td>[Coring Level]</td>
<td>–30 to +50 (±0)</td>
</tr>
<tr>
<td>Sets the level of correction of artifacts caused by high sharpness levels (coring). Higher values prevent sharpness from being applied to minute details, resulting in less noise.</td>
<td></td>
</tr>
<tr>
<td>[Limit]</td>
<td>–50 to +50 (±0)</td>
</tr>
<tr>
<td>Restricts how much sharpness is applied.</td>
<td></td>
</tr>
<tr>
<td><strong>[Noise Reduction]</strong></td>
<td></td>
</tr>
<tr>
<td>[Automatic]</td>
<td>[Off], [On]</td>
</tr>
<tr>
<td>[Spatial Filter]</td>
<td>[Off], 1 to 12</td>
</tr>
<tr>
<td>Reduces noise by applying a soft focus-like effect on the entire picture. When set to a value other than [Off], afterimages are not produced but the whole image will have a softer look.</td>
<td></td>
</tr>
<tr>
<td>[Frame Correlation]</td>
<td>[Off], 1 to 3</td>
</tr>
<tr>
<td>Reduces noise elements by comparing the current image to the previous one (field). When set to a value other than [Off], the perceived resolution will not be affected but an afterimage may appear for moving subjects.</td>
<td></td>
</tr>
<tr>
<td><strong>[Skin Detail]</strong></td>
<td></td>
</tr>
<tr>
<td>[Effect Level]</td>
<td>[Off], [Low], [Middle], [High]</td>
</tr>
<tr>
<td>[Hue]</td>
<td>–16 to +16 (±0)</td>
</tr>
<tr>
<td>[Chroma], [Area], [Y Level]</td>
<td>0 to 31 (16)</td>
</tr>
<tr>
<td>The camera applies a softening filter to areas in the picture with skin tones to give a more pleasant appearance. By changing these settings, you can determine what areas will be detected as skin tones. A zebra pattern will appear on the screen or video output terminal over areas of the image that are detected as having skin tones. [Effect Level]: Adjusts the level of the filter. [Hue]: Adjusts the hue for detection of skin tones. [Chroma]: Adjusts the color saturation for detection of skin tones. [Area]: Adjusts the color range for detection of skin tones. [Y Level]: Adjusts the brightness for detection of skin tones.</td>
<td></td>
</tr>
<tr>
<td><strong>[Color Matrix Tuning]</strong></td>
<td></td>
</tr>
<tr>
<td>[Gain]</td>
<td>–50 to +50 (±0)</td>
</tr>
<tr>
<td>[Phase]</td>
<td>–18 to +18 (±0)</td>
</tr>
<tr>
<td>These settings adjust the color intensity ([Gain]) and color phase ([Phase]) of the color matrix, affecting the color tones of the whole image.</td>
<td></td>
</tr>
<tr>
<td>[R-G], [R-B], [G-R], [G-B], [B-R], [B-G]</td>
<td>–50 to +50 (±0)</td>
</tr>
<tr>
<td>Each matrix changes the tint of the picture along the color gradations detailed below, affecting the color tones of the whole image. [R-G]: cyan/green and red/magenta; [R-B]: cyan/blue and red/yellow; [G-R]: magenta/red and green/cyan; [G-B]: magenta/blue and green/yellow; [B-R]: yellow/red and blue/cyan; [B-G]: yellow/green and blue/magenta.</td>
<td></td>
</tr>
</tbody>
</table>
## Custom Picture Settings

<table>
<thead>
<tr>
<th>Menu items</th>
<th>Options / Additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>[White Balance]</strong></td>
<td></td>
</tr>
<tr>
<td>[R Gain], [B Gain]</td>
<td>−50 to +50 (±0) &lt;br&gt;These settings adjust the amount of white balance throughout the whole image by changing the intensity of red tones ([R gain]) and blue tones ([B Gain]).</td>
</tr>
<tr>
<td><strong>[Color Correction]</strong></td>
<td></td>
</tr>
<tr>
<td>[Select Area]</td>
<td>[Off], [Area A], [Area B], [Area A&amp;B] &lt;br&gt;The camera detects areas with certain color characteristics (color phase, chroma, area and Y level) and corrects them when recording. You can set the color correction for up to two different areas (A and B) and apply the color correction to either one ([Area A] or [Area B]) or both of them ([Area A&amp;B]). &lt;br&gt;While color correction is activated, parts of the image that are not detected as having the characteristics specified for area A or B will appear colorless on the screen or the image output from the output terminals (except when adjusting the [Revision Level]/[Revision Phase] settings).</td>
</tr>
<tr>
<td>[Area A Setting Phase], [Area B Setting Phase]</td>
<td>0 to 31 (0) &lt;br&gt;These settings determine the color phase of the area to be corrected (A or B, respectively).</td>
</tr>
<tr>
<td>[Area A Setting Chroma], [Area B Setting Chroma], [Area A Setting Area], [Area B Setting Area], [Area A Setting Y Level], [Area B Setting Y Level]</td>
<td>0 to 31 (16) &lt;br&gt;These settings determine the following color characteristics of the area to be corrected (A or B, respectively). &lt;br&gt;[Area A Setting Chroma], [Area B Setting Chroma]: Color saturation. &lt;br&gt;[Area A Setting Area], [Area B Setting Area]: Color range. &lt;br&gt;[Area A Setting Y Level], [Area B Setting Y Level]: Brightness.</td>
</tr>
<tr>
<td>[Area A Revision Level], [Area B Revision Level]</td>
<td>−50 to +50 (±0) &lt;br&gt;These settings adjust the amount of correction applied to the color saturation in the corrected area (A or B, respectively).</td>
</tr>
<tr>
<td>[Area A Revision Phase], [Area B Revision Phase]</td>
<td>−18 to +18 (±0) &lt;br&gt;These settings adjust the amount of correction applied to the color phase in the corrected area (A or B, respectively).</td>
</tr>
<tr>
<td><strong>[Other Functions]</strong></td>
<td></td>
</tr>
<tr>
<td>[Over 100%]</td>
<td>[Through], [Press], [Clip] &lt;br&gt;Determines how the camera handles video signals exceeding 100%. This setting is not available when the gamma curve component of the [Gamma/Color Space] setting is set to one of the [Canon Log 3], [PQ] or [HLG] options. &lt;br&gt;[Through]: Leave the signal unchanged. &lt;br&gt;[Press]: Compress a signal of up to 108% down to 100% levels. &lt;br&gt;[Clip]: Clip the signal at 100%.</td>
</tr>
</tbody>
</table>

**NOTES**<br>• Depending on other menu settings, you may not be able to obtain the desired image effect even after changing the custom picture settings.
Saving and Loading Menu Settings

After you adjust settings in the various menus, you can save those settings in the camera or on the SD card in slot 2. This function only saves settings adjusted in VIDEO mode. You can load those settings at a later date or on another camera of the same model so that you can use that camera in the same way.

**Saving Menu Settings**

1. Select **MENU > [System Setup] > [Transfer Menu/CP] > [Save].**
2. Select [To Camera] or [To SD Card] and then select [OK].
   - The camera’s menu settings will be saved to the selected destination. If menu settings were previously saved, the old file will be overwritten by the current menu settings.

**Loading Menu Settings**

1. Select **MENU > [System Setup] > [Transfer Menu/CP] > [Load].**
2. Select [From Camera] or [From SD Card] and then select [OK].
   - The camera’s menu settings will be replaced by the settings in the previously saved file. Then, the screen will turn black momentarily and the camera will restart.

**NOTES**

- The following menu settings are not saved with this operation.
  - **MENU > [Camera Setup] > [Color Bars]**
  - **MENU > [Recording/Media Setup] > [Metadata] > [User Memo], [News Metadata]**
  - **MENU > [Assistance Functions] > [Magnification], [Magn. Output]**
- The root certificate for secure FTP transfers is not saved.
- When menu settings are loaded with this operation, even protected custom picture files in the camera will be replaced.
Playback

This section explains how to play back files recorded with the camera. For details on playing back recordings using an external monitor, refer to Connecting to an External Monitor or Recorder (151).

Displaying the Index Screen

Press the MEDIA button (14)

- The camera is set to MEDIA mode and the clip thumbnails will appear in the index screen.
- Use the joystick or the SELECT dial to move the orange selection frame.
- Flick up/down on the screen or turn the grip control dial to move to the next/previous page.

1 XF-AVC clips only.
2 For clips recorded using slow & fast motion recording, the shooting frame rate and playback frame rate will both be displayed.
NOTES
• If the card contains XF-AVC clips recorded at a system frequency other than the one currently used by the camera, you will not be able to play back the clips and the clip thumbnails will not appear in the index screen. To play back such clips, change the camera’s system frequency (63) to match the recordings on the card.

Playing Back Recordings
After selecting the desired index screen, play back the desired clips, photos or audio files. You can use the touch screen, assignable buttons, or joystick to play back the recordings. You can select the recording media and recording format using an assignable button.

1 Select the recording media.
• In MEDIA mode, press the assignable button set to [Slot Selection] (125) or touch the orange dot next to the recording media on the index screen.

2 Select the recording format.
• In MEDIA mode, press the assignable button set to [INDEX] (125) or touch the recording format on the index screen.
• The index screen selection menu appears.

Options
[RAW Index]: Clips in RAW format.
[XF-AVC Index]: Clips in XF-AVC format.
[MP4 Index]: Clips in MP4 format.
[Photo index]: Photos recorded on the card (SD card only).
[WAV Index]: Audio files (WAV format).

3 Touch the thumbnail of the recording you want to play back.
• Playback will start.
• You can also move the orange selection frame using the joystick or the SELECT dial, and then press and hold the SET button (for approximately 1 second) to start playback.
• Touch (which appears after touching the screen) or press the joystick to pause/resume playback.
• Press the button assigned to [INDEX] or flick the screen down to stop the playback and return to the index screen.
• While browsing photos, press the joystick left/right to move to the previous/next photo.

Custom picture settings of RAW clips during playback
RAW clips are played back using the following custom picture settings.
• [Gamma/Color Space]: Same setting used for recording
• [Color Matrix]: [Neutral]
• Contour lines are de-emphasized in a way similar to setting [Sharpness] > [Level] to –10.
• Other settings are set to [Off].

NOTES
• The following image files may not be displayed correctly.
  - Images not recorded with this camera.
  - Images edited on a computer.
  - Images whose file names have been changed.
Onscreen Displays During Clip Playback

1. Fan operation ([ ] 45) and temperature warning ([ ] 218)
2. LUT
3. Output onscreen displays ([ ] 153)
4. Playback button
   - Advance 10 seconds
   - Go back 10 seconds
5. Recording date and time
6. Frame reverse button
7. Base ISO
8. Playback operation
   - PLAY: Playback
   - PAUSE: Playback pause
   - 10 sec: Advance 10 seconds
   - 10 sec: Go back 10 seconds
   - Frame reverse/Frame advance
   - F FWD x5: Fast forward (speed: x5)
   - F FWD x15: Fast forward (speed: x15)
   - F FWD x60: Fast forward (speed: x60)
   - F REV x5: Rewind (speed: x5)
   - F REV x15: Rewind (speed: x15)
   - F REV x60: Rewind (speed: x60)
9. Frame rate
10. Custom picture file embedded ([ ] 132)
11. [ ] mark / [ ] mark / Proxy clip ([ ] 146, 72)
12. Time code ([ ] 100)
13. Video format ([ ] 63)
14. Color sampling and color bit depth ([ ] 63)
15. Resolution ([ ] 64)
16. Headphone volume ([ ] 143)
17. Audio level meter
18. Aperture value ([ ] 80)
19. ISO speed/Gain ([ ] 76)
20. Progress bar
21. Shutter speed ([ ] 74)
22. User bit ([ ] 101)
23. Audio output channels ([ ] 157)

1. Only when [ ] Monitoring Setup] > [Custom Display] > [Date/Time] is set to [On].
2. For clips recorded using slow & fast motion recording, the shooting frame rate and playback frame rate will both be displayed.
3. XF-AVC clips only.
4. Only when [ ] Monitoring Setup] > [Custom Display] > [Audio Level Indicator] is set to [On].
5. Only when [ ] Monitoring Setup] > [Custom Display] > [Camera Data] is set to [On].

NOTES
- You can press the DISP button repeatedly to change the level of onscreen displays ([ ] 54).
WAV playback screen
See Onscreen Displays During Clip Playback (141) for the description of onscreen displays that are common on all playback screens.

Clip Playback Controls
The following playback types are available using the joystick and the touchs screen. You can also change the position in the video using the progress bar.

<table>
<thead>
<tr>
<th>Playback type</th>
<th>Operation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Fast playback¹</td>
<td>During playback, push the joystick up or down. Repeat to increase the playback speed to approximately 5x → 15x → 60x the normal speed².</td>
</tr>
<tr>
<td>Advance 10 seconds</td>
<td>During playback, touch the right side of the screen twice. During playback pause, touch on the right side of the screen.</td>
</tr>
<tr>
<td>Go back 10 seconds</td>
<td>During playback, touch the left side of the screen twice. During playback pause, touch on the left side of the screen.</td>
</tr>
<tr>
<td>Frame advance/reverse</td>
<td>During playback pause, push the joystick up or down, or touch .</td>
</tr>
<tr>
<td>Skip to the beginning of the next clip</td>
<td>During playback/playback pause, push the joystick right or flick the screen to the left.</td>
</tr>
<tr>
<td>Skip to the beginning of the current clip</td>
<td>During playback/playback pause, push the joystick left.</td>
</tr>
<tr>
<td>Skip to the previous clip</td>
<td>During playback, push the joystick left twice. During playback/playback pause, flick the screen to the right.</td>
</tr>
<tr>
<td>Change the playback/playback pause position in the video</td>
<td>During playback/playback pause, touch or slide the progress bar.</td>
</tr>
</tbody>
</table>

¹ You may notice some anomalies (blocky video artifacts, banding, etc.) in the playback picture.
² The speed indicated on the screen is approximate.

NOTES
• There is no audio during any of the playback types listed in the previous table.
Adjusting the Volume

You can use headphones or the built-in speaker to listen to the audio during normal playback. When you connect headphones to the \((\text{headphone})\) terminal, the speaker will be muted. The audio signal will also be output from the HDMI OUT terminal (151).

1. Select **MENU** > [Audio Setup] > [Headphone Volume] or [Speaker Volume].
2. Select the desired level.

**NOTES**

- For details on changing the audio channel, refer to **Audio Output** (157).
- If you set an assignable button to [Headphones +] or [Headphones –] (125), you can press the button to adjust the headphone volume without using the menu.
File Operations

You can perform various operations on the file selected in the index screen using the file menu. Available options will depend on the type of recording selected.

File Menu Operations

1. Select the desired recording.
2. Press SET.
   - The file menu will be displayed. Available functions will differ depending on the recording.
   - You can also touch the screen for approximately 1 second to display the file menu.
3. Select a menu item.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Description</th>
<th>Index screen</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Cancel]</td>
<td>Closes the menu.</td>
<td>[RAW] [XF-AVC] [MP4] [Photos] [WAV]</td>
</tr>
<tr>
<td>[Play]</td>
<td>Starts playback.</td>
<td>[RAW] [XF-AVC] [MP4] [Photos] [WAV]</td>
</tr>
<tr>
<td>[Display Clip Info]</td>
<td>Displays the information screen (145).</td>
<td>[RAW] [XF-AVC] [MP4] [Photos] [WAV]</td>
</tr>
<tr>
<td>[Add $ Mark] or [Delete $ Mark]</td>
<td>Adds or deletes an $ mark (A 146, 146).</td>
<td>[RAW] [XF-AVC] [MP4] [Photos] [WAV]</td>
</tr>
<tr>
<td>[Add % Mark] or [Delete % Mark]</td>
<td>Adds or deletes a % mark (A 146, 146).</td>
<td>[RAW] [XF-AVC] [MP4] [Photos] [WAV]</td>
</tr>
<tr>
<td>[Del. All Shot Marks]</td>
<td>Deletes all the shot marks (A 147).</td>
<td>[RAW] [XF-AVC] [MP4] [Photos] [WAV]</td>
</tr>
<tr>
<td>[Recover]</td>
<td>Recovers a recording.</td>
<td>[RAW] [XF-AVC] [MP4] [Photos] [WAV]</td>
</tr>
<tr>
<td>[Delete]</td>
<td>Deletes a recording</td>
<td>[RAW] [XF-AVC] [MP4] [Photos] [WAV]</td>
</tr>
<tr>
<td>[Delete User Memo]</td>
<td>Deletes the user memo and GPS information of a clip (A 147).</td>
<td>[RAW] [XF-AVC] [MP4] [Photos] [WAV]</td>
</tr>
<tr>
<td>[FTP Transfer]</td>
<td>Transfers a clip using the FTP protocol (A 178).</td>
<td>[RAW] [XF-AVC] [MP4] [Photos] [WAV]</td>
</tr>
<tr>
<td>[Stop]</td>
<td>Ends photo playback.</td>
<td>[RAW] [XF-AVC] [MP4] [Photos] [WAV]</td>
</tr>
</tbody>
</table>

1 Excluding proxy clips.
2 If the clip already contains an $ or % mark, the option to delete the mark will appear in the menu.
Displaying Clip Information

1. Select the desired clip in the clip index screen.

2. On the file menu, select [Display Clip Info].
   - The [Clip Info] screen will appear.
   - Push the joystick left/right or touch [ ]/ [ ] on the screen to move to the previous/next clip. Press the CANCEL button to return to the index screen.

Displaying Additional Information (User Memo/News Metadata)

From the [Clip Info] screen, you can push the joystick up or down, or touch [ ]/[ ] on the screen to display user memo or News Metadata details. To return to the [Clip Info] screen, push the joystick in the direction displayed to the left of [Clip Info] at the bottom of the screen ([ ]/ [ ]) or touch [Clip Info] at the top of the screen.

Displaying Custom Picture Settings

If a custom picture file was embedded with the clip, you can push the joystick up or down, or touch [ ]/[ ] on the screen to display the custom picture settings used. To return to the [Clip Info] screen, push the joystick in the direction displayed to the left of [Clip Info] at the bottom of the screen ([ ]/ [ ]) or touch [Clip Info] at the top of the screen.

---

1. Thumbnail of the selected clip
2. Clip geotagged with GPS information
3. Thumbnail of the previous clip
4. Thumbnail of the next clip
5. Recording date and time
6. Clip file name (A42)
7. Compression, bit rate and resolution (A61)
8. Special recording mode (A116) / Frame rate1 (A64)
9. Custom picture file embedded2 (A132)
10. Shot mark (A146) and [ ] mark / [ ] mark2
11. Proxy clip (A72)
12. Color sampling and color bit depth (A61)
   - For RAW clips, [RAW] appears instead of the color sampling.
13. Clip’s start time code
14. Clip’s end time code
15. Clip duration

---

1 INT REC, FRM REC or S&F REC will be displayed depending on the special recording mode. For clips recorded using slow & fast motion recording, the shooting frame rate and playback frame rate will both be displayed.
2 XF-AVC clips only.
Adding \( \checkmark \) Marks or \( \check{\checkmark} \) Marks

You can add an OK mark (\( \checkmark \)) or check mark (\( \check{\checkmark} \)) to XF-AVC clips to help you identify particular clips. Since clips with an \( \checkmark \) mark cannot be deleted with the camera, you can use this mark also to protect important clips.

Adding an \( \checkmark \) Mark or \( \check{\checkmark} \) Mark During Playback

You can add an \( \checkmark \) mark or \( \check{\checkmark} \) mark to a clip during playback or playback pause.

1. Set an assignable button to [Add \( \checkmark \) Mark] or [Add \( \check{\checkmark} \) Mark] (\( \square \) 125).
2. During playback/playback pause of an XF-AVC clip, press the assignable button to add the clip mark.
   - \( \checkmark \) Mark] or [\( \check{\checkmark} \) Mark] will appear briefly and the selected clip mark will be added to the clip.
   - Playback will be paused.

Adding an \( \checkmark \) Mark or \( \check{\checkmark} \) Mark from the Index Screen

1. Select the desired clip from the XF-AVC index screen.
2. Press SET (file menu) and select [Add \( \checkmark \) Mark] or [Add \( \check{\checkmark} \) Mark] > [OK].
   - The selected clip mark is added to the clip.

**NOTES**

- A clip cannot have both an \( \checkmark \) mark and \( \check{\checkmark} \) mark at the same time. When you add a \( \check{\checkmark} \) mark to a clip with an \( \checkmark \) mark, the \( \checkmark \) mark will be deleted. Similarly, when you add an \( \check{\checkmark} \) mark to a clip with a \( \checkmark \) mark, the \( \check{\checkmark} \) mark will be deleted.

Deleting \( \checkmark \) Marks or \( \check{\checkmark} \) Marks

You can delete an \( \checkmark \) mark or \( \check{\checkmark} \) mark added to an XF-AVC clip.

1. Select the desired clip from the XF-AVC index screen.
2. Press SET (file menu) and select [Delete \( \checkmark \) Mark] or [Delete \( \check{\checkmark} \) Mark] > [OK].
   - The selected mark is deleted.

Adding/Deleting Shot Marks

During the playback of a clip recorded in XF-AVC format, you can add shot marks (\( \$ \)) to particular frames in the clip that you want to single out. You can also delete all shot marks at once.

Adding Shot Marks during Playback

1. Set an assignable button to [Add Shot Mark] (\( \square \) 125).
2. During playback/playback pause of an XF-AVC clip, press the assignable button at the point in the clip where you want to add the shot mark.
   - [Shot Mark] will appear briefly and the shot mark will be added to the current frame of the clip.
   - Playback will be paused.
Deleting All the Shot Marks from a Clip
1 Select the desired XF-AVC clip in the index screen.
2 Press SET (file menu) and select [Del. All Shot Marks] > [OK].
   • All shot marks in the selected clip are deleted.

Deleting Recordings
You can delete clips, photos and WAV audio files. To delete clips with an $\text{X}$ mark, you need to delete the $\text{X}$ mark beforehand (146).
1 Select the desired file in the index screen.
   • Photos are selectable on the playback screen.
2 Press SET (file menu) and select [Delete] > [OK].
   • The file is deleted.
   • The operation cannot be canceled.

⚠️ IMPORTANT
• Be careful when deleting recordings. Once deleted, they cannot be recovered.

Deleting the User Memo and GPS Information from a Clip
1 Select the desired clip in the index screen.
2 Press SET (file menu) and select [Delete User Memo] > [OK].
   • The user memo and GPS information that were recorded in the selected clip’s metadata are deleted.
External Connections

Video Output Configuration

The video signal output from the HDMI™ OUT terminal, depends on the clip’s video configuration and on various menu settings.

Video Output Configuration (Recording/Playback)

<table>
<thead>
<tr>
<th>Main recording video configuration</th>
<th>MENU &gt; [System Setup]</th>
<th>Video output configuration</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Recording format</strong></td>
<td><strong>Resolution</strong></td>
<td><strong>Frame rate</strong></td>
</tr>
<tr>
<td><strong>RAW</strong></td>
<td>8192x4320</td>
<td></td>
</tr>
<tr>
<td></td>
<td>59.4P, 50.00P</td>
<td>29.97P, 25.00P</td>
</tr>
<tr>
<td></td>
<td>24.00P, 23.98P</td>
<td></td>
</tr>
<tr>
<td></td>
<td>59.4P, 29.97P</td>
<td>23.98P</td>
</tr>
<tr>
<td></td>
<td>50.00P, 25.00P</td>
<td></td>
</tr>
<tr>
<td></td>
<td>24.00P</td>
<td></td>
</tr>
<tr>
<td></td>
<td>59.4P, 29.97P</td>
<td>23.98P</td>
</tr>
<tr>
<td></td>
<td>50.00P, 25.00P</td>
<td></td>
</tr>
<tr>
<td></td>
<td>24.00P</td>
<td></td>
</tr>
<tr>
<td></td>
<td>59.4P, 29.97P</td>
<td>23.98P</td>
</tr>
<tr>
<td></td>
<td>50.00P, 25.00P</td>
<td></td>
</tr>
<tr>
<td></td>
<td>24.00P</td>
<td></td>
</tr>
<tr>
<td><strong>MP4</strong></td>
<td>29.97P, 25.00P</td>
<td>24.00P, 23.98P</td>
</tr>
<tr>
<td></td>
<td>4096x2160P/3840x2160P</td>
<td></td>
</tr>
<tr>
<td></td>
<td>3840x21605</td>
<td></td>
</tr>
<tr>
<td></td>
<td>1920x1080P</td>
<td></td>
</tr>
<tr>
<td></td>
<td>1920x1080</td>
<td></td>
</tr>
<tr>
<td></td>
<td>50.00i</td>
<td></td>
</tr>
<tr>
<td></td>
<td>29.97P, 23.98P</td>
<td>50.00P, 25.00P</td>
</tr>
<tr>
<td></td>
<td>24.00P</td>
<td></td>
</tr>
<tr>
<td></td>
<td>25.00P</td>
<td></td>
</tr>
<tr>
<td></td>
<td>24.00P</td>
<td></td>
</tr>
<tr>
<td></td>
<td>29.97P, 23.98P</td>
<td>50.00P, 25.00P</td>
</tr>
<tr>
<td></td>
<td>24.00P</td>
<td></td>
</tr>
</tbody>
</table>
**Video Output Configuration**

### Main recording video configuration

<table>
<thead>
<tr>
<th>Recording format</th>
<th>Resolution</th>
<th>Frame rate</th>
<th>HDMI output signal</th>
<th>HDMI OUT terminal</th>
</tr>
</thead>
<tbody>
<tr>
<td>4096x2160 3840x2160</td>
<td>59.94P, 50.00P 29.97P, 25.00P 24.00P, 23.98P</td>
<td>4096x2160P/3840x2160P</td>
<td>4096x2160P/3840x2160P</td>
<td>See note 2</td>
</tr>
<tr>
<td></td>
<td>59.94P, 29.97P 23.98P 50.00P, 25.00P 24.00P</td>
<td>1920x1080P</td>
<td>1920x1080P</td>
<td>See note 2</td>
</tr>
<tr>
<td></td>
<td>59.94P, 29.97P 23.98P 50.00P, 25.00P 24.00P</td>
<td>1280x720P</td>
<td>1280x720P</td>
<td>See note 2</td>
</tr>
<tr>
<td>2048x1080 1920x1080</td>
<td>59.94P, 50.00P 29.97P, 25.00P 24.00P, 23.98P</td>
<td>4096x2160P/3840x2160P</td>
<td>1920x1080P</td>
<td>See note 2</td>
</tr>
<tr>
<td></td>
<td>59.94P, 29.97P 23.98P 50.00P, 25.00P 24.00P</td>
<td>1920x1080i</td>
<td>1920x1080i</td>
<td>See note 2</td>
</tr>
<tr>
<td></td>
<td>59.94P, 29.97P 23.98P 50.00P, 25.00P 24.00P</td>
<td>1280x720P</td>
<td>1280x720P</td>
<td>See note 2</td>
</tr>
<tr>
<td>1920x1080</td>
<td>59.94i 50.00i</td>
<td>4096x2160P/3840x2160P</td>
<td>1920x1080</td>
<td>See note 2</td>
</tr>
<tr>
<td></td>
<td>59.94i 50.00i</td>
<td>1280x720P</td>
<td>1280x720P</td>
<td>See note 2</td>
</tr>
<tr>
<td>1280x720</td>
<td>59.94P 50.00P</td>
<td>4096x2160P/3840x2160P</td>
<td>1920x1080P</td>
<td>See note 2</td>
</tr>
</tbody>
</table>

1. Color sampling will be YCC422 10 bit. The video signal's effective bit depth will be output.
2. The output signal's frame rate will be the same as that used for the recording. However, when slow & fast motion recording is activated, the output signal's frame rate will be changed as follows: 59.94P/29.97P/23.98P → 59.94P, 50.00P/25.00P → 50.00P and 24.00P → 60.00P.
3. Only available during playback (MEDIA mode).
4. When the resolution of the main clip is 8192x4320 or 4096x2160.
5. When the resolution of the main clip is 7680x4320 or 3840x2160.

### HDMI RAW Video Output Configuration (Recording)

<table>
<thead>
<tr>
<th>Recording format</th>
<th>Resolution</th>
<th>Frame rate</th>
<th>HDMI output signal</th>
<th>HDMI OUT terminal</th>
</tr>
</thead>
<tbody>
<tr>
<td>4096x2160P/3840x2160P</td>
<td>59.94P, 29.97P 25.00P 24.00P 23.98P</td>
<td>1920x1080P</td>
<td>1920x1080P</td>
<td></td>
</tr>
<tr>
<td>1280x720P</td>
<td>59.94P 50.00P</td>
<td>1280x720P</td>
<td>1280x720P</td>
<td></td>
</tr>
</tbody>
</table>

1. The output signal's frame rate will be the same as that used for the recording.
Connecting to an External Monitor or Recorder

When you connect the camera to an external device, be it a monitor (to monitor the recording or for playback) or an external video recorder (for recording), adjust the required settings in the menu. For details about output signals, refer to Video Output Configuration (149).

Connection diagram

NOTES
• It is recommended to use the supplied cable protector when connecting a commercially available HDMI cable to the camera. For details on the cable protector, refer to the Advanced User Guide (PHOTO edition).
• Powering the camera from a power outlet using the DC coupler and an AC adapter is recommended.

Using the HDMI OUT Terminal

The digital signal that is output from the HDMI OUT terminal includes the video signal and audio signal. You can output also the time code signal, recording command and various assistance displays (onscreen displays, markers, etc.) in order to check them also on an external monitor.

1 Connect the HDMI cable to the HDMI OUT terminal.
2 Select MENU > [ System Setup] > [HDMI Output Signal] > Desired option.
3 To output the time code signal, select MENU > [ Recording/Media Setup] > [HDMI Time Code] > [On].

NOTES
• You can set MENU > [ System Setup] > [Linked to HDMI Monitor] to [On] to automatically change the HDMI OUT terminal’s output resolution according to the capabilities of the connected monitor. When this setting is set to [Off], the output resolution is set according to the menu settings and if the connected monitor is not compatible with the signal output from the camera, HDMI output will stop.
• The HDMI OUT terminal is for output only. Do not connect the camera to another device’s output terminal using the HDMI OUT terminal as this will cause a malfunction.
• Correct operation cannot be guaranteed when connecting the camera to DVI monitors.
• If the camera’s time code is being output and MENU > [ Recording/Media Setup] > [Rec Command] is set to [On], you can use the camera’s REC button to control also the recording operation of an external recorder connected to the HDMI OUT terminal.
Connecting to an External Monitor or Recorder

- During slow & fast motion recording, interval recording or frame recording, the recording command will not be output.
- The time code will not be output from the HDMI OUT terminal in the following cases.
  - In MEDIA mode.
- If \textbf{MENU} > [\textbullet{} System Setup] > [HDMI Output Signal] is set to [1280x720P], when the frame rate is set to 23.98P, the frames value of the time code output from the HDMI OUT terminal will be converted so it runs from 0 to 29.

**RAW Video Output from the HDMI OUT terminal**

You can output video in RAW format from the HDMI OUT terminal while recording video to card 2.

1. Select \textbf{MENU} > [\textbullet{} Recording/Media Setup] > [Main Rec Format] > [HDMI RAW].
2. Select \textbf{MENU} > [\textbullet{} Recording/Media Setup] > [2nd Card Rec Functions] > an option other than [Off].
3. Select \textbf{MENU} > [\textbullet{} Recording/Media Setup] > [Sensor Mode].

**Video Output Configuration**

<table>
<thead>
<tr>
<th>Main recording video configuration</th>
<th>HDMI OUT terminal</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Main recording format</strong></td>
<td><strong>Sensor mode</strong>*</td>
</tr>
<tr>
<td>HDMI RAW</td>
<td>Full frame</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Super 35mm (Cropped)</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Super 16mm (Cropped)</td>
</tr>
</tbody>
</table>

* Bit depth will be 10 bit when [Sensor Mode] is set to [Full Frame]/[Super 35mm (Cropped)], and 12 bit when set to [Super 16mm (Cropped)].

\textbf{NOTES}

- Image will not be displayed correctly when connected to a device that is not compatible with the camera’s HDMI RAW output function.
- When the main recording format is [HDMI RAW], the following functions cannot be output from the HDMI OUT terminal:
  - Any of the \textbf{MENU} > [\textbullet{} Monitoring Setup] > [B&W Image], [Anamorphic], [OSD Output], [OSD Opacity], [OSD Orientation] or [Range] options.
  - Any of the \textbf{MENU} > [\textbullet{} Assistance Functions] > [Peaking], [False Color], [Zebra], [WFM] or [Markers] options.
- \textbf{MENU} > [\textbullet{} Recording Media/Setup] > [Recording Mode] is set to [Normal Recording].
- \textbf{MENU} > [\textbullet{} Monitoring Setup] > [View Assist] functions cannot be used.
- \textbf{MENU} > [\textbullet{} Assistance Functions] > [Magn. Output] > [HDMI] cannot be used.
- \textbf{MENU} > [\textbullet{} System Setup] > [HDMI Output Signal] and [Linked to HDMI Monitor] cannot be adjusted.
- [Output: 60\leftrightarrow60(24)fps] and [Output: 60\leftrightarrow60(30)fps] cannot be used.
Connecting to an External Monitor or Recorder

Superimposing Onscreen Displays on Video Outputs

You can output the camera’s onscreen displays along with the video output from the HDMI OUT terminal to check the onscreen displays on an external monitor. You can also adjust the opacity level of superimposed onscreen displays. This setting will not affect your recordings.

Select MENU > [ ] Monitoring Setup > [OSD Output: HDMI] > [On].

- DISP+ appears on the right of the screen (In CAMERA mode, only if MENU > [ ] Monitoring Setup] > [Custom Display 2] > [OSD Output] is set to [On]).

NOTES
- If you set an assignable button to [OSD Output: HDMI] (125), you can press the button to turn the camera’s onscreen displays on and off.

Changing the Opacity Level of Onscreen Displays

You can make onscreen displays more visible or less conspicuous by changing their opacity level. You can select to which screens to apply the opacity levels.

1 To change the visibility of onscreen displays on individual video outputs, select MENU > [ ] Monitoring Setup] > Desired [OSD Opacity:] setting > [On].

2 Select MENU > [ ] Monitoring Setup] > [OSD Opacity Level] > Desired option.

- The smaller the percentage the more transparent the onscreen displays.

3 Select MENU > [ ] Monitoring Setup] > [OSD Opacity: Appl. Screens] > [All] or [Only Rec/Playback Screens].

- You can apply the selected opacity level to all onscreen displays (including menus, etc.) or only to onscreen displays on the shooting and playback screens.

NOTES
- If you set an assignable button to one of the [OSD Opacity:] (125) settings, you can press the button to change the opacity level of onscreen displays on the corresponding video outputs.
Selecting the Output Range

You can select the output range of video signals (when using log gamma or PQ/HLG HDR) output from the HDMI OUT terminal to determine how the image levels are mapped to code values. Moreover, you can select the setting independently for Canon Log output and for HDR output.

### Applied output range settings

<table>
<thead>
<tr>
<th>Custom picture file</th>
<th>Applied range settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Gamma]</td>
<td>[Look File]</td>
</tr>
<tr>
<td>[Canon Log 3]</td>
<td>[Off]</td>
</tr>
<tr>
<td>[On]</td>
<td>[Conform to Custom Picture]</td>
</tr>
<tr>
<td>[PQ]</td>
<td>[Off]</td>
</tr>
<tr>
<td>[On]</td>
<td>[Conform to Custom Picture]</td>
</tr>
<tr>
<td>[HLG]</td>
<td>[Off]</td>
</tr>
<tr>
<td>[On]</td>
<td>[Conform to Custom Picture]</td>
</tr>
<tr>
<td>[BT.709 Wide DR]</td>
<td>[Off]</td>
</tr>
<tr>
<td>[On]</td>
<td>[Conform to Custom Picture]</td>
</tr>
<tr>
<td>[BT.709 Normal]</td>
<td>[Off]</td>
</tr>
<tr>
<td>[On]</td>
<td>[Conform to Custom Picture]</td>
</tr>
<tr>
<td>[BT.709 Standard]</td>
<td>[Off]</td>
</tr>
<tr>
<td>[On]</td>
<td>[Conform to Custom Picture]</td>
</tr>
<tr>
<td>–</td>
<td>[On]</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>

1. Select **MENU > [ ] Monitoring Setup] > [Range: HDMI]**.
2. Select [During Canon Log Output] or [During HDR Output] > Desired option.

**Options**

- **Full Range Priority**: The signal output will use full range coding whenever possible but will change the range automatically according to the capabilities of the connected monitor.
- **Narrow Range**: The signal output will use narrow range (video range) coding.

**NOTES**

- During playback, the applied range is determined according to the gamma used at the time of recording.
Applying the View Assistance Function to the LCD Screen

While recording using special gamma curves, you can apply the View Assistance function to the image displayed on the LCD screen or video output from the HDMI OUT terminal. This function changes the color space/gamma curve used, making it easier to check the image on the display device used. Whether or not the View Assistance function can be used depends on the [Gamma/Color Space] and [Look File] settings in the custom picture file (129).

List of View Assistancess

<table>
<thead>
<tr>
<th>Applied View Assistance</th>
<th>Output settings with View Assistance applied</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>[BT.709] or [On (BT.709)]&lt;sup&gt;1&lt;/sup&gt;</td>
<td>Equivalent to BT.709 Wide DR, Equivalent to BT.709</td>
<td>View Assistance for viewing on the LCD screen.</td>
</tr>
<tr>
<td>HDR Assist. (1600%)&lt;sup&gt;2&lt;/sup&gt;</td>
<td>Original gamma curve, Equivalent to BT.709</td>
<td>View Assistance for viewing HDR (high dynamic range) images. The View Assistance follows the ITU-R BT.2100 transfer function to convert a brightness range of 1600% or 400% respectively into a linear brightness scale.</td>
</tr>
</tbody>
</table>

<sup>1</sup> Only MENU > [Monitor Setup] > [View Assist: HDMI] can be selected.
<sup>2</sup> Excluding MENU > [Monitor Setup] > [View Assist: HDMI].

Available View Assistancess

<table>
<thead>
<tr>
<th>Custom picture file</th>
<th>Available view assistance</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Look File]</td>
<td>[Gamma/Color Space] after the Look File is applied</td>
</tr>
<tr>
<td>Off</td>
<td>[Conform to Custom Picture]</td>
</tr>
<tr>
<td>On</td>
<td>[SDR BT.709]</td>
</tr>
<tr>
<td></td>
<td>[SDR BT.2020]</td>
</tr>
<tr>
<td></td>
<td>[HDR PQ (BT.2100)]</td>
</tr>
<tr>
<td></td>
<td>[HDR HLG (BT.2100)]</td>
</tr>
</tbody>
</table>

Available View Assistancess (when not using a Look File)

<table>
<thead>
<tr>
<th>[Gamma/Color Space]</th>
<th>[BT.709]</th>
<th>[HDR Assist. (1600%)]</th>
<th>[HDR Assist. (400%)]</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Canon Log 3 / C. Gamut]</td>
<td>●</td>
<td>●</td>
<td>●</td>
</tr>
<tr>
<td>[Canon Log 3 / BT.2020]</td>
<td>●</td>
<td>●</td>
<td>●</td>
</tr>
<tr>
<td>[Canon Log 3 / BT.709]</td>
<td>●</td>
<td>–</td>
<td>–</td>
</tr>
<tr>
<td>[PQ / BT.2020]</td>
<td>●</td>
<td>●</td>
<td>●</td>
</tr>
<tr>
<td>[HLG / BT.2020]</td>
<td>●</td>
<td>–</td>
<td>●</td>
</tr>
<tr>
<td>[BT.709 Wide DR / BT.2020]</td>
<td>●</td>
<td>–</td>
<td>–</td>
</tr>
<tr>
<td>[BT.709 Wide DR / BT.709], [BT.709 Normal / BT.2020], [BT.709 Normal / BT.709], [BT.709 Standard / BT.709]</td>
<td>●</td>
<td>–</td>
<td>–</td>
</tr>
</tbody>
</table>
Applying the View Assistance Function to the LCD Screen

Applying the View Assistance Function

1. Select **MENU** > [Monitoring Setup] > one of the [View Assist:] settings > [On] or [On (BT.709)].
   - The view assistance function is applied and the gamma curve and color space of the displayed image will change.
   - The signal output will use narrow range (video range) coding.
   - You can also adjust this setting using direct touch control (58).
2. Select **MENU** > [Monitoring Setup] > One of the [Select View Assist:] settings.
   - When only one option is available, it will be grayed out.

**NOTES**

- Setting [View Assist: HDMI] to [On (BT.709)] disables the **MENU** > [Monitoring Setup] > [Range: HDMI] setting.
- The colors modified by using this function are an approximation, and differ from the colors obtained when you set [Gamma/Color Space] in the custom picture file (133) to [Wide DR / BT.709].
- The colors in the dark areas / highlights of the image may not be displayed accurately.

Adjusting the Gain Difference When Converting HDR to SDR

When you select a view assistance setting for which the gain value can be set, or a setting that converts the color of proxy recordings*, you can adjust the difference in gain between the SDR output relative to the HDR image.

* When the view assistance/[Proxy Rec Color Conversion] is set to [BT.709] and the [Gamma/Color Space] setting in the custom picture file is set to [PQ / BT.2020] or [HLG / BT.2020], or when the [Gamma/Color space] setting after applying a Look File is set to [HDR PQ (BT.2100)] or [HDR HLG (BT.2100)].

Select **MENU** > [Monitoring Setup] > [Gain for HDR→SDR Conv.] > Desired option.
Audio Output Channels

The camera can output audio from the HDMI OUT terminal, (headphone) terminal or speaker. When recording or playing back clips recorded with 4-channel audio, you can select which audio channels are output from the HDMI OUT terminal and headphones.

Audio output configuration

<table>
<thead>
<tr>
<th>Recorded audio configuration</th>
<th>Audio output during recording/playback</th>
</tr>
</thead>
<tbody>
<tr>
<td>Audio format</td>
<td>Audio bit depth</td>
</tr>
<tr>
<td>4-channel linear PCM</td>
<td>24 bit, 16 bit</td>
</tr>
<tr>
<td>2-channel AAC</td>
<td>16 bit</td>
</tr>
</tbody>
</table>

To select the audio channels for headphone output

Select **MENU > [Audio Setup] > [Monitor Channels] > Desired audio output option (L/R).**

- Options like [CH1+2] indicate that two audio channels (CH1 and CH2 in this example) are mixed and output from the same side.

To select the audio channels for HDMI output

Select **MENU > [Audio Setup] > [HDMI OUT Channels] > [CH1/CH2] or [CH3/CH4].**
Importing Files to a Computer/Smartphone

Canon offers software applications as free downloads that allow you to save on a computer/smartphone clips recorded with the camera, develop RAW clips, and more.

Saving Files

Use Canon XF Utility to save and organize XF-AVC clips and other recorded files on a computer. You can use the Canon XF plugins to easily use XF-AVC clips directly from Avid non-linear editing (NLE) software. The software and plugins are available as free downloads from your local Canon website. Check the download page for the system requirements and latest information.

You will find detailed instructions about installing and uninstalling the software in the "Read This First" file (Install-XF Utility.pdf) included in the compressed file you will download from the website. For details about using the software, refer to the instruction manual (PDF file) that is installed with the software.

**Canon XF Utility** (for Windows/macOS): Software application that allows you to save clips on a computer, check, play back and organize clips and grab still frames from clips.

**Canon XF Plugin for Avid Media Access** (for Windows/macOS): Plugin that allows you to easily import clips from a card or a local folder in the computer to the compatible version of Avid Media Composer (an NLE application compatible with Avid Media Access), directly from within the application.

Saving MP4 Clips

Make sure to save clips recorded with this camera to a computer. To do so, you will need a card reader connected to a computer or a computer with an SD card slot. For details on transferring files from the SD card, refer to the computer’s instruction manual or OS’s help modules.

Under certain circumstances, clips may be split and recorded as separate files. Using MP4 Join Tool you can join the split files of and save them as a single seamless clip.

Transferring Files to a Computer

1. Insert an SD card with the desired clips into the SD card slot of the computer or card reader connected to the computer.
2. Follow the OS’s onscreen instructions.
3. Copy the clips on the SD card to the computer.
   - Recordings on the SD card are located in folders named "XXX_mmdd" under the "DCIM" folder, where XXX is the folder number (100 to 999) and mmdd stands for the recording date (43).

Joining Clips Split by the Camera

Use MP4 Join Tool to join MP4 clips split by the camera in the following cases.

- When the camera switches to the other SD card while recording video due to the relay recording function (39).
- The video (stream) file in the clip will be split approximately every 4 GB.

**MP4 Join Tool** is available as a free download (for Windows or macOS) from your local Canon website. Check the download page for the system requirements and latest information.

You will find detailed instructions about installing and uninstalling the software in the "Read This First" file (Install-MP4 Join Tool.pdf) included in the compressed file you download. For details about using the software, refer to the instruction manual (PDF file) that is installed with the software.
Saving WAV Files
Audio files in WAV format can be saved to a computer in the same way as MP4 files. Copy the desired audio files (located in the “/PRIVATE/AUDIO” folder of the SD card) to the computer.

Saving Recordings to a Smartphone
You can save MP4 clips and proxy clips recorded with the camera, as well as News Metadata files to a smartphone. The Content Transfer Mobile application is needed for this operation. You can connect a smartphone to the camera using a dedicated cable* or the network functions (188).

* For details on dedicated cables, visit your local Canon website.

1 Select MENU > [ System Setup] > [USB Mode] > [Canon App(s) for iPhone].
2 Connect the smartphone to the camera using a dedicated cable.
3 Open Content Transfer Mobile on the smartphone.
4 Use Content Transfer Mobile to save the files.
5 When the connection ends, disconnect the dedicated cable from the camera.

Developing RAW Clips
Use Cinema RAW Development to develop RAW clips shot/recorded with the camera. After you develop the clips and export them to a full-quality standard file type such as DPX, they will be ready for color grading. Alternatively, you can use the Canon RAW Plugin to easily use RAW clips unaltered (in RAW format) directly from major non-linear editing (NLE) applications. The software and plugin are available as free downloads from your local Canon website. Check the download page for the system requirements and the latest information.

You will find detailed instructions about installing and uninstalling the software in the “Read This First” file (Install-Cinema RAW Development.pdf) included in the compressed file you will download from the website. For details about using the software, refer to the instruction manual (PDF file) that is installed with the software.

**Cinema RAW Development** (for Windows/macOS): Software application that allows you to develop, play back and export RAW clips.

**Canon RAW Plugin for Avid Media Access** (for Windows/macOS): Plugin that allows you to easily import RAW clips to the compatible version of Avid Media Composer (an NLE application compatible with Avid Media Access), directly from within the application.

**Canon RAW Plugin for Final Cut Pro** (macOS): Plugin that allows you to easily import RAW clips to Apple’s Final Cut Pro, directly from the application.
# Network Functions

## Network functions and connection types

To be able to use the following function networks, you will need to connect the WFT-R10 Wireless File Transmitter (sold separately) to the camera.

<table>
<thead>
<tr>
<th>Network function</th>
<th>Description</th>
<th>Wired network (Ethernet)</th>
<th>Wi-Fi</th>
<th>Camera Access Point</th>
</tr>
</thead>
<tbody>
<tr>
<td>FTP File Transfer</td>
<td>Transfer clips recorded with the camera to another device connected to the network using the FTP protocol.</td>
<td>-</td>
<td>●</td>
<td>-</td>
</tr>
<tr>
<td>IP Streaming</td>
<td>Stream the camera's live video and audio over IP to a compatible IP video decoder connected to the network.</td>
<td>●</td>
<td>●</td>
<td>-</td>
</tr>
<tr>
<td>Browser Remote</td>
<td>Control the camera remotely from the Web browser of a connected device.</td>
<td>-</td>
<td>●</td>
<td>181</td>
</tr>
<tr>
<td>Canon App (Content Transfer Mobile)</td>
<td>Transfer clips/audio recorded with the camera to a smartphone, or apply News Metadata created/edited with Content Transfer Mobile to the camera.</td>
<td>-</td>
<td>●</td>
<td>-</td>
</tr>
</tbody>
</table>

1 Connection to a Wi-Fi network via an external access point (wireless router, etc.)
2 Direct connection to one Wi-Fi-enabled device where the camera serves as the Wi-Fi access point.

## Before using the network functions

- The instructions in this chapter assume you already have a correctly configured and working network and correctly configured network device(s). If necessary, refer to the documentation provided with the network devices you plan to use.
- Configuring the network settings requires adequate knowledge about configuring and using wired (Ethernet) and/or wireless (Wi-Fi) networks. Canon cannot provide support regarding network configurations.

### IMPORTANT

- Canon shall not be liable for any loss of data or damage resulting from incorrect network configuration or settings. Additionally, Canon shall not be liable for any loss or damage caused by the use of network functions.
- Avoid using open networks or networks without sufficiently strong security settings. Using an unprotected network can expose your data to monitoring by unauthorized third parties.

### NOTES

- Do not open the card compartment cover while using network functions.
Using a Wi-Fi Network
To use a Wi-Fi network, connect the WFT-R10 Wireless File Transmitter (sold separately) to the camera (213).

Wi-Fi Connection Types
You can connect the camera in Infrastructure mode, using an access point (wireless router etc.), or in Camera Access Point mode, directly to a network device. The type of connection you can use, depends on the network function you wish to use (161).
For an Infrastructure connection, the camera offers 4 ways to configure an access point and the method you use will depend on the type and specifications of the access point and network you plan to use.

Camera Access Point: When shooting in a location where there are no access points available, the camera can serve as a wireless access point*. Wi-Fi enabled devices will be able to connect to the camera directly.
* Limited only to the connection between the camera and supported Wi-Fi enabled devices. The functionality is not the same as that of commercially available access points.

Infrastructure connection:
WPS (button): If your wireless router supports Wi-Fi Protected Setup (WPS), setup will be easy and require minimal configuring and no passwords. To check if your wireless router has a WPS button and for details about how to activate the Wi-Fi protected setup, refer to the instruction manual of your wireless router.
WPS (PIN code): Even if your wireless router does not have a dedicated WPS button, it may support WPS using a PIN code instead. For setup using a PIN code, you will need to know in advance how to activate the wireless router's WPS function. For details refer to the instruction manual of your wireless router.
Searching for Access Points: If your access point does not support the WPS function or you cannot activate it, you can have the camera search for access points in the area.

Entering the SSID and authentication method: Manually enter the SSID and other information about the access point.

IMPORTANT
• Depending on the country/region of use, some restrictions on outdoor use or Camera Access Point connections may apply when using the IEEE 802.11b/g/a/n/ac wireless standard. Check the applicable areas of use and restrictions in advance.
Using a Wired (Ethernet) Network

Connect the WFT-R10 Wireless File Transmitter (sold separately) to the camera to use a wired network, using the WFT-R10’s RJ-45 Ethernet terminal and a commercially available Ethernet cable. Use Category 5e, shielded twisted pair (STP) Ethernet cables compatible with Gigabit Ethernet (1000BASE-T) and with good shielding capability. For more details about the Ethernet cables, refer to the manufacturer’s instruction manual.

Connecting

Insert the Ethernet adapter into the WFT-R10’s RJ-45 Ethernet terminal.
Configuring Connection Settings

To connect to a network you will need to define in advance a connection setting (SET), which is a combination of one or two communication settings (networks, NW) and one or two network function settings (MODE). You can save in the camera up to 25 individual communication settings and function settings, and up to 20 combinations of connection settings (SET1 to SET20).

To configure a connection setting for the first time, you will follow the setup wizard ([165]). Using the wizard, you can set up only one network and one function per connection setting. After having configured multiple connection settings, you can change them (for example to add a secondary network or second function) and you can create new ones combining existing communication and function settings ([173]).

If you configure a connection setting with both the [IP Streaming] and [Browser Remote] network functions, you will be able to use both functions simultaneously.

Activating a Network Connection

Activate the desired network connection to use network functions or to configure the connection setting online.

1. Select MENU > [Network Settings] > [Network] > [Enable].
2. When using connection settings that you saved previously, select MENU > [Network Settings] > [Connect] > Desired connection setting ([SET1] to [SET20]) > [OK].
   - To end the network connection, set [Connect] to [Disconnect] instead.
Adding a New Connection Setting Using the Wizard

You can use the wizard to set up a new connection setting. This section uses a connection to a Wi-Fi network using the WPS push button method as an example. Refer to the instruction manual of the access point for details about the location and operation of the WPS button.

1 Enable the network functions (164).

2 Select **MENU > [Network Settings] > [New Conn. Setting (Wizard)] > Desired network function > [OK].**

3 Select [Create New Comm. Setting].
   - Once you have added multiple communication settings, you can select [Select Existing Setting] to reuse the settings for a network that you saved previously.

4 Select [Wi-Fi ™].
   - To configure a wired (Ethernet) network (169).

5 Select [Connect with WPS] > [WPS (Push Button)].
   - To use a different configuration method, complete the corresponding procedure.
     - Camera Access Point (169)
     - WPS using a PIN code (170)
     - Detected access points (170)
     - SSID/authentication mode input (171)
     - Manual setup without connecting to the network (171)

6 Press and hold the WPS button on the wireless router and then, on the camera, select [OK].

7 To configure the IPv4 settings automatically and not use IPv6 settings, select [Automatic Setting] > [Disable].
   - To configure IPv4 settings manually (171).
   - To use the default IPv6 settings, select [Enable] instead. After completing the wizard, change the IPv6 settings as necessary (175).

8 Select [OK] to continue to configure the function settings.
   - The communication settings are saved to an [NW] file.
   - Continue with one of the following procedures to configure the selected function’s settings.
     - FTP transfer (166), IP streaming (167), Browser Remote (168), Canon App (168)

**NOTES**

- The [WPS (Push Button)] method may not work correctly depending on the devices used or the surrounding conditions. In such case try using [WPS (PIN Code)] (170) or selecting one of the detected networks (170).
Configuring Connection Settings

Function Settings

FTP Transfer

This section continues the connection settings wizard. In the function settings you will configure the FTP server settings and other settings related to the handling of folders and files. If necessary, consult the network administrator in charge of the FTP server.

1. Select [Create New Func. Setting].
   • Once you have added multiple function settings, you can select [Select Existing Setting] to reuse the settings for an FTP server that you saved previously.

2. Select the desired transfer mode.

3. Configure the destination FTP server. Select [Server] and [Port No.] > [OK].
   • Enter the FTP server’s IP address or host name using the keyboard screen (25).
   • Usually, the port number used is 21 (FTP or FTPS transfers) or 22 (SFTP transfers).
   • Depending on the FTP mode selected in step 2, perform either step 4 or steps 4-5 and then continue to step 6.

   **SFTP transfers**
   4. Enter the user name and password for the SSH protocol’s authentication. Select [User Name] and [Password] > [OK].
      • Enter the desired user name and password using the keyboard screen (25).

   **FTP/FTPS transfers**
   4. Select [Enable] to use passive mode or [Disable] to use active mode.
      • In most cases, select [Disable].

   5. Enter the user name and password for the FTP server. Select [User Name] and [Password] > [OK].
      • Enter the desired user name and password using the keyboard screen (25).

   **All transfer modes**
   6. Select the destination folder on the server.

   7. Select [OK]
      • The function settings are saved to a [MODE] file.

   8. Select the connection setting (SET1 to SET20) where to save the settings and then select [OK].
      • The camera will connect to the network and will be ready to use the FTP transfer function (178).

Options for [FTP Mode]

[FTP]: Transfer method where the data is not encrypted.

[FTPS]: Secure transfer method using a root certificate (172).

[SFTP]: Secure transfer method using an SSH secure channel.

Options for [Destination Folder]

[Root Directory]: Files are saved on the root directory of the destination FTP server.

[Select Folder]: Enter the desired path using the keyboard screen (25). If the folder does not exist on the destination FTP server, it will be created automatically.
IP Streaming

This section continues the connection settings wizard (A 165). In the function settings you will configure the streaming video bit rate and resolution, the protocol used and the receiver’s settings. For details refer to the instruction manual of the decoder device or software you will use.

1. Select [Create New Func. Setting].
   - Once you have added multiple function settings, you can select [Select Existing Setting] to reuse IP streaming settings that you saved previously.

2. Select the desired protocol.

3. Configure the receiver’s settings. Select [Destination Server] and [Dest. Port No.] > [OK].
   - Enter the receiver’s IP address using the keyboard screen. Enter the port number using the data entry screen (25).
   - Using the default port number is recommended.
   - Depending on the streaming protocol selected in step 2, perform step 4 if necessary and then continue to step 5.

[RTP+FEC] streaming

4. Configure the settings used to send FEC packets. Select [FEC Port No.] and [FEC Interval] > [OK].
   - Enter the port number using the data entry screen (25).
   - Using the default settings is recommended.

[RTSP+RTP] streaming

4. Enter the user name and password of the RTSP client. Select [RTSP: User Name] and [RTSP: Password] > [OK].
   - Enter the desired user name and password using the keyboard screen (25).

All streaming protocols

5. Select the video streaming configuration.

6. Select the audio channels.

7. Depending on the resolution and frame rate, a screen may prompt you to change other settings. Change the settings as necessary.

8. Select [OK].
   - The function settings are saved to a [MODE] file.

9. Select the connection setting (SET1 to SET20) where to save the settings and then select [OK].
   - The camera will connect to the network and will be ready to start streaming.

10. Connect the decoder to the network and complete any necessary configurations on the receiving side so the decoder is ready to receive video over IP.
    - To start streaming, refer to IP Streaming (A 179).

Options for [Protocol]

[UDP]: This protocol prioritizes transfer speeds but does not guarantee the reliability/integrity of the data. Lost or delayed IP packets are ignored.

[RTP]: Standard protocol for video/audio broadcasts over the Internet. Lost or delayed IP packets are ignored.

[RTP+FEC]: This setting uses the RTP protocol and adds a layer of FEC error correction so the receiving side* can recover lost or delayed IP packets.

[RTSP+RTP]: This setting uses the RTSP (real time streaming) protocol to control the streaming server (camera) in real time and the RTP protocol for the broadcast over IP. With the RTSP protocol, the receiver can control when to start and stop the broadcast.

* A decoder compatible with FEC error correction is required.
### Browser Remote

This section continues the connection settings wizard (165). A user name and password are required to log in to the Browser Remote application.

1. Select [Create New Func. Setting].
   - Once you have added multiple function settings, you can select [Select Existing Setting] to reuse Browser Remote settings that you saved previously.
2. Enter the user names and passwords as necessary.
   - The function settings are saved to a [MODE] file.
4. Select the connection setting (SET1 to SET20) where to save the settings and then select [OK].
   - The camera will connect to the network and will be ready to accept commands from the Browser Remote application (181).

### Canon App (Connecting to a Smartphone)

This section details the necessary settings to connect the camera to a smartphone through a network. Be sure to connect both the smartphone and the camera to the same network in advance.

The Content Transfer Mobile application is necessary to connect the camera to a smartphone. For details on downloading Content Transfer Mobile, refer to Transferring Recordings to a Smartphone (188). For more details, refer to the smartphone's instruction manual.

1. Select [Create New Func. Setting].
   - Once you have added multiple function settings, you can select [Select Existing Setting] to reuse Canon App settings that you saved previously.
2. Select [OK].
3. As indicated on the screen, open Content Transfer Mobile on the smartphone.
4. Select the camera using Content Transfer Mobile.
   - If the camera and the smartphone are connected to the same network, the camera will be detected automatically.
5. Select [OK].
   - The connection will be completed.
   - The function settings are saved to a [MODE] file.
6. Select the connection setting (SET1 to SET20) where to save the settings.
7. Select [OK].
   - The connection will be completed and the camera will be ready to operate with the connected smartphone (188).
Other Connection Methods

This section explains how to configure communication settings using methods other than the WPS push button.

Ethernet Settings

1. In the [Network Type] screen, select [Ethernet  

2. Make sure the Ethernet cable is correctly connected (A 163) and select [Setup with Network Connection].
   - Select [Setup without Network Connection] to only configure the settings, without connecting to the network.
3. Set the IP address (A 171).
4. Select [OK] to continue to configure the function settings.
   - The communication settings are saved to an [NW] file.
   - Continue with one of the following procedures to configure the selected function’s settings.
     FTP transfer (A 166), IP streaming (A 167), Browser Remote (A 168)

Camera Access Point

Connect a network device with the camera’s access point. Two configuration methods are available: easy connection and manual connection.

1. In the [Select a network] screen, select [Camera Access Point Mode].
2. Select the configuration method.
   - Depending on the selected method, perform either step 3 or steps 3-7 and then continue to step 8.

[Easy Connection]

3. The camera will assign the network name (SSID) and password automatically. Review the settings for the camera’s Wi-Fi access point and select [OK].
   - These settings are necessary to connect a network device to the camera.
   - QR code connection is also possible. Touch [QR] on the screen to display a QR code to be read with a network device.

[Manual Connection]

3. Enter the SSID (network name) for the Camera Access Point and then select [OK].
   - Enter the desired network name using the keyboard screen (A 25).
4. Select the Wi-Fi channel.
   - Select [Automatic Setting] to have the camera select the channel automatically, or select [Manual Setting] > Desired channel.
5. Select the encryption settings.
   - Select [AES] to use AES encryption, or [Disable] to use no encryption.
   - If you selected [Disable], skip to step 7.
6. Enter the password for the Camera Access Point and then select [OK].
   - Enter the desired password using the keyboard screen (A 25).
7. Set the IP address (A 171).
Configuring Connection Settings

Both configuration methods

8 Select [OK] to continue to configure the function settings.
   • The communication settings are saved to an [NW] file.
   • Continue with one of the following procedures to configure the selected function’s settings.
     FTP transfer (A 166), Browser Remote (A 168)

9 Before you can save the connection setting, connect the network device to the camera.
   • Activate the device’s Wi-Fi function, select the camera’s SSID (network name) from the list and enter the password to connect to the camera.

WPS using a PIN Code

Connect to an access point using a PIN code. For most wireless routers, you must use a Web browser to access the setup screen. For details on how to set up the access point, refer to the access point’s user manual.

1 In the [Select a network] screen, select [Connect with WPS] > [WPS (PIN Code)].
   • The camera will generate and display an 8-digit PIN code.

2 Enter the PIN code into the wireless router’s WPS (PIN code) setup screen and then, on the camera, select [OK].

3 Set the IP address (A 171).

4 Select [OK] to continue to configure the function settings.
   • The communication settings are saved to an [NW] file.
   • Continue with one of the following procedures to configure the selected function’s settings.
     FTP transfer (A 166), IP streaming (A 167), Browser Remote (A 168), Canon App (A 168)

Detected Access Points

The camera will automatically detect access points in the vicinity. After you select the desired access point, you only need to enter the selected network’s password to connect the camera. For details about the access point’s network name (SSID) and password refer to the wireless router’s instruction manual or consult the network administrator in charge of the access point.

1 In the [Select a network] screen, scroll through the list of detected networks and select the desired network.
   • If the access point is encrypted, enter the password of the access point using the keyboard screen (A 25).

2 Set the IP address (A 171).

3 Select [OK] to continue to configure the function settings.
   • The communication settings are saved to an [NW] file.
   • Continue with one of the following procedures to configure the selected function’s settings.
     FTP transfer (A 166), IP streaming (A 167), Browser Remote (A 168), Canon App (A 168)
Configuring Connection Settings

SSID/Authentication Mode Input
You can connect to a specific access point by manually entering its details. For details about the access point’s network name (SSID) and password refer to the wireless router’s instruction manual or consult the network administrator in charge of the access point.

1. In the [Select a network] screen, select [Enter SSID/Authentication Method].
2. Enter the SSID (network name) of the desired network and then select [OK].
   - Enter the desired network name using the keyboard screen (25).
3. Select the network’s authentication method.
   - If you select [Open System], select [Disable] (no encryption) and skip to step 6, or select [WEP] and continue the procedure.
   - If you select [Shared Key] or [Open System] > [WEP], select the key index.
4. Enter the password of the desired network and then select [OK].
   - Enter the desired password using the keyboard screen (25).
5. Set the IP address (171).
6. Select [OK] to continue to configure the function settings.
   - The communication settings are saved to an [NW] file.
   - Continue with one the following procedures to configure the selected function’s settings.
     FTP transfer (166), IP streaming (167), Browser Remote (168), Canon App (168)

Offline Configuration without Connecting to a Network
1. In the [Select a network] screen, select [Configure Offline].
2. Select the network type.
   - If you select [Infrastructure], continue with the procedure to enter the SSID and authentication mode, from step 2 (171).
   - If you select [Camera Access Point Mode], continue from that procedure, from step 2 (169).

Configuring the Camera’s IP Address
This section explains how to configure the IP address. Available settings will change depending on the network function selected.

1. Select the method used to configure IPv4 settings, [Automatic Setting] or [Manual Setting].
   - When using the wizard to add a new connection setting, make the selection in the [IP Address Settings (IPv4)] screen.
   - If you select [Automatic Setting], skip to step 4.

[Manual Setting]
2. Select [IP Address] and [Subnet Mask] and enter the desired addresses using the data entry screen (25).
   - To use a default gateway, select [Use Gateway] > [Enable] and then select [Gateway] and enter the address.
   - To use a DNS address, select [Use DNS Address] > [Manual Setting] and enter the address.
3. Select [OK].

Both methods
4. Select whether to use TCP/IPv6 settings or not.
   - To use IPv4 settings, select [Disable].
   - To configure IPv6 settings (175).
Configuring Connection Settings

Other Network Settings

Reading/Deleting a Root Certificate for FTP Transfer
When you use the [FTPS] transfer mode, you will need to read onto the camera the same root certificate saved on the FTP server. You can also check the content of a previously loaded root certificate or delete it.

1. Set the camera to MEDIA mode.
2. Save the desired root certificate file onto the root directory of a card and insert it into card slot 2.
3. Select MENU > [Network Settings] > [Advanced Settings] > [FTP Transfer Settings] > [Read Root Certificate] > [OK].
   - The root certificate file is read from the card.
   - After reading a root certificate file, you can select [Root Certificate Details] to check the certificate’s issuer and expiration date, or select [Delete Root Certificate] to delete the root certificate in the camera.

NOTES
- Only one root certificate, with one of the following file names, can be read by the camera: “ROOT.CER”, “ROOT.CRT” and “ROOT.PEM”.
- If you transfer files using FTPS transfer with a self-signed certificate, you may not be able to trust the destination server.

802.1X Authentication
The camera is compatible with the following protocols.
EAP-TLS: X.509 supported
EAP-TTLS, PEAP: MS-CHAP v.2 supported

Select MENU > [Network Settings] > [Advanced Settings] > [802.1X Authentication] > [Setup Wizard].
- Follow the wizard to complete the authentication settings.
  - When you select the [EAP-TLS] protocol, the root certificate, client certificate and private key will be read from the card.
  - When you select the [EAP-TTLS] or [PEAP] protocol, select [User Name] and [Password] and enter the information using the keyboard screen (A25). Then, read the root certificate from the card.
- After reading the authentication files, select [Check Settings] to check their content. Select [Delete Settings] to delete the authentication files in the camera.

Giving a Nickname to the Camera
You can give the camera a nickname that is used on network connections and network devices to make it easier to identify.

Select MENU > [Network Settings] > [Nickname].
- Enter the desired nickname using the keyboard screen (A25).
Configuring Connection Settings (SET)

You can check and, if necessary, change the settings of connection settings (SET) registered in the camera. In addition to deleting and renaming connection settings, you can also add to a connection setting a secondary network or second function.

Checking the Content of a Connection Setting

Select MENU > [Network Settings] > [Connection Setting] > Desired connection setting ([SET1] to [SET20]) > [Check Settings].

• The detailed content of the connection setting is displayed.
• Push the joystick left/right or turn the SELECT dial to review all the settings and press the CANCEL button to return to the menu.

Changing Settings using the Wizard

1. Select MENU > [Network Settings] > [Connection Setting] > Desired connection setting ([SET1] to [SET20]) > [Change with Wizard].
2. Select the desired network function and then follow the wizard as described in the previous procedure (from step 3, 165) and make any changes as necessary.

Changing Connection Settings using Existing Settings

You can use previously registered communication settings ([NW] files) or function settings ([MODE] files) to easily replace the content of a connection setting or to add a second network or network function in addition to those registered using the wizard.

1. Select MENU > [Network Settings] > [Connection Setting] > Desired connection setting ([SET1] to [SET20]) > [Select Existing Setting].

To add/replace a communication or function setting

2. Select the setting you want to change > [Select Existing Setting] > Desired NW or MODE file.
   • In the list of communication settings and function settings registered in the camera, only those that can be selected will be displayed in white and others will be grayed out.
3. Select [Set].
   • If necessary, select [Check Comm. Settings] or [Check Function Settings] to check the content of the selected file before making the change.

To delete a communication or function setting

2. Select the setting you want to remove > [Clear Selected] > [OK].

NOTES

• A connection setting can have two communication settings (primary/secondary network) and up to two function settings (only for [IP Streaming] and [Browser Remote]).
• If both communication settings are deleted, the connection setting itself will be reset and will appear as [Unspecified].
Renaming Connection Settings
You can rename connection setting (SET) files to make them easier to identify from the list.
Select [Menu] > [Network Settings] > [Connection Settings] > Desired connection setting ([SET1] to [SET20]) > [Settings Name].
• Enter the desired name (up to 12 characters) using the keyboard screen (25).

Deleting Connection Settings
Select [Menu] > [Network Settings] > [Connection Settings] > Desired connection setting ([SET1] to [SET20]) > [Delete Settings] > [OK].
• The connection setting will be deleted.

NOTES
• Even if you delete a connection setting, the individual communication/function settings stored in it are not deleted. You can reuse these settings to configure other connection settings.

Checking and Changing Communication Settings (NW)/Function Settings (MODE)
You can check the content of communication settings ([NW] files) and function settings ([MODE] files) saved in the camera and change or delete them as necessary.

Checking the Content of a Communication Setting/Function Setting
1 Select [Menu] > [Network Settings] > [Advanced Settings] > [Communication Settings] or [Function Settings].
2 Select the desired communication setting ([NW1] to [NW25]) or function setting ([MODE1] to [MODE25]).
3 Select [Check Settings].
• The detailed content of the selected setting is displayed.
• Push the joystick left/right or turn the SELECT dial to review all the settings and press the CANCEL button to return to the menu.

Changing/Deleteing Communication Settings/Function Settings
1 Select [Menu] > [Network Settings] > [Advanced Settings] > [Communication Settings] or [Function Settings].
2 Select the desired communication setting ([NW1] to [NW25]) or function setting ([MODE1] to [MODE25]).
3 Select [Change Settings] and change the various settings as necessary.
• If in step 2 you selected an [Unspecified] settings file, the only option available is [Create New with Wizard] (165).
• Select [Delete Settings] > [OK] to delete the communication setting/function setting.
Configuring TCP/IPv6 Settings
If in the wizard you selected [Enable] to use IPv6 settings, change the settings as necessary after completing the wizard.

1. After step 3 in the previous procedure, select [TCP/IPv6] > [TCP/IPv6 Settings] > [Enable].
   - This step is not necessary if you selected [Enable] when you used the wizard to add a new connection setting.
   - Continue the procedure to change the default IPv6 settings.
2. To configure the IPv6 settings manually, select [Manual Setting] > [Enable].
   - [DNS Server] changes to [Manual Setting].
   - If you selected [Disable] in step 2, you can set [DNS Server] to [Auto Assign].
   - When not using a DNS server, select [Disable].
4. If you set [DNS Server] to [Manual Setting] in step 3, configure the [DNS Address].
   - Enter the IP address using the data entry screen (A25).

When [Manual Setting] is set to [Enable]
5. Select [Manual Address] (manually entered IPv6 address), [Prefix Length] (bits available for the network address) and [Gateway] (gateway's IP address) and enter the necessary information.
   - Enter the IP addresses and prefix length using the data entry screen (A25).

Individual settings available for manual change (communication settings)

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Wi-Fi]</td>
<td></td>
</tr>
<tr>
<td>[SSID]</td>
<td>–</td>
</tr>
<tr>
<td>[Advanced Settings]</td>
<td>Set following the instructions on the screen.</td>
</tr>
<tr>
<td>[TCP/IPv4]</td>
<td></td>
</tr>
<tr>
<td>[IP Address Settings]*</td>
<td>[Automatic Setting], [Manual Setting]</td>
</tr>
<tr>
<td>[DNS Server]</td>
<td>[Disable], [Auto Assign], [Manual Setting]</td>
</tr>
<tr>
<td>[DNS Address]<em>, [IP Address]</em>, [Subnet Mask]<em>, [Gateway]</em></td>
<td></td>
</tr>
<tr>
<td>[TCP/IPv6]</td>
<td></td>
</tr>
<tr>
<td>[TCP/IPv6 Settings]*</td>
<td>[Disable], [Enable]</td>
</tr>
<tr>
<td>[Manual Setting]</td>
<td>[Disable], [Enable]</td>
</tr>
<tr>
<td>[DNS Server]</td>
<td>[Disable], [Auto Assign], [Manual Setting]</td>
</tr>
<tr>
<td>[DNS Address], [Manual Address], [Prefix Length], [Gateway]</td>
<td>Enter the desired address using the data entry screen (A25).</td>
</tr>
</tbody>
</table>
### Individual settings available for manual change (function settings)

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>FTP Transfer</strong></td>
<td></td>
</tr>
<tr>
<td>[Destination Server]</td>
<td>[Server]<em>, [Port No.]</em></td>
</tr>
<tr>
<td>[User Name/Password]</td>
<td>[User Name]<em>, [Password]</em></td>
</tr>
<tr>
<td><strong>SSH Settings</strong></td>
<td></td>
</tr>
<tr>
<td>[User Name]*,</td>
<td></td>
</tr>
<tr>
<td>[Password]*</td>
<td></td>
</tr>
<tr>
<td><strong>Destination Folder</strong></td>
<td>[Default], [Camera]</td>
</tr>
<tr>
<td>[Overwrite Files]</td>
<td>[Skip], [Save As (New Name)], [Overwrite]</td>
</tr>
<tr>
<td></td>
<td>Determines how to deal with files to be transferred when files with the same name already exists in the destination folder.</td>
</tr>
<tr>
<td></td>
<td>[Skip]: The file will not be transferred.</td>
</tr>
<tr>
<td></td>
<td>[Save As (New Name)]: The file will be transferred and “_1” will be added to the end of the file name.</td>
</tr>
<tr>
<td></td>
<td>[Overwrite]: The file will be transferred, overwriting any file with the same name on the FTP server.</td>
</tr>
<tr>
<td>[Passive Mode]*</td>
<td>[Disable], [Enable]</td>
</tr>
<tr>
<td>[New Folder by Date]</td>
<td>[Enable], [Disable]</td>
</tr>
<tr>
<td></td>
<td>[Enable]: A new subfolder under the transfer destination folder “YYYYMMDD/HHMMSS” will be created for every transfer operation.</td>
</tr>
<tr>
<td></td>
<td>[Disable]: All the files will be transferred to the folder specified for the [Destination Folder] setting.</td>
</tr>
<tr>
<td><strong>IP Streaming</strong></td>
<td></td>
</tr>
<tr>
<td>[Protocol]*</td>
<td>[UDP], [RTP], [RTP+FEC], [RTSP+RTP]</td>
</tr>
<tr>
<td>[Destination Server]*</td>
<td>[Dest. Port No.]*,</td>
</tr>
<tr>
<td>[FEC Port No.]*</td>
<td></td>
</tr>
<tr>
<td>[FEC Interval]</td>
<td>10 to 100 (intervals of 5)</td>
</tr>
<tr>
<td>[RTSP: User Name]*</td>
<td>[RTSP: Password]*</td>
</tr>
<tr>
<td>[Video Output Conf.]*</td>
<td>[9Mbps/1920x1080 59.94P], [4Mbps/1920x1080 59.94P], [9Mbps/1920x1080 50.00P], [4Mbps/1920x1080 50.00P], [9Mbps/1920x1080 59.94], [4Mbps/1920x1080 59.94], [9Mbps/1920x1080 50.00], [4Mbps/1920x1080 50.00]</td>
</tr>
<tr>
<td>[Audio Out Channels]</td>
<td>[CH1/CH2], [CH3/CH4]</td>
</tr>
</tbody>
</table>

* Change these settings as explained in the wizard (165).

### Changing Browser Remote Settings

1. Select **Menu** > [Network Settings] > [Advanced Settings] > [Browser Remote Settings].
2. Change the various settings as necessary.
   - You can select [Port No. (HTTP)] or [Port No. (HTTPS)] to change the port numbers used for each connection. Using the default port numbers (HTTP: 80, HTTPS: 443) is recommended.
   - To use an HTTPS connection, select [HTTPS] > [Enable].
     To use a secure HTTPS connection, use a Camera Access Point connection setting and connect the network device to the camera using a normal HTTP connection (181) and download the necessary certificate from the Browser Remote’s settings tab (187). After you import the certificate you downloaded to your Web browser, you will be able to use a secure HTTPS connection.
Checking the Network’s Status

Unless you selected to configure a connection setting offline (without connecting to the network), immediately after configuring a new connection setting, the camera will connect to the network automatically and the selected function settings will be activated. The icons displayed on the screen will indicate the type of network selected and the connection status. When you disable the network functions or disconnect from the network, the icons will disappear.

Network connection icons

Wi-Fi (Infrastructure):
- In yellow – the camera is connecting to or disconnecting from the network. In white – the network function can be used.

Wi-Fi (Camera Access Point):
- In yellow – starting the camera’s access point. In white – the camera’s access point is ready. Connect the Wi-Fi enabled device to the camera.

Ethernet:
- In yellow – the camera is connecting to or disconnecting from the network. In white – the network function can be used.

Network function icons

FTP: FTP file transfer
IP: IP streaming
FTP File Transfer

In MEDIA mode, you can transfer clips from the camera to another device connected to the network, using the FTP protocol. The following explanations assume that the FTP server is on, ready and correctly configured.

Transferring a Single Clip
1 Connect the camera to the desired network and activate the network functions (164).
   - Select a connection setting with the [FTP Transfer] function setting.
2 Select the desired clip in the [XF-AVC] or [MP4] index screen (139).
3 Press SET to open the file menu and select [FTP Transfer] > [OK].
   - The camera will connect to the FTP server and the file will be transferred.
   - Select [Cancel] to interrupt the file transfer in progress.

Transferring All Clips
1 Connect the camera to the desired network and activate the network functions (164).
   - Select a connection setting with the [FTP Transfer] function setting.
2 Open the [XF-AVC] or [MP4] index screen (139).
3 Select MENU > [Network Settings] > [FTP Transfer All Clips] > [OK].
   - The camera will connect to the FTP server and all the files will be transferred.
   - Select [Cancel] to interrupt the file transfer in progress.

IMPORTANT
- Observe the following precautions when transferring files. Failing to do so may interrupt the transfer and incomplete files may remain at the transfer destination.
  - Do not open the card compartment cover.
  - Do not remove the power source or turn off the camera.
- If incomplete files remain at the transfer destination, check the content and make sure they are safe to delete before deleting them.

NOTES
- Depending on the access point’s settings and capabilities, it may take some time to transfer files.
IP Streaming

In CAMERA mode, you can stream the camera’s live video and audio over IP to a compatible IP video decoder* connected to the network. You can use IP streaming for live broadcasts or to send video reports from a location with poor network connectivity.

* This can be a dedicated video transfer device or decoder software on a computer. For details about compatible decoders, please visit your local Canon website.

Configuration of video streamed over IP

<table>
<thead>
<tr>
<th>Video format</th>
<th>Resolution</th>
<th>Frame rate</th>
<th>Bit rate</th>
<th>Resolution</th>
<th>Frame rate</th>
<th>Audio format</th>
<th>Bit rate</th>
</tr>
</thead>
<tbody>
<tr>
<td>XF-AVC, MP4 (H.264)</td>
<td>3840x2160, 1920x1080</td>
<td>59.94P, 59.94i, 50.00i</td>
<td>4 Mbps, 9 Mbps</td>
<td>1920x1080</td>
<td>59.94P, 59.94i, 50.00i, 50.00i</td>
<td>MPEG-2 AAC, 2 channels*</td>
<td>256 Kbps</td>
</tr>
</tbody>
</table>

* When the audio of the primary clip uses 4 channels, you can select which channels to stream over IP.

1 On the receiver’s side: Connect the decoder to the network and complete any necessary configurations so it is ready to receive video over IP.
   - For details refer to the instruction manual of the decoder device or software you will use.

2 On the camera: Connect the camera to the desired network and activate the network functions (164).
   - Select a connection setting with the [IP Streaming] function setting.

3 Select MENU > [Network Settings] > [Activate IP Streaming] > [Enable].
   - The camera will start streaming video over the selected network.
   - You can press the REC button to simultaneously record the same image in the camera.

4 On the receiver’s side: Only when the streaming protocol is [RTSP+RTP], access the following URL and log in using the RTSP user name and password (167).

   rtsp://xxx.xxx.xxx.xxx/stream

   Camera’s IP address

5 On the camera: To end the streaming, select MENU > [Network Settings] > [Activate IP Streaming] > [Disable].

! IMPORTANT

- Streamed data is not encrypted.

! NOTES

- Except when the streaming protocol is [RTSP+RTP], once IP streaming is activated, the camera will continue to broadcast video and audio data over the network, regardless of the status of the receiver. Be careful to set up the correct IP address and test in advance that the receiving decoder can indeed receive the signals.
- Depending on the network used and the connection conditions, you may experience lost or delayed IP packets.
- After streaming continuously for 24 hours, the camera will stop the IP streaming momentarily and then restart it automatically.
- When using IP streaming together with the Browser Remote function, you may experience stuttering issues in the streamed video or audio. When the two functions are used simultaneously, it is recommended not to log out from/reconnect to Browser Remote.
IP Streaming

- Opening the card compartment cover and removing a card while IP streaming is activated may cause brief stops in the streamed video and audio.
- IP streaming cannot be used in the following cases:
  - When using a recording mode other than [Normal Recording],
  - When [2nd Card Rec Functions] is set to an option other than [Off],
  - When using the web camera function (123).
Browser Remote: Controlling the Camera from a Network Device

In CAMERA mode, you can operate the camera remotely using Browser Remote, an application that can be accesses on a connected network device. Using Browser Remote you can check the camera's live image and control various recording settings*. You can also set and change metadata (only for XF-AVC clips) and check other important indications, such as remaining recording time on the card, remaining battery charge/power source details, time code, etc.

* White balance, ISO speed/gain, shutter speed, aperture, focus and zoom.

Starting Browser Remote

After connecting the camera to the network in CAMERA mode, you can start the Browser Remote application on the Web browser* of any network device** connected to the same network.

* A Web browser that supports JavaScript and is enabled to accept cookies is required.
** For details about compatible devices, operating systems, Web browsers, etc., please visit your local Canon website.

Preparations on the Camera

1. Connect the camera to the desired network and activate the network functions (A 164).
   - Select a connection setting with the [Browser Remote] function setting.
2. Check the Browser Remote’s URL in the [Network Settings] status screen (A 209).
   - When using IPv6 settings, check the camera’s IP address instead (A 208).
   - Write down the URL or IP address if necessary.

On the Network Device

1. Connect the network device to the camera or to the same access point as the camera.
2. Start the Web browser on the network device.
3. Enter Browser Remote’s URL.
   - Enter the URL / IP address you checked previously into the Web browser’s address bar as follows.

   http://xxx.xxx.xxx.xxx:nnn

   Camera’s IP address Port No. (can be omitted when using the default port no.)

   - To use an HTTPS connection, enter "https:" instead of "http:".
   - When using IPv6 settings, enter the camera’s IPv6 IP address instead.
4. Enter the user name and password.
   - Be sure to log in with the user name and password of one of the users that were set on the camera (A 168). If necessary, consult the administrator who configured the camera’s settings.
   - The Browser Remote screen will appear. The screen displayed may be different depending on the user information used to log in.
5. To change the application’s language, select [%] > [Language 🌐] > Desired language.
   - Most buttons and controls emulate physical controls on the camera and are labeled in English only, regardless of the language selected.
6. Use the Browser Remote controls to operate the camera.
   - Descriptions of the controls are given in the following pages.
7. When you have finished using Browser Remote, select [%] > [Log Out] on the Browser Remote screen to end the application.

Example of the login screen. The screen may differ depending on the Web browser and version used.
NOTES

• When not using TCP/IPv6 settings, the Browser Remote URL (QR code) will appear on the MENU > [Network Settings] > [IPv4 address name] screen. You can access Browser Remote by reading the QR code with a device such as a smartphone.

• Depending on the network used and the connection performance, you may notice delays in the refreshing of the live view image and other settings. If the delay is too long, changing the resolution of the live view image is recommended (187).

• If Browser Remote is set to a language other than the language set on the network device, the application may not be displayed correctly.
Using Browser Remote

NOTES

- Browser Remote does not support multi-touch gestures.

The Main Remote Operation Screen

1. Network connection indicator
   While Browser Remote is correctly connected to the camera, the dots will keep turning on and off in a loop.

2. Live view screen
   Shows the camera’s live view image.

3. Double slot recording

4. Recording operation (53) and recording command (192) (same as on the camera)

5. Time code (same as on the camera)

6. Add a shot mark

7. Add a mark

8. Add an mark

9. Camera’s nickname (172) and lens model name

10. [LIVE VIEW] button
    Touch the button to display the camera’s live view image on the Browser Remote screen.

11. [Touch Focus] button
    Touch the button to unlock (enable) the touch focus mode.

12. IP streaming
    Available only when using a connection setting with both the [Browser Remote] and [IP Streaming] function settings.
13 [REC] button
Touch the button to start recording. The recording operation indicator changes to [REC] and the center of the button turns red.
The time code will advance while recording.
Touch the button again to stop recording. The recording operation indicator changes back to [STBY].

14 Card selection and approximate remaining recording time

15 [SLOT SELECT] button
Touch to select the other card when both card slots contain a card.

16 Assignable buttons
17 Assignable functions check
18 Remaining battery charge (53)
19 Continuous AF
20 Face detection & tracking
21 Cancel tracking
22 Aperture value
23 Push auto iris
24 Base ISO
25 ISO speed/gain value
26 Shutter mode
27 AE shift

28 White balance method selection
When the white balance mode is set to [A], touch [AWB Lock] to lock the current white balance settings. Touch again to resume the automatic white balance (AWB).
When the white balance mode is set to [A] or [A], touch [ ] to register a custom white balance.

29 Full Ctrl (full control) switch (A186)
Detailed settings for AF operations, aperture, ISO speed/gain, AE operations and custom picture

30 Key lock button
Touch the icon to lock the Browser Remote screens in order to prevent settings from being changed inadvertently. Controls on the camera are not locked.

31 Browser Remote settings (A187)

32 Manual zoom slider
Touch to adjust the zoom.

33 Manual focus controls
When [Focus] is active, touch [ ], [ ] or [ ] to focus closer or [ ], [ ] or [ ] to focus farther. There are three levels of adjustment - [ ] is the smallest and [ ] is the largest. Keep touching the button (long press) for a continuous operation.

34 [Focus Guide] switch
Touch to display the focus guide (A88).

35 Tracking
36 Color temperature
37 Color compensation
Full Controls

1. AF frame position
2. AF response
3. One-Shot AF button
4. Eye detection
5. Aperture increment
6. Function shortcut button
   Displays the various adjustable functions. Touch the function you wish to adjust.
7. AF frame
8. AF speed
9. AF lock
10. Face AF
    Select the desired Face AF setting.
11. Fine aperture adjustment
12. ISO/Gain increment
13. Shutter increment
14. AE response
15. Custom picture file
16. Custom picture file protection status
Browser Remote Settings Tab

1 Language selection
Changes the language used for controls in the (metadata input) screen and for error messages. Still, most of the application’s controls emulate physical buttons on the camera and appear in English only, regardless of the language selected.

2 Display style
Touch to select the background color of the Browser Remote screens.

3 Secured connection
Touch to download the certificate required to use a secure HTTPS connection.

4 Live view resolution
Select [Large] (higher resolution) or [Small] (lower resolution) depending on the quality of the connection.

5 Log out
Touch to log out from the Browser Remote application.
Transferring Recordings to a Smartphone

You can transfer and save MP4 clips or proxy clips recorded with the camera, audio in WAV format and News Metadata files to a smartphone (connected to the same network as the camera) (159).

1 Install Content Transfer Mobile on your smartphone.
   • Download and install Content Transfer Mobile from the App Store.
   • There is no need to repeat this step after the first time.

2 Connect the smartphone to the same network (access point) as the camera.
   • Be sure to activate tethering in advance when using a smartphone as an access point.
   • For details, refer to the smartphone’s instruction manual.

3 Activate the desired network connection (164).
   • Select a connection setting with the [Canon App] function setting.

4 As indicated on the screen, open Content Transfer Mobile on the smartphone.

5 Operate the smartphone to connect to the camera.

6 Select [OK].

7 Using Content Transfer Mobile, transfer recordings from the camera.

8 When you finish the procedure, set MENU > [Network Settings] > [Network] to [Disable].
   • You can also set MENU > [Network Settings] > [Connect] to [Disconnect].
   • When you end the connection from the smartphone, MENU > [Network Settings] > [Network] will be set to [Disable].

NOTES
• When setting up a connection with the [Canon App] function setting using the GP-E2 GPS Receiver, connect the receiver to the multi-function shoe.
Menu Options

For details about how to select an item, refer to Using the Menus (A 22). For details about each function, see the reference page or the explanation accompanying the menu entry. Setting options in boldface indicate default values.

Depending on the camera’s operating mode and the settings, some menu items may not be available. Such menu items do not appear or appear grayed out in menu screens.

To skip directly to the page of a specific menu:

- [Camera] Setup menu (CAMERA mode only)
- [Assignable Buttons] menu
- [Custom Picture] menu
- [Recording/Media Setup] menu
- [Audio Setup] menu
- [Monitoring Setup] menu
- [Assistance Functions] menu
- [Network Settings] menu
- [System Setup] menu
- My Menu] customized menu

### [Camera] Setup menu (CAMERA mode only)

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Iris Mode]</td>
<td>[Automatic], [Manual]</td>
</tr>
<tr>
<td></td>
<td>This setting is available only when a compatible lens (A 238) is attached to the camera.</td>
</tr>
<tr>
<td>[Iris Increment]</td>
<td>[1/2 stop], [1/3 stop]</td>
</tr>
<tr>
<td>[Fine Increment]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Zoom-Iris Correction]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td></td>
<td>If you are using a compatible lens, when this setting is set to [On], the camera will adjust as needed to keep the selected aperture value while zooming. Because of this adjustment, the brightness of the image might flicker slightly or you may hear the operation sound. When the setting is set to [Off], there will be no flickering or operation sounds but the aperture value will gradually increase (the picture will get darker) as you zoom.</td>
</tr>
<tr>
<td>[Shutter Mode]</td>
<td>[Speed], [Angle], [Clear Scan], [Slow], [Off]</td>
</tr>
<tr>
<td>[Shutter Increment]</td>
<td>[1/3 stop], [1/4 stop]</td>
</tr>
<tr>
<td>[ISO/Gain]</td>
<td>[ISO], [Gain]</td>
</tr>
<tr>
<td>[ISO/Gain Mode]</td>
<td>[Automatic], [Manual]</td>
</tr>
<tr>
<td>[ISO/Gain Extended Range]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[ISO/Gain Increment]</td>
<td>[ISO]: [1 stop], [1/3 stop]</td>
</tr>
<tr>
<td></td>
<td>[Gain]: [Normal], [Fine]</td>
</tr>
<tr>
<td>[Limit for Auto Mode]</td>
<td>[ISO]: ISO 160 to Off/ISO 25600 (Off/102400)</td>
</tr>
<tr>
<td></td>
<td>[Gain]: –2 dB to Off/42 dB (Off/54 dB)</td>
</tr>
<tr>
<td></td>
<td>Available options vary depending on the [Base ISO] settings.</td>
</tr>
<tr>
<td>[Light Metering]</td>
<td>[Backlight], [Standard], [Spotlight]</td>
</tr>
<tr>
<td>[AE Shift]</td>
<td>–2.0 to +2.0 in 0.25 point intervals (±0)</td>
</tr>
<tr>
<td>[AE Response]</td>
<td>[High], [Normal], [Low]</td>
</tr>
<tr>
<td></td>
<td>Determines how quickly the exposure (aperture, shutter speed and gain) changes when using the automatic adjustment mode.</td>
</tr>
<tr>
<td>[Shockless WB]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[AWB Response]</td>
<td>[High], [Normal], [Low]</td>
</tr>
</tbody>
</table>
### Menu Options

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[C. Temp. Increment]</td>
<td>[Mired], [Kelvin]</td>
</tr>
<tr>
<td>[Continuous AF]</td>
<td>[Disable], [Only Around Focus Point], [Enable]</td>
</tr>
<tr>
<td>[AF Frame]</td>
<td>[Large], [Small], [Whole Area]*</td>
</tr>
<tr>
<td>[AF Frame Position]</td>
<td>[Selectable], [Center Frame]</td>
</tr>
<tr>
<td>[AF Speed]</td>
<td>−7 to +2 (0)</td>
</tr>
<tr>
<td>[AF Response]</td>
<td>−3 to +3 (0)</td>
</tr>
<tr>
<td>[Focus Mode]</td>
<td>[AF], [MF]</td>
</tr>
<tr>
<td>[Face Det. &amp; Tracking]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Face AF]</td>
<td>[Face Priority], [Face Only]</td>
</tr>
<tr>
<td>[Eye Detection]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Camera Grip Zoom]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Camera Grip Zoom Speed]</td>
<td>1 to 16 (0)</td>
</tr>
<tr>
<td>[ABB]</td>
<td>−</td>
</tr>
<tr>
<td>[Color Bars]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Color Bar Type]</td>
<td>[SMPTE], [EBU]*, [ARIB]</td>
</tr>
<tr>
<td>[Chromatic Aberr. Corr.]</td>
<td></td>
</tr>
<tr>
<td>[Diffraction Correction]</td>
<td></td>
</tr>
<tr>
<td>[Distortion Aberr. Corr.]</td>
<td></td>
</tr>
<tr>
<td>[EF-S Lens]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Digital IS]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Lens Focal Length]</td>
<td>1 to 1000 (50)</td>
</tr>
<tr>
<td>[Anamorphic Corr.]</td>
<td>[Lens Squeeze Factor], [x2.0], [x1.8], [x1.3], [Off]</td>
</tr>
<tr>
<td>* The default value depends on the country/region of purchase.</td>
<td></td>
</tr>
</tbody>
</table>

**[C3] Custom Picture** menu (CAMERA mode only)

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Select C3 File]</td>
<td>[C1: BT.709 Wide DR], [C2: Canon Log 3], [C3: PQ], [C4: HLG], [C5: BT.709 Standard], [C6: EOS Standard], [C7: EOS Neutral], [C8: User08] to [C20: User20]</td>
</tr>
<tr>
<td>[Edit C3 File]</td>
<td></td>
</tr>
<tr>
<td>[Rename]</td>
<td>−</td>
</tr>
<tr>
<td>[Protect]</td>
<td>[Unprotect], [Protect]</td>
</tr>
<tr>
<td>[Reset]</td>
<td>[BT.709 Wide DR], [Canon Log 3], [PQ], [HLG], [BT.709 Standard], [EOS Standard], [EOS Neutral], [User (BT.709 Wide DR)]</td>
</tr>
<tr>
<td>Detailed custom picture settings</td>
<td>Refer to the tables in the Available Custom Picture Settings section.</td>
</tr>
<tr>
<td>[Save C3 File]</td>
<td></td>
</tr>
<tr>
<td>[Save to SD Card], [Load from SD Card]</td>
<td>−</td>
</tr>
</tbody>
</table>

* The default value depends on the country/region of purchase.
# [Recording/Media Setup] menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Initialize Media]</td>
<td>[CFexpress], [SD Card] (36)</td>
</tr>
<tr>
<td>[Sensor Mode]</td>
<td>[Full Frame], [Super 35mm (Cropped)], [Super 16mm (Cropped)] (63)</td>
</tr>
<tr>
<td>[System Frequency]</td>
<td>[59.94 Hz], [50.00 Hz], [24.00 Hz] (63)</td>
</tr>
<tr>
<td>[Main Rec Format]</td>
<td>[RAW HQ], [RAW ST], [RAW LT], [HDMI RAW], [XF-AVC YCC422 10 bit], [MP4(HEVC) YCC422 10 bit], [MP4(HEVC) YCC420 10 bit], [MP4(H.264) YCC420 8 bit] (63)</td>
</tr>
<tr>
<td>[Main Recording Destination]</td>
<td>[CFexpress], [SD Card] (64)</td>
</tr>
<tr>
<td>[Main Resolution/Bit Rate]</td>
<td>RAW: [8192x4320], [5952x3140], [2976x1570] XF-AVC: [4096x2160 Intra-frame], [4096x2160 Long GOP], [3840x2160 Intra-frame], [3840x2160 Long GOP], [2048x1080 Intra-frame], [2048x1080 Long GOP], [1920x1080 Intra-frame], [1920x1080 Long GOP], [1280x720 Long GOP] MP4: [8192x4320], [7680x4320], [4096x2160], [3840x2160], [2048x1080], [1920x1080], [1280x720] Available options vary depending on the sensor mode and frame rate.</td>
</tr>
<tr>
<td>[Frame Rate]</td>
<td>When [System Frequency] is set to [59.94 Hz]: [59.94]<em>, [59.94P]</em>, [29.97P], [23.98P] When [System Frequency] is set to [50.00 Hz]: [50.00]<em>, [50.00P]</em> When [System Frequency] is set to [24.00 Hz]: [24.00P]* Only available when the main resolution is 1920x1080 and the main recording format is XF-AVC. Not available when slow &amp; fast motion recording, frame recording, or interval recording is activated. Available options vary depending on the main resolution/bit rate.</td>
</tr>
<tr>
<td>[Main Audio Format (MP4)]</td>
<td>[AAC 16 bit 2CH], [LPCM 16 bit 4CH] (104)</td>
</tr>
<tr>
<td>[Recording Mode]</td>
<td>[Normal Recording], [Slow &amp; Fast Motion], [S&amp;F Clip / Audio (WAV)], [Pre-Recording], [Main / Continuous Rec], [Frame Recording], [Interval Recording] (39, 116)</td>
</tr>
<tr>
<td>[Slow &amp; Fast Frame Rate]</td>
<td>12 to 180 (116) Available options and default value vary depending on other settings. See the tables on the reference page.</td>
</tr>
<tr>
<td>[Continuous Recording]</td>
<td>[REC], [STBY] (121)</td>
</tr>
<tr>
<td>[Frame Rec: Frame Rate]</td>
<td>[1 sec], [3 sec], [5 sec], [10 sec], [15 sec], [30 sec], [1 min], [2 min], [3 min], [5 min], [10 min] (119)</td>
</tr>
<tr>
<td>[Interval Rec: Time Interval]</td>
<td>[1 sec], [2 sec], [3 sec], [5 sec], [10 sec], [15 sec], [30 sec], [1 min], [2 min], [3 min], [5 min], [10 min] (120)</td>
</tr>
<tr>
<td>[Interval Rec: Frame Rate]</td>
<td>[1 sec], [3 sec], [5 sec] (119)</td>
</tr>
<tr>
<td>[2nd Card Rec Functions]</td>
<td>[Off], [Main / Proxy Rec], [Main / Sub Rec], [Main / Audio Rec], [Relay Recording], [Double Slot Recording], [Main / Proxy Rec]<em>, [Main / Sub Rec]</em> Only available when [Main Rec Format] is set to HDMI RAW. (39)</td>
</tr>
<tr>
<td>[Rec Format]</td>
<td>[XF-AVC YCC422 10 bit], [XF-AVC YCC420 8 bit], [MP4(HEVC) YCC 422 10 bit], [MP4(HEVC) YCC 420 10 bit], [MP4 (H.264) YCC 420 8 bit] (65)</td>
</tr>
</tbody>
</table>
### Menu Options

<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
</table>
| **Resolution/Bit Rate**    | Main recording: RAW, Sub recording: [XF-AVC YCC422 10 bit]                                                                                              [4096x2160 Intra-frame], [4096x2160 Long GOP], [2048x1080 Intra-frame], [2048x1080 Long GOP]  
Main recording: RAW, Sub recording: [XF-AVC YCC420 8 bit]                                                                                              [2048x1080 Long GOP]  
Main recording: RAW, Sub recording: [MP4(HEVC) YCC422 10 bit] / [MP4(HEVC) YCC420 10 bit] / [MP4(H.264) YCC420 8 bit]                                                                                              [4096x2160], [2048x1080]  
Main recording: XF-AVC, Sub recording [XF-AVC YCC422 10 bit]:                                                                                              [4096x2160 Long GOP], [3840x2160 Long GOP], [2048x1080 Intra-frame], [2048x1080 Long GOP], [1920x1080 Intra-frame], [1920x1080 Long GOP], [1280x720 Long GOP]  
Main recording: RAW, Sub recording: [XF-AVC YCC420 8 bit]                                                                                              [2048x1080 Long GOP], [1920x1080 Long GOP], [1280x720 Long GOP]  
Main recording: XF-AVC, Sub recording [MP4(H.264) YCC420 8 bit]:                                                                                              [4096x2160], [3840x2160], [2048x1080], [1920x1080], [1280x720]  
Main recording: MP4, Sub recording [MP4(HEVC) YCC422 10 bit]:                                                                                              [2048x1080], [1920x1080], [1280x720]  
Main recording: MP4, Sub recording [MP4(HEVC) YCC420 10 bit]:                                                                                              [4096x2160], [3840x2160], [2048x1080], [1920x1080], [1280x720]  
Main recording: MP4, Sub recording [MP4(H.264) YCC420 8 bit]:                                                                                              [2048x1080], [1920x1080], [1280x720]  
Main recording: MP4, Sub recording [MP4(H.264) YCC420 8 bit]:                                                                                              [2048x1080], [1920x1080], [1280x720]  
Main recording: MP4, Sub recording [MP4(H.264) YCC420 8 bit]:                                                                                              [2048x1080], [1920x1080], [1280x720]  
Main recording: MP4, Sub recording [MP4(H.264) YCC420 8 bit]:                                                                                              [2048x1080], [1920x1080], [1280x720]  
Main recording: MP4, Sub recording [MP4(H.264) YCC420 8 bit]:                                                                                              [2048x1080], [1920x1080], [1280x720]  
Main recording: MP4, Sub recording [MP4(H.264) YCC420 8 bit]:                                                                                              [2048x1080], [1920x1080], [1280x720]  
Main recording: MP4, Sub recording [MP4(H.264) YCC420 8 bit]:                                                                                              [2048x1080], [1920x1080], [1280x720]  
Main recording: MP4, Sub recording [MP4(H.264) YCC420 8 bit]:                                                                                              [2048x1080], [1920x1080], [1280x720]  
Main recording: MP4, Sub recording [MP4(H.264) YCC420 8 bit]:                                                                                              [2048x1080], [1920x1080], [1280x720]  
Main recording: MP4, Sub recording [MP4(H.264) YCC420 8 bit]:                                                                                              [2048x1080], [1920x1080], [1280x720]  
Available options vary depending on the main recording’s video configuration.                                                               |
| **Frame Rate**            | [Same as Main Recording], [59.94i], [50.00i]                                                                                                                                  |
| **Audio Format (MP4)**    | [AAC 16 bit 2CH], [LPCM 16 bit 4CH]                                                                                                                                            |
| **Proxy Rec Color Conversion** | [Conform to Custom Picture], [BT.709]                                                                                      |
| **Metadata**              |                                                                                                                                                                                  |
| Camera Index              | [A] to [Z]                                                                                                                                                                       |
| Reel Number, [Clip Number]| [001] to [999]                                                                                                                                                                    |
| User Defined             | User defined string up to 5 characters ([CANON])                                                                                                                            |
| Scene, [Take]            | Scene description up to 16 characters / Take description up to 8 characters                                                                                                         |
| Lens Squeeze             | [x2.0], [x1.8], [x1.3], [Off]                                                                                                                                                  |
| Add XML File             | [On], [Off]                                                                                                                                                                       |
| XML File Format          | [News Metadata], [User Memo]                                                                                                                                                     |
| News Metadata            | [Off], list of available News Metadata files                                                                                                                                    |
| News Metadata Reset All  | --                                                                                                                                                                                |
| User Memo                | [Off], list of available user memo files                                                                                                                                         |
| Country Code, [Organization], [User Code] | Identifiers up to 4 characters ([00__] default for [Organization] only)  
[Country Code]: This identifier is the country code defined by ISO-3166-1 and is to be entered starting from the left.  
[Organization]: This identifier represents the organization that owns or operates the camera and can be obtained by registering with the SMPTE Registration Authority. If the organization is not registered, enter [0000].  
[User Code]: This identifier designates the user. Leave this blank if [Organization] is set to [0000].  
| Add CF File              | [On], [Off]                                                                                                                                                                       |
| Clip Numbering           | [Reset], [Continuous]                                                                                                                                                             |
| Rec Command              | [On], [Off]                                                                                                                                                                       |

When this setting is [On] and you connect the camera to an external recorder, if you start or stop recording with the camera, the external recorder will also start or stop recording. To output the recording command from the HDMI OUT terminal, you will need to set also [HDMI Time Code] to [On].
Menu Options

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[HDMI Time Code]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[MP4 Clip/Photo Numbering]</td>
<td>[Reset], [Continuous]</td>
</tr>
<tr>
<td>[Volume Label]</td>
<td>[Canon], [Canon + Metadata]</td>
</tr>
</tbody>
</table>

1 The default value depends on the country/region of purchase.

### [Audio Setup] menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[CH1/CH2 ALC Link], [CH3/CH4 ALC Link]</td>
<td>[Linked], [Separated]</td>
</tr>
<tr>
<td>[Audio Rec Level CH1], [Audio Rec Level CH2], [Audio Rec Level CH1/CH2], [Audio Rec Level CH3], [Audio Rec Level CH4], [Audio Rec Level CH3/CH4]</td>
<td>[Automatic], [Manual]</td>
</tr>
<tr>
<td>[CH1 Level], [CH2 Level], [CH1/CH2 Level], [CH3 Level], [CH4 Level], [CH3/CH4 Level]</td>
<td>0 to 100 (50)</td>
</tr>
<tr>
<td>[MIC Att.]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[MIC Low Cut]</td>
<td>[Off], [LC1], [LC2]</td>
</tr>
<tr>
<td>[Shoe Mic Attenuator]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Shoe Mic Low Cut]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Shoe Mic Directionality]</td>
<td>[Shotgun (Monoaural)], [90°(Stereo)], [120°(Stereo)]</td>
</tr>
<tr>
<td>[Monaural Mic]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[1 kHz Tone]</td>
<td>[–12 dB], [–18 dB], [–20 dB], [Off]</td>
</tr>
<tr>
<td>[Headphone Volume]</td>
<td>[Off], 1 to 15 (8)</td>
</tr>
<tr>
<td>[Speaker Volume]</td>
<td>[Off], 1 to 15 (8)</td>
</tr>
</tbody>
</table>

In MEDIA mode only, this setting is an alternative way to adjust the built-in speaker’s volume.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Monitor Channels]</td>
<td>[CH1/CH2], [CH1/CH1], [CH2/CH2], [CH1+2/CH1+2], [CH3/CH4], [CH3/CH3], [CH4/CH4], [CH3+4/CH3+4], [CH1/CH3], [CH2/CH4], [CH1+3/CH2+4]</td>
</tr>
<tr>
<td>[HDMI OUT Channels]</td>
<td>[CH1/CH2], [CH3/CH4]</td>
</tr>
</tbody>
</table>
### [ ] Monitoring Setup] menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>LCD Brightness, LCD Contrast</td>
<td>-50 to 50 (±0)</td>
</tr>
<tr>
<td>LCD Color</td>
<td>-20 to 20 (±0)</td>
</tr>
<tr>
<td>LCD Sharpness</td>
<td>1 to 4 (2)</td>
</tr>
<tr>
<td>LCD Luminance</td>
<td>Normal, [+1], [+2]</td>
</tr>
<tr>
<td>LCD Mirror Image</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>LCD/VF Output</td>
<td>[Auto1 (LCD Only)], [Auto2 (Auto Switching)], [LCD Only], [VF Only (Eye Sensor ON)], [VF Only (Eye Sensor OFF)]</td>
</tr>
<tr>
<td>VF Brightness, VF Contrast</td>
<td>-50 to +50 (±0)</td>
</tr>
<tr>
<td>VF Color</td>
<td>-20 to +20 (±0)</td>
</tr>
<tr>
<td>VF Sharpness</td>
<td>1 to 4 (2)</td>
</tr>
<tr>
<td>VF Luminance</td>
<td>Normal, [High]</td>
</tr>
<tr>
<td>Run VF at x2 speed</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>Anamorphic Desqueeze</td>
<td>[Lens Squeeze Factor], [x2.0], [x1.8], [x1.3]</td>
</tr>
<tr>
<td>Desqueeze for S&amp;F</td>
<td>[Reduced Display], [Off]</td>
</tr>
<tr>
<td>OSD Output: HDMI</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>DISP Level 1</td>
<td>[All Displays], [All Displays (Periph. Border)]</td>
</tr>
<tr>
<td>DISP Level 2</td>
<td>[Main Recording Displays], [Only FUNC/MENU]</td>
</tr>
<tr>
<td>DISP Level 3</td>
<td>[Only REC/STBY], [No Displays]</td>
</tr>
<tr>
<td>Apply Peripheral Border</td>
<td>[DISP Level 1/2/3], [DISP Level 1/2], [DISP Level 1], [DISP Level 2], [DISP Level 3], [Off]</td>
</tr>
<tr>
<td>Custom Display 1</td>
<td>[Light Metering], [Custom Picture], [Focal Length], [Focus Mode], [Key Lock], [White Balance], [AE Shift], [Iris], [IS0/Gain], [Shutter], [Base ISO], [Peaking], [Digital IS], [Magnification], [View Assist], [Lens]</td>
</tr>
<tr>
<td>Object Distance (Numeric), Object Distance (Bar)</td>
<td>Always On, [Only in MF Mode], [Off]</td>
</tr>
<tr>
<td>Level</td>
<td>[Tilt-Roll], [Roll], [Tilt], [Off]</td>
</tr>
<tr>
<td>Exposure Bar</td>
<td>[On], [Disable During AE], [Off]</td>
</tr>
<tr>
<td>Menu item</td>
<td>Setting options and additional information</td>
</tr>
<tr>
<td>-----------</td>
<td>---------------------------------------------</td>
</tr>
<tr>
<td><strong>[Custom Display]</strong></td>
<td><em>(51)</em></td>
</tr>
<tr>
<td>[Remaining Battery], [Remaining Rec Time]</td>
<td>[Only Warnings], [Normal], [Off]</td>
</tr>
<tr>
<td>[Recording Mode], [Interval Counter], [Time Code], [Reel/Clip Number]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Photo]</td>
<td>[Only Warnings], [Normal], [Off]</td>
</tr>
<tr>
<td>[Temperature/Fan], [Sensor Mode], [Resolution/Color Sampling], [Frame Rate], [Output Terminals Status], [OSD Output]<em>, [Rec Command], [User Memo]</em>, [User Bit]<em>, [Monitor Channels]</em>, [Audio Level Indicator], [Multi-Function Shoe], [Network Functions], [GPS]</td>
<td>• The default setting for items marked with an asterisk (*) is [Off].</td>
</tr>
<tr>
<td>[Date/Time]</td>
<td>[Date/Time], [Time], [Date], [Off]</td>
</tr>
<tr>
<td>[Custom Display]</td>
<td><em>(141)</em></td>
</tr>
<tr>
<td>These settings are available only in MEDIA mode and determine whether the following onscreen displays will appear on the playback image.</td>
<td></td>
</tr>
<tr>
<td>[Audio Level Indicator]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Date/Time], [Camera Data]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Audio Level Indicator]: The audio level meter (clips only).</td>
<td></td>
</tr>
<tr>
<td>[Date/Time]: The date and time when the clip/photo was recorded.</td>
<td></td>
</tr>
<tr>
<td>[Camera Data]: The aperture value, shutter speed and ISO speed/gain value used to record the clip (clips only).</td>
<td></td>
</tr>
<tr>
<td>[Displayed Units]</td>
<td>[Meters], [Feet]¹</td>
</tr>
<tr>
<td>Changes the distance units used in camera displays between meters and feet.</td>
<td><em>(153)</em></td>
</tr>
<tr>
<td>[OSD Opacity: LCD], [OSD Opacity: VF], [OSD Opacity: HDMI]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[OSD Opacity Level]</td>
<td>[75%], [62.5%], [50%], [37.5%], [25%]</td>
</tr>
<tr>
<td>[OSD Opacity: Appl. Screens]</td>
<td>[All], [Only Rec/Playback Screens]</td>
</tr>
<tr>
<td>[OSD Orientation: LCD/VF]</td>
<td>[0 Degrees], [ ‹ 90 Degrees Left], [ › 90 Degrees Right]</td>
</tr>
<tr>
<td>[OSD Orientation: HDMI]</td>
<td>[Linked to LCD/VF], [ ‹ 90 Degrees Left], [ › 90 Degrees Right]</td>
</tr>
<tr>
<td>[View Assist: LCD], [View Assist: VF]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Select View Assist: LCD], [Select View Assist: VF]</td>
<td>[BT.709], [HDR Assist. (1600%)], [HDR Assist. (400%)]</td>
</tr>
<tr>
<td>[View Assist: HDMI]</td>
<td>[On (BT.709)], [Off]</td>
</tr>
<tr>
<td>[Gain for HDR→SDR Conv.]</td>
<td>–7.5 dB to +7.5 dB in 0.5 dB intervals (–3.0 dB)</td>
</tr>
<tr>
<td>[Range: HDMI]</td>
<td><em>(154)</em></td>
</tr>
<tr>
<td>[During Canon Log Output]</td>
<td>[Full Range Priority], [Narrow Range]</td>
</tr>
<tr>
<td>[During HDR Output]</td>
<td>[Full Range Priority], [Narrow Range]</td>
</tr>
</tbody>
</table>

¹ The default value depends on the country/region of purchase.
## Assistance Functions menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Focus Guide]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Peaking: LCD], [Peaking: VF], [Peaking: HDMI]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Peaking]</td>
<td>[Peaking 1], [Peaking 2]</td>
</tr>
<tr>
<td>[Peaking 1]</td>
<td>[Color]: [White], [Red], [Yellow], [Blue]</td>
</tr>
<tr>
<td></td>
<td>[Gain]: [Off], 1 to 15 (8)</td>
</tr>
<tr>
<td></td>
<td>[Frequency]: 1 to 4 (2)</td>
</tr>
<tr>
<td>[Peaking 2]</td>
<td>[Color]: [White], [Red], [Yellow], [Blue]</td>
</tr>
<tr>
<td></td>
<td>[Gain]: [Off], 1 to 15 (15)</td>
</tr>
<tr>
<td></td>
<td>[Frequency]: 1 to 4 (1)</td>
</tr>
<tr>
<td>[Magnification]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Magn. Output]</td>
<td>[LCD], [VF], [HDMI]</td>
</tr>
<tr>
<td>[B&amp;W during Magn.]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[False Color: LCD], [False Color: VF], [False Color: HDMI]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[False Color Index]</td>
<td>--</td>
</tr>
<tr>
<td>[Zebra: LCD], [Zebra: VF], [Zebra: HDMI]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Zebra]</td>
<td>[Zebra 1], [Zebra 2], [Zebra 1+2]</td>
</tr>
<tr>
<td>[Zebra 1 Level]</td>
<td>[5 ±5%] to [95 ±5%] in 5 percentage point intervals (70 ±5%)</td>
</tr>
<tr>
<td>[Zebra 2 Level]</td>
<td>0% to 100% in 5 percentage point intervals (100%)</td>
</tr>
<tr>
<td>[WFM: LCD], [WFM: VF], [WFM: HDMI]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[WFM Function]</td>
<td>[Waveform Monitor], [Vectorscope]</td>
</tr>
<tr>
<td>[Waveform Settings]</td>
<td>[Right], [Left]</td>
</tr>
<tr>
<td></td>
<td>[Line], [Line+Spot], [Select Line], [RGB], [YPbPr]</td>
</tr>
<tr>
<td></td>
<td>[Gain]: [1x], [2x]</td>
</tr>
<tr>
<td></td>
<td>[Vertical Scale for HDR]: [IRE], [PQ/HLG]</td>
</tr>
<tr>
<td></td>
<td>[Y Position]: [0%], [15%], [30%], [45%], [50%]</td>
</tr>
<tr>
<td></td>
<td>[Select Line]: 0 to 719 in 1-line increments (720 recording) (360), 0 to 1079 in 1-line increments (2K recording) (540), 0 to 2158 in 2-line increments (4K recording) (1080), 0 to 3138 in 2-line increments (5.9K recording) (1570), 0 to 4318 in 2-line increments (8K recording) (2160)</td>
</tr>
<tr>
<td></td>
<td>Available options depend on the resolution and operating mode (CAMERA/MEDIA mode).</td>
</tr>
<tr>
<td>[Vectorscope Settings]</td>
<td>[Right], [Left]</td>
</tr>
<tr>
<td></td>
<td>[Normal], [Spot]</td>
</tr>
<tr>
<td></td>
<td>[Gain]: [1x], [2x]</td>
</tr>
<tr>
<td>[Markers: LCD], [Markers: VF], [Markers: HDMI]</td>
<td>[On], [Off]</td>
</tr>
</tbody>
</table>
Menu Options

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Center Marker]</td>
<td>[Yellow], [Blue], [Green], [Red], [Black], [Gray], [White], [Off]</td>
</tr>
<tr>
<td>[Center Marker Type]</td>
<td>[Cross 1], [Cross 2], [Dot 1], [Dot 2]</td>
</tr>
<tr>
<td>[Horizontal Marker], [Vertical Marker], [Grid Marker]</td>
<td>[Yellow], [Blue], [Green], [Red], [Black], [Gray], [White], [Off]</td>
</tr>
<tr>
<td>[Aspect Marker]</td>
<td>[Yellow], [Blue], [Green], [Red], [Black], [Gray], [White], [Mask 100%], [Mask 75%], [Mask 50%], [Mask 25%], [Off]</td>
</tr>
<tr>
<td>[Marker Aspect Ratio]</td>
<td>[4:3], [13:9], [14:9], [16:9], [1.375:1], [1.66:1], [1.75:1], [1.85:1], [2.35:1], [2.39:1], [16:9], [Custom]</td>
</tr>
<tr>
<td>[Marker Custom Asp. Ratio]</td>
<td>1.00:1 to 9.99:1 (1.00:1)</td>
</tr>
<tr>
<td>[Safe Area Marker]</td>
<td>[Yellow], [Blue], [Green], [Red], [Black], [Gray], [White], [Mask 100%], [Mask 75%], [Mask 50%], [Mask 25%], [Off]</td>
</tr>
<tr>
<td>[Basis for Marker Safe Area]</td>
<td>[Whole Picture], [Selected Aspect Marker]</td>
</tr>
<tr>
<td>[Descriptor Safe Area %]</td>
<td>[80% (Side Length)], [88% (Side Length)], [90% (Side Length)], [93% (Side Length)], [95% (Side Length)], [98% (Area)], [90% (Area)], [92.5% (Area)], [100% (Area)]</td>
</tr>
<tr>
<td>[User Marker 1], [User Marker 2]</td>
<td>[Yellow], [Blue], [Green], [Red], [Black], [Gray], [White], [Off]</td>
</tr>
<tr>
<td>[User Marker 1 Size], [User Marker 2 Size]</td>
<td>2x2 to 2048x1080 only even numbers (100x100)</td>
</tr>
<tr>
<td>[User Marker 1 Position], [User Marker 2 Position]</td>
<td>(–1024, –540) to (1024, 540) (0, 0)</td>
</tr>
</tbody>
</table>

**Network Settings** menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Network]</td>
<td>[Enable], [Disable]</td>
</tr>
<tr>
<td>[Connect]</td>
<td>[Disconnect], [SET1] to [SET20]</td>
</tr>
<tr>
<td>[Connection Setting]</td>
<td>[SET1] to [SET20]</td>
</tr>
<tr>
<td>[Create New with Wizard]</td>
<td>–</td>
</tr>
<tr>
<td>[Create with Existing Setting]</td>
<td>–</td>
</tr>
<tr>
<td>[Check Settings]</td>
<td>–</td>
</tr>
<tr>
<td>[Change with Wizard]</td>
<td>–</td>
</tr>
<tr>
<td>[Select Existing Setting]</td>
<td>–</td>
</tr>
<tr>
<td>[Settings Name]</td>
<td>File name up to 12 characters</td>
</tr>
<tr>
<td>[Delete Settings]</td>
<td>–</td>
</tr>
<tr>
<td>[New Conn. Setting (Wizard)]</td>
<td>[FTP Transfer], [IP Streaming], [Browser Remote], [Canon App]</td>
</tr>
<tr>
<td>[Activate IP Streaming]</td>
<td>[Enable], [Disable]</td>
</tr>
<tr>
<td>[FTP Transfer All Clips]</td>
<td>In MEDIA mode only.</td>
</tr>
<tr>
<td>[IPv4 address name]</td>
<td>Displays the current IPv4 address information.</td>
</tr>
<tr>
<td>[View Error Info]</td>
<td>Displays the latest network related error message.</td>
</tr>
<tr>
<td>[Advanced Settings]</td>
<td>(164)</td>
</tr>
<tr>
<td>[Communication Settings]</td>
<td>[NW1] to [NW25]</td>
</tr>
<tr>
<td>[Function Settings]</td>
<td>[MODE1] to [MODE25]</td>
</tr>
<tr>
<td>[Browser Remote Settings]</td>
<td>[User Name/Password], [Port No. (HTTP)], [Port No. (HTTPS)], [HTTPS]</td>
</tr>
<tr>
<td>[802.1X Authentication]</td>
<td>[Setup Wizard], [Check Settings], [Delete Settings]</td>
</tr>
<tr>
<td>[Nickname]</td>
<td>User defined string up to 16 characters (RSC)</td>
</tr>
<tr>
<td>[Battery Charging Order]</td>
<td>[Camera First], [WFT First]</td>
</tr>
</tbody>
</table>
Menu Options

### Assignable Buttons menu

Following are the default settings for each assignable button. For a complete list of the functions that can be assigned, refer to the detailed table (126).

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Camera]</td>
<td>1: [One-Shot AF], 2: [Magnification], 3: [DISP], 4: [MENU], 5: [Push Auto Iris], 6: [AF Lock], 7: [Assignable Button Setting], 8: [Display Panel Info], 9: [Key Lock], 10: [(NONE)], 11: [FUNC], 12: [(NONE)], 13: [Set White Balance]</td>
</tr>
<tr>
<td>[Browser Remote]</td>
<td>1: [Magnification], 2: [Peaking: All], 3: [Zebra: All], 4: [WFM: All]</td>
</tr>
</tbody>
</table>

[Key Lock] is not available as an assignable button for Browser Remote.

### System Setup] menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Power Source Navigation]</td>
<td>[Check the required power source.], [Check the available recording settings.], [Cancel] (29)</td>
</tr>
<tr>
<td>[Reset]</td>
<td>[All Settings], [Assignable Buttons]</td>
</tr>
</tbody>
</table>

These settings reset the following camera settings to default values/settings.

- [All Settings]: All the camera’s settings (in VIDEO mode) except for the hour meter.
- [Assignable Buttons]: Only the assignable buttons.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Time Zone]</td>
<td>List of world time zones. [UTC-05:00 New York] or [UTC+01:00 Central Europe]</td>
</tr>
<tr>
<td>[Date/Time]</td>
<td>–</td>
</tr>
<tr>
<td>[Date Format]</td>
<td>[YMD], [YMD/24H], [MDY], [MDY/24H], [DMY], [DMY/24H]</td>
</tr>
<tr>
<td>[Language]</td>
<td>[Deutsch], [English], [Español], [Français], [Italiano], [Polski], [Português], [Russian], [Українська], [简体中文], [한국어], [日本語]</td>
</tr>
<tr>
<td>[HDMI Output Signal]</td>
<td>[4096x2160P/3840x2160P], [1920x1080P], [1920x1080i], [1280x720P]</td>
</tr>
<tr>
<td>[Linked to HDMI Monitor]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Time Code Mode]</td>
<td>[Preset], [Regen.]</td>
</tr>
<tr>
<td>[Time Code Run]</td>
<td>[Rec Run], [Free Run]</td>
</tr>
<tr>
<td>[Time Code DF/NDF]</td>
<td>[DF], [NDF]</td>
</tr>
<tr>
<td>[Set Time Code]</td>
<td>[00:00:00:00] to 59.94 Hz: [23:59:59:29]</td>
</tr>
</tbody>
</table>

50.00 Hz: [23:59:59:24]

24.00 Hz: [23:59:59:23]

<table>
<thead>
<tr>
<th>TC In/Out]</th>
<th>[In], [Out]</th>
</tr>
</thead>
<tbody>
<tr>
<td>[User Bit Recording Mode]</td>
<td>[Internal], [External]</td>
</tr>
<tr>
<td>[User Bit Type]</td>
<td>[Setting], [Time], [Date]</td>
</tr>
<tr>
<td>[Grip Control Dial],</td>
<td>[Iris], [ISO/Gain], [White Balance Mode], [White Balance (K)], [White Balance (CC)], [Off]</td>
</tr>
<tr>
<td>[Top Control Dial],</td>
<td>[Iris], [ISO/Gain], [White Balance Mode], [White Balance (K)], [White Balance (CC)], [Off]</td>
</tr>
<tr>
<td>[Control Ring]</td>
<td>[Iris], [ISO/Gain], [White Balance Mode], [White Balance (K)], [White Balance (CC)], [Off]</td>
</tr>
</tbody>
</table>

Determines the function assigned to the respective control dial/control ring.

- The default function for the top control dial and for the control ring is [Off].
<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Grip Control Dial Dir.], [Top Control Dial Dir.], [Control Ring Dir.], [SELECT Dial Dir.]</td>
<td>[Reverse], [Normal] Changes the direction of the adjustment when operating the front/top control dial, the control ring on the lens/adapter or the SELECT dial, respectively.</td>
</tr>
<tr>
<td>[Ctrl Dial in Menus]</td>
<td>[Disable], [Enable] Enables or disables the use of the front and top control dials to navigate the setup menus, direct touch control, direct setting mode and status screens.</td>
</tr>
<tr>
<td>[Focus Ring Operation]</td>
<td>[Enable During AF], [Disable During AF]</td>
</tr>
<tr>
<td>[Focus Ring Direction]</td>
<td>[Reverse], [Normal] Changes the direction of the adjustment when operating the focus ring on an RF lens.</td>
</tr>
<tr>
<td>[Focus Ring Response]</td>
<td>[Varies with Rotation Speed], [Linked to Rotation Degree]</td>
</tr>
<tr>
<td>[Keep Key Lock at Shutdown]</td>
<td>[On], [Off]</td>
</tr>
<tr>
<td>[Key Lock]</td>
<td>[All Buttons], [All Except REC Button]</td>
</tr>
<tr>
<td>[REC Button]</td>
<td>[Disable], [Enable] Enables or disables the use of the REC buttons.</td>
</tr>
<tr>
<td>[Assign. Button 10 as REC], [Assign. Button 13 as REC]</td>
<td>[On], [Off] This setting turns assignable button 10/13 to an alternative REC button.</td>
</tr>
<tr>
<td>[Onscreen REC/STBY Button]</td>
<td>[On], [Off] When this setting is set to [On], the recording operation indicator (REC/STBY) on the CAMERA mode screen becomes an onscreen button you can touch to start/stop recording.</td>
</tr>
<tr>
<td>[Touch Screen Response]</td>
<td>[Normal], [Low]</td>
</tr>
<tr>
<td>[Tally Lamp], [Card Access LED]</td>
<td>[On], [Off] These settings determine whether the following LEDs and indicators will illuminate. [Tally Lamp]: The tally lamp (⑬ 12) when the camera starts up and while recording. [Card Access LED]: The card access indicator (⑬ 35) when the camera is accessing the card.</td>
</tr>
<tr>
<td>[Fan Mode]</td>
<td>[Automatic], [Always On]</td>
</tr>
<tr>
<td>[Fan Speed (STBY)]</td>
<td>[Maximum], [High], [Middle], [Low]</td>
</tr>
<tr>
<td>[Fan Speed (REC)], [Fan Speed (Always)], [Fan Speed]</td>
<td>[High], [Middle], [Low]</td>
</tr>
<tr>
<td>[Review Recording]</td>
<td>[Entire Clip], [Last 4 sec]</td>
</tr>
<tr>
<td>[GPS Auto Time]**</td>
<td>[On], [Off] When this setting is set to [On], the camera automatically adjust its date and time settings according to the information received from the GPS signal. - While the automatic date/time adjustment is activated, the MENU &gt; [_formatter System Setup] &gt; [Date/Time] setting will not be available. - The time will not be updated while recording video.</td>
</tr>
<tr>
<td>[USB Mode]</td>
<td>[Video Output (UVC)], [Canon App(s) for iPhone], [PTP Connection/GP-E2] Select [PTP Connection/GP-E2] when connecting the GP-E2 GPS Receiver to the camera’s accessory shoe.</td>
</tr>
<tr>
<td>[Retract Lens]</td>
<td>[On], [Off] When a compatible lens (⑬ 239) is attached to the camera and the focus mode switch on the lens is set to AF, if this setting is set to [On], the lens will retract fully when the camera is turned off. When this setting is set to [On], turning off the camera will move the focus position. To prevent this, set this setting to [Off]. Note that there is no guarantee that the focus position will not move, so checking the focus position is recommended when turning on the camera.</td>
</tr>
</tbody>
</table>
Menu Options

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Shutter at Shut Down]</td>
<td><strong>[Close], [Open]</strong></td>
</tr>
<tr>
<td></td>
<td>This setting allows you to choose whether the shutter closes or remains open when the power switch is set to OFF.</td>
</tr>
<tr>
<td></td>
<td>• The [Close] setting is recommended during normal use in order to protect the camera’s sensor from dust or dirt when changing lenses.</td>
</tr>
<tr>
<td></td>
<td>• Select the [Open] setting when you want to reduce the sound caused by setting the power switch from VIDEO to OFF or from OFF to VIDEO.</td>
</tr>
<tr>
<td>[Sensor Cleaning]</td>
<td><strong>[At Power ON/OFF], [At Power OFF], [Off]</strong> (47)</td>
</tr>
<tr>
<td>[Reset Hour Meter]</td>
<td>The camera has two “hour meters” – the first keeps track of total operation time* and the second keeps track of operation time* since the last time the second hour meter was reset with this function. * Only operation time in VIDEO mode.</td>
</tr>
<tr>
<td>[Certification Information]</td>
<td>This displays select certification information that apply to this camera.</td>
</tr>
<tr>
<td>[Firmware]</td>
<td><strong>[Camera], [Lens], [Mount Adapter], [Accessory]</strong></td>
</tr>
<tr>
<td></td>
<td>Check/update the firmware version of the camera, lens (27), accessory or mount adapter.</td>
</tr>
</tbody>
</table>

1 The default value depends on the country/region of purchase.
2 Only when the GP-E2 GPS Receiver is connected to the camera.

[★ My Menu] menu (CAMERA mode only)

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Setting options and additional information</th>
</tr>
</thead>
<tbody>
<tr>
<td>[CAMERA-1: Edit] to [CAMERA-5: Edit]</td>
<td><strong>[Register], [Move], [Delete], [Reset All], [Rename]</strong> (24)</td>
</tr>
</tbody>
</table>
Displaying the Status Screens

You can use the status screens to check the camera’s various settings. You can also output the status screens to an external monitor.

1 Set an assignable button to [Status] (125).

2 Press the assignable button to open the status screens.
   - The status screen most recently displayed will appear unless you turned off the camera or changed the operating mode.
   - You can also press the button assigned to AUDIO STATUS to open directly only the [ ] Audio Setup status screen.

3 Scroll through the status screens to check the desired settings.
   - Bring the cursor to a page number and push the joystick left/right to move between the status screens.
   - You can also use grip/top control dials and the SELECT dial to navigate the status screens in the same way as the setup menus.

4 Press the assignable button again or select [X CLOSE] to close the status screens.
   - You can also press the MENU button to close the status screens and open the menu instead.

To skip directly to the page of a specific status screen:

[Gamma/Color Space/Range] (201) [Audio Setup] (205)
[Look File applied] (202) [System Setup] (206)
[Camera Setup] (203) [Recording/Media Setup] (207)
[Assignable Buttons] (204) [Network Settings] (208)

[Gamma/Color Space/Range] status screens (CAMERA mode only)

1 Gamma curve, color space (133) and range used for clips recorded on the cards
2 Look File applied (131)
3 Gain for HDR-to-SDR conversion (156)
4 HLG color quality (133)
5 Gamma curve, color space (133, 155) and range (154) used for video outputs/monitoring devices
   [HDMI]: Video output from the HDMI OUT terminal
   [LCD]: LCD screen
   [VF]: Image output from the viewfinder.
   [IP Strm. (8 bit)]: IP streaming signal (179)
Displaying the Status Screens

[ ] status screens (CAMERA mode only)

1. Custom picture file name (129)
2. Custom picture settings (133)
Displaying the Status Screens

**[Camera Setup] status screens (CAMERA mode only)**

1. ISO speed/Gain (A 76)
   - Base ISO, Selected mode, extended range, ISO increment, gain increment and limit for automatic adjustment
2. Aperture (A 80)
   - Iris increment, fine increment, aperture correction while zooming
3. Shutter speed increment (A 74)
4. Focus (A 87)
   - Continuous AF, AF frame settings, AF speed and AF response settings
5. Automatic exposure (AE)
   - AE shift (A 83), AE response (A 82)
6. White balance (A 84)
   - Shockless white balance, auto white balance (AWB) response
7. In-camera lens correction (A 28)
   - Peripheral illumination, chromatic aberration, lens diffraction and distortion aberration
8. Anamorphic correction (A 122)
   - On the LCD screen/viewfinder/video output, desqueeze ratio (for most clips/for slow & fast motion clips), lens squeeze factor saved in the metadata
9. Image stabilization (A 95)
   - Lens’s focal length and anamorphic correction
10. Lens model name (A 26)
Displaying the Status Screens

Assignable Buttons] status screens

Current functions of the assignable buttons (125)
1 On the camera’s body
2 Browser Remote
[Audio] Audio Setup] status screens

CAMERA mode:

1 Audio source input, audio level adjustment mode and audio level indicator for each audio channel (104)
2 Audio channels output from the headphones/speaker (157)
3 Headphone volume (143)

MEDIA mode:

4 Audio configuration used for recording on the cards (104) and for output (HDMI OUT terminal, 157)
5 Press SET to open the [Audio Setup] menu (only when the status screen was opened using as assignable button set to [Audio Status])
Displaying the Status Screens

[̀ System Setup] status screens

1. Card slot temperature
2. HDMI OUT terminal status (151): Signal type, video output, frame rate, audio output
3. Time code output from the HDMI OUT terminal
4. Onscreen displays (153)
5. User bit (101)
6. USB mode
7. Total operation time, operation time (in VIDEO mode) since using [Reset Hour Meter] (200)
8. Remaining recording time
9. Remaining charge level (visual bar)
10. Battery life indicator
11. GPS information

1 CAMERA mode only.
2 Only when the GP-E2 GPS Receiver is connected to the camera.

About the card slot temperature graph
You can check the temperature of the CFexpress card slot. This is useful when recording, since the camera may stop recording if the CFexpress card slot reaches a determined temperature.

White line: Temperature distribution.*
Yellow area: Temperature warning range.
Red line: Temperature reached the last time recording was stopped due to high temperature.

* If you set the power switch to OFF, the line graph will be interrupted.
Displaying the Status Screens

[Recording/Media Setup] status screens
Pages 2 to 7 are displayed only in CAMERA mode.

1 Information about memory cards (CFexpress/SD)
   Visual bar, total capacity, used (recorded) space,
   approximate available recording time, speed class
   and number of remaining photos (SD card only)
2 User memo
   User memo file name, title, creator, location and
   description
3 News Metadata (113)
   File Name, Story Title, Description, Keyword
   (Tags), Category, Contributor, Source/Originator,
   Copyright Holder, Restrictions.
4 Clip name information (42)
   Camera index, reel number, clip number,
   user-defined field
5 Scene and take information (115)
6 Unique material identifier (UMID) code (113): country, organization, user
7 Custom picture file embedded (132)
8 Sensor mode (63)
9 Recording mode (39)
10 Frame recording frame rate (119)
11 Interval recording time interval (120)
12 Interval recording frame rate (120)
13 Second card recording function (39)
14 Clip numbering (42)
15 MP4 clip/photo numbering (43)
16 Main recording video configuration (63)
   Video format, color sampling, resolution and bit
   rate, frame rate and audio format (only MP4 clips)
   (104)
17 Recording video configuration (65)
   Video format, resolution and bit rate, frame rate,
   audio format (only MP4 clips) (104), color
   conversion for proxy clips

NOTES
• Depending on the card, the total space displayed on the screen may differ from the nominal capacity printed
on the card itself.
Displaying the Status Screens

[Network Settings] status screens

1. Network functions activated/deactivated
2. Connection setting in use
   - Connection setting (SET) number, name, communication settings (primary network and secondary network) and function settings
3. Communication settings of the primary/secondary network
   - Network type, connection method, SSID (network name), Wi-Fi channel, authentication, encryption and key index

TCP/IP settings of the current network connection

1. IP address assignment method
2. IP address
3. Subnet mask
4. Default gateway
5. DNS server
6. Camera’s MAC address
7. IPv6 settings
Displaying the Status Screens

**IP streaming settings (CAMERA mode only, page 167)**
1. IP streaming activated/deactivated (page 179)
2. Streaming protocol and receiver settings
3. Error correction settings
4. RTSP user name required to control streaming sessions
5. Streaming video configuration and audio channels

**Settings for Browser Remote (CAMERA mode only, page 181)**
1. Port number (HTTP)
2. HTTPS connection (page 176)
   - Port number, HTTPS activated/deactivated
3. Camera’s URL
4. User names

**FTP transfer settings (MEDIA mode only, page 166)**
1. Transfer mode, user name and FTP server (or host) name
Displaying the Status Screens

Canon App

Connection device name, USB mode
Using a USB Power Adapter

Using the PD-E1 USB Power Adapter (sold separately), you can charge the LP-E6NH/LP-E6N Battery Pack without removing it from the camera. The camera can also be powered. **Note that the LP-E6 Battery Pack cannot be charged this way.** For details such as how to attach the power adapter to the camera, refer to the Advanced User Guide (PHOTO Edition).

The USB power adapter is used when a battery pack is attached to the camera. When recording, using a fully charged battery is recommended.

- If the power switch is set to VIDEO, you will be able to power the camera but charging will not be possible.
- Setting the power switch to OFF will switch from powering the camera to charging.
Using a Battery Grip

Equipped with buttons and dials for vertical shooting, the BG-R10 Battery Grip is an optional camera accessory that can power the camera with two batteries. For details on how to attach the battery grip to the camera, refer to the Advanced User Guide (PHOTO Edition).

Button and Dial Operations

To use the buttons and dials, turn the vertical-grip on/off switch to ON.

When the power switch is set to VIDEO, the buttons and dials are used the same way as corresponding buttons and dials on the camera in VIDEO mode.

<table>
<thead>
<tr>
<th>PHOTO Mode</th>
<th>VIDEO Mode</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Shutter button</td>
<td>REC (start/stop recording) button</td>
</tr>
<tr>
<td>2 &lt; M-Fn &gt; Multi-function button</td>
<td>FUNC button/Assignable button Camera 11</td>
</tr>
<tr>
<td>3 &lt; &gt; Main dial</td>
<td>Grip control dial</td>
</tr>
<tr>
<td>4 Vertical-grip On/Off switch</td>
<td>Vertical-grip On/Off switch</td>
</tr>
<tr>
<td>5 &lt; &gt; Multi-controller</td>
<td>Joystick</td>
</tr>
<tr>
<td>6 &lt; &gt; Magnify/Reduce button</td>
<td>MAGN. (magnification) button/Assignable button Camera 2</td>
</tr>
<tr>
<td>7 &lt; &gt; AF point selection button</td>
<td>AF LOCK button/Assignable button Camera 6</td>
</tr>
<tr>
<td>8 &lt; &gt; AE lock/FE lock button</td>
<td>AUTO IRIS button/Assignable button Camera 5</td>
</tr>
<tr>
<td>9 &lt; AF-ON &gt; AF start button</td>
<td>AF-ON button/Assignable button Camera 1</td>
</tr>
<tr>
<td>10 &lt; &gt; Quick control dial 2</td>
<td>Top control dial</td>
</tr>
</tbody>
</table>

NOTES

- Battery information is also displayed when using the battery grip.
- Available recording conditions are the same when using a battery pack or the battery grip.
Using the WFT-R10 Wireless File Transmitter

By attaching the WFT-R10 Wireless File Transmitter (sold separately) to the camera, you can expand the camera’s LAN functions. Operation of the WFT-R10 when attached to the EOS R5 C will differ in PHOTO mode and VIDEO mode. Additionally, when supplying power from a household outlet, the power-related accessories used will differ.
For details on how to attach the WFT-R10 to the camera and how to operate it in PHOTO mode, refer to the WFT-R10’s instruction manual.

Supplying Power from a Household Outlet
To supply power from a household outlet, attach the DR-E6C DC Coupler (sold separately, for use with the EOS R5 C) to the WFT-R10.

1 Attach the DC coupler.

①: Attach the DR-E6C DC Coupler (sold separately) the same way as the batteries.

②: Attach the DR-E6C/DR-E6 DC Coupler (sold separately).

• Pass the DC coupler cord through the battery magazine cord groove.
• Insert the battery magazine all the way in to secure it.

2 Attach the battery magazine.

• Guide the end of the cord out of the cord hole.
3 Connect the DC coupler to the AC adapter.
   - Securely connect the plug of the CA-946 AC Adapter (sold separately) to the connector of the DR-E6C DC Coupler.
   - When using the DR-E6 DC Coupler, securely connect the plug to the connector of the AC-E6N AC Adapter (sold separately).

4 Connect the power cord.
   - Connect the power cord to the AC power adapter and insert the power plug into a power outlet.

**Button and Dial Operations**

Button and dial operations are the same as those of the camera. For details, refer to the Advanced User Guide (PHOTO edition or VIDEO edition).

To use the buttons and dials, turn the vertical-grip on/off switch (4) to ON.

- The buttons and dials are used the same way as corresponding buttons and dials on the camera.

<table>
<thead>
<tr>
<th>PHOTO Mode</th>
<th>VIDEO Mode</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Shutter button</td>
<td>REC (start/stop recording) button</td>
</tr>
<tr>
<td>2 &lt;M-fn&gt; Multi-function button</td>
<td>FUNC button/Assignble button Camera 11</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**Table of Buttons and Dials**

1 Shutter button
2 <M-fn> Multi-function button
<table>
<thead>
<tr>
<th></th>
<th>PHOTO Mode</th>
<th>VIDEO Mode</th>
</tr>
</thead>
<tbody>
<tr>
<td>3</td>
<td>&lt; 📷 &gt; Main dial</td>
<td>Grip control dial</td>
</tr>
<tr>
<td>4</td>
<td>Vertical-grip On/Off switch</td>
<td>Vertical-grip On/Off switch</td>
</tr>
<tr>
<td>5</td>
<td>&lt; ⚡ &gt; Multi-controller</td>
<td>Joystick</td>
</tr>
<tr>
<td>6</td>
<td>&lt;🔍 &gt; Magnify/Reduce button</td>
<td>MAGN. (magnification) button/Assignable button Camera 2</td>
</tr>
<tr>
<td>7</td>
<td>&lt;🔍 &gt; AF point selection button</td>
<td>AF LOCK button/Assignable button Camera 6</td>
</tr>
<tr>
<td>8</td>
<td>&lt; ⚡ &gt; AE lock/FE lock button</td>
<td>AUTO IRIS button/Assignable button Camera 5</td>
</tr>
<tr>
<td>9</td>
<td>&lt; AF-ON &gt; AF start button</td>
<td>AF-ON button/Assignable button Camera 1</td>
</tr>
<tr>
<td>10</td>
<td>&lt; &lt; &gt; Quick control dial 2</td>
<td>Top control dial</td>
</tr>
</tbody>
</table>
Troubleshooting

If you have a problem with your camera in VIDEO mode, refer to this section. Consult your dealer or a Canon Service Center if the problem persists.

Power source
Refer also to the Power-related problems section of the Troubleshooting Guide in the Advanced User Guide (PHOTO edition).

- **The camera will not turn on or it turns off by itself.**
  - The battery pack is depleted. Replace or charge the battery pack.
  - Remove the battery pack and reattach it correctly.

- **Shortly after turning it on, the camera turns off by itself.**
  - You are using a battery pack that is not compatible for use with this camera. Use a recommended battery pack (232).

- **The battery pack is depleted extremely quickly even at normal temperatures.**
  - Check the [System Setup] status screen (206) to check if the battery pack has reached the end of its battery life. If so, buy a new battery pack.

Recording

- **The camera’s controls are not responsive/disabled.**
  - When key lock is activated, all buttons (or all buttons with the exception of some REC buttons) are locked and cannot be operated. Press the LOCK button to disable key lock. You can change which controls are locked with the MENU > System Setup] > [Key Lock] setting.

- **Performing a recording operation (pressing a button/touching the onscreen button) will not start recording.**
  - The card is full or it already contains the maximum number of clips (999 clips). Delete some clips (147) or save your recordings and initialize the card (36) to free some space. Alternatively, replace the card.
  - The REC button was pressed while all the camera’s controls were locked (key lock, 25). Unlock the controls or set MENU > System Setup] > [Key Lock] to [All Except REC Button].
  - The REC button that was used may be disabled. Change the MENU > System Setup] > [REC Button], [Assign. Button 10 as REC]/[Assign. Button 13 as REC] and [Onscreen REC/STBY Button] settings to enable the use of the desired button or onscreen button.
  - Power supply to the camera has reached the level set for the power level warning. Check the power source.
  - The camera cannot record while the [Color Correction] settings in the custom picture file (136) are being adjusted (except for the [Revision Level]/[Revision Phase] settings).

- **The point when the recording operation was performed does not match the beginning/end of the recording.**
  - There may be a slight interval between pressing the REC button (or touching the onscreen button) and the actual start/end of recording. This is not a malfunction.

- **The lens will not function.**
  - Turn off the camera and correctly attach the lens again (26).
  - A lens that cannot be used with the camera is attached (26).
  - Check the content of the error message when it appears on the screen and proceed as suggested (222).
  - Use the MENU > System Setup] > [Power Source Navigation] function to check the availability of lenses, accessories, recording settings and power sources depending on the configuration of the camera.

- **The camera will not focus.**
  - The camera may not be able to focus on certain subjects using autofocus. Focus manually (87).
  - When [Continuous AF] is set to [Only Around Focus Point], start focusing manually until the AF frame changes from yellow to white (automatic adjustment range).
  - The lens is dirty. Clean the lens with a soft lens-cleaning cloth.
  - The viewfinder is not adjusted. Use the dioptic adjustment lever to make the proper adjustment (32).
When a subject fits across in front of the lens, the image appears slightly bent.
- This is a phenomenon typical of CMOS image sensors. When a subject crosses very quickly in front of the camera, the image may seem slightly warped. This is not a malfunction.

**Bright red, green or blue dots appear on the screen.**
- Try adjusting the black balance (46). The camera's CMOS sensor is a delicate piece of precision engineering. Direct exposure of the sensor to ion rays or other types of cosmic radiation may affect it and this may rarely appear as bright colored dots on the screen. This is the nature of CMOS image sensors and does not represent a malfunction.
- The effects of the damage may be more noticeable when the camera is used in places subject to high temperatures, when a high ISO speed or gain level is used and when slow shutter speeds are used.

**Abnormal images appear on the screen and the camera cannot record properly.**
- While recording using an almost empty battery pack together with an AC adapter, the AC adapter was inadvertently disconnected or the power supply was suddenly interrupted. Reconnect the AC adapter and turn the camera off and then on again or replace the battery pack with a fully charged one.

**Changing between recording (REC) and record standby (STBY) takes longer than usual.**
- When the card contains a large number of clips, some operations may take longer than usual. Save your recordings and initialize the card (36). Alternatively, replace the card.

**Clips or photos cannot be recorded properly.**
- This may occur as clips and photos are recorded/deleted over time. Save your recordings and initialize the card (36).

**After using the camera for a long time, it becomes hot.**
- The camera may become hot after using it continuously for long periods of time; this is not a malfunction. If the camera becomes unusually hot or it becomes hot after using it only for a short while, it may indicate a problem with the camera. Consult a Canon Service Center.

---

**Playback**

**Cannot delete clips/photos**
- XF-AVC clips with an X mark cannot be deleted with the camera. Remove the X mark (146).
- The LOCK switch on the SD card is set to prevent accidental erasure. Change the position of the LOCK switch.
- Photos that were protected using other devices cannot be deleted with this camera.

**Deleting clips takes longer than usual.**
- When the card contains a large number of clips, some operations may take longer than usual. Save your recordings and initialize the card (36).

---

**Indicators and Onscreen Displays**

- Appears in red on the screen.
  - Battery pack is depleted. Replace or charge the battery pack.

- Appears on the screen.
  - The camera cannot communicate with the battery pack attached so the remaining battery time cannot be displayed.

**The power indicator/tally lamp does not illuminate.**
- Set MENU > System Setup > [Tally Lamp] to [On].

**The power indicator/tally lamp flashes quickly.**  (4 flashes per second)
- The battery pack is depleted. Replace or charge the battery pack.
- There is not enough available space on the cards. Delete recordings (147) to free some space or replace the card.
- A system error has occurred. Turn the camera off and then on again. If this does not solve the problem, consult a Canon Service Center.

**The power indicator/tally lamp flashes slowly.**  (1 flash per second)
- The combined available space on the cards is low. Delete recordings (147) to free some space or replace the card.

- or appears in red on the screen.
  - A card error occurred. Remove and reinsert the card. If the display does not change back to normal, save your recordings and initialize the card (36).
Troubleshooting

/ appears in red on the screen followed by [END].
- The indicated card is full. Delete recordings (147) to free some space or replace the card.

Even after stopping recording, the access indicator stays illuminated in red.
- The clip is being recorded on the card. This is not a malfunction.

appears in yellow on the screen.
- The camera’s internal temperature has reached a predetermined level. You can continue using the camera.

appears in red on the screen.
- The aperture value (T value) appears in gray when the camera detects that the aperture may be close to fully closed. As you continue to close down the aperture further, the display will change to [closed].

Picture and Sound

There is no picture or sound from an external monitor/recorder connected to the HDMI OUT terminal
- Disconnect the HDMI cable and then restore the connection or turn the camera off and then on again.
- Check that the settings of the external monitor/recorder match the configuration of the output signal selected on the camera (149).
- Replace the HDMI cable.

An assistance display (peaking/zebra pattern/video scope/onscreen markers/false color/magnification/B&W image/anamorphic desqueeze/view assistance) does not appear or is not applied on the screen.
- These assistance displays have separate settings that allow you to turn the display on/off on individual monitoring devices/video outputs. Check the settings to see that the desired function is enabled on the desired monitor/video output.
- Onscreen displays output has not been enabled. Activate the output of the camera’s onscreen displays (153).

Screen displays turn on and off repeatedly.
- The battery pack is depleted. Replace or charge the battery pack.
- Remove the battery pack and reattach it correctly.

Abnormal characters appear on the screen and the camera does not operate properly.
- Remove all the cards and disconnect the power source. After a moment, reconnect the power and reinsert the cards. If the problem still persists, use the MENU > [System Setup] > [Reset] > [All Settings] function. This resets all the camera’s settings to default values, except for the VIDEO mode hour meter.

Video noise appears on screen.
- Keep a distance between the camera and devices that emit strong electromagnetic fields such as near powerful magnets and motors, MRI machines or high-voltage power lines.

The picture appears distorted at the top of the screen.
- Select a main recording format other than HDMI RAW.

Horizontal bands appear on the screen.
- This is a phenomenon typical of CMOS image sensors when recording under some types of lighting. This is not a malfunction. You may be able to reduce the symptoms by setting the shutter speed mode to [Speed] and the shutter speed to a value matching the frequency of the local electrical system: 1/50 or 1/100 for 50 Hz systems, 1/60 or 1/120 for 60 Hz systems.

*May not be available depending on the frame rate.

Audio is not recorded.
- The external microphone is not turned on or its battery is depleted.
- To record audio for slow & fast motion clips, set the recording mode to [S&F Clip / Audio (WAV)] (39).
Troubleshooting

Sound is distorted or is recorded at lower levels.
- This may happen when the appropriate audio level is not set correctly. Adjust the audio recording level manually (106). You can also activate the microphone attenuator (106) to reduce the audio level.
- The audio level is adjusted manually and the recording level is set too low. Check the audio level meter on the screen and adjust the audio level correctly (106).

The picture is displayed correctly but there is no sound from the built-in speaker.
- Speaker volume is turned off. Adjust the volume (143).
- Disconnect any cables/external devices connected to the (headphone) terminal.

Cards and Accessories

Cannot insert the card.
- The card you are trying to insert is not facing the correct direction. Turn it over and insert it.

Cannot record on the SD card.
- A compatible card must be used (34).
- Initialize the card (36) when you use it with the camera for the first time.
- The card is full or it already contains the maximum number of clips (999 clips). Delete recordings (147) to free some space or replace the card.
- The clip number has reached its maximum value. Save your recordings and initialize the card (36) or delete all the clips (147).
- The LOCK switch on the SD card is set to prevent accidental erasure. Change the position of the LOCK switch.
- The folder and file numbers for MP4 clips and photos have reached their maximum value. Set [ ] [Recording/Media Setup] > [MP4 Clip/Photo Numbering] to [Reset] and insert a new card.

Recording to and playing back from a card is slow.
- This may occur as recordings are made and deleted repeatedly over time. Save your recordings and initialize the card (36).

Connections with External Devices

Video noise appears on a nearby TV screen.
- When using the camera in a room where a TV is located, keep a distance between the AC adapter and the power or antenna cables of the TV.

Network Functions

Check This First

- Are the camera, computer or other network devices all turned on?
- Is the network working and correctly configured?
- Are all network devices correctly connected to the same network as the camera?
- When using a Wi-Fi network, are there any obstructions between the camera and the access point or between the network device used and the access point?
Cannot connect with an access point.

Cannot establish a Camera Access Point connection with a network device.
- Check that the WFT-R10 Wireless File Transmitter is correctly attached to the camera.
- If the network connection icon (177) does not turn white, turn off the camera, remove the Wi-Fi adapter and correctly attach it again.
- When connecting to an access point, check that the settings on the network device the camera is trying to connect with are correct.
- When you reset all the camera settings, all network settings are lost as well. Configure the network settings again (169).
- The wireless signal is not strong enough or there are other devices in the vicinity interfering with the wireless signal. Refer to Precautions Regarding Wi-Fi Networks (220).

Cannot connect with a wired (Ethernet) network.
- Check that the WFT-R10 Wireless File Transmitter is correctly attached to the camera.
- Turn off the camera, disconnect the Ethernet cable from the WFT-R10 and connect it again.
- Use a category 5e or better shielded twisted pair (STP) Ethernet cable.
- Try replacing the Ethernet cable.
- When you reset all the camera settings, all network settings are lost as well.
- Check that the network device to which the camera is connected is on and functioning properly. To use 1000BASE-T connection speeds, make sure to use network devices compatible with Gigabit Ethernet (1000BASE-T).

The Browser Remote application will not start on the Web browser.
- Make sure to use a connection setting with the [Browser Remote] function setting.
- The URL entered into the Web browser's address bar is incorrect. Select MENU > [Network Settings] > [Connection Setting] > Connection setting in use > [Check Settings] and check the camera's IP address. Use this IP address as the URL (181).

The Browser Remote screen is not displayed correctly on the Web browser.
- The device, operating system or Web browser used may not be supported. For the latest information about supported systems, visit your local Canon website.
- Enable JavaScript and cookies in your Web browser's settings. For details, refer to the help modules or online documentation of the Web browser used.

Cannot start IP streaming.
- Make sure IP streaming was activated on the camera (179).
- If the IP streaming protocol is set to an option other than [RTSP+RTP], make sure the [Destination Server] is set correctly (167).
- IP streaming cannot be used in the following cases. Check the settings.
  • When slow & fast motion recording, pre-recording, frame recording, interval recording, continuous recording, second card recording functions, relay recording or double slot recording is activated.
  • When the system frequency is set to 24.00 Hz.
  • When the main recording format is set to one of the [MP4(HEVC)] or [RAW] options. When using the camera as a web camera.

Cannot connect to a smartphone.
- Connect the camera and the smartphone to the same network if they are connected to different networks.
- Enable the tethering (sharing a mobile connection) function on the smartphone if it is disabled.

Precautions Regarding Wi-Fi Networks

When using a Wi-Fi network, try the following corrective actions if the transmission rate drops, the connection is lost, or other problems occur.

Positioning a network device (access point, mobile device, etc.)
- When using a Wi-Fi network indoors, place the network device in the same room as the camera.
- Place the network device in an open, unobstructed location, where people or objects do not come between it and the camera.
- Place the network device as close as possible to the camera. Change the height or facing of the network device, as necessary.
Troubleshooting

Nearby electronic devices
- If the transmission rate over a Wi-Fi network drops because of interference from the following electronic devices, switching to the 5 GHz band or to a different channel may solve the problem.
- Wi-Fi networks using the IEEE 802.11b/g/n protocol operate in the 2.4 GHz band. For this reason, the transmission rate may drop if there are nearby microwave ovens, cordless telephones, wireless microphones and Bluetooth or similar devices operating on the same frequency band.
- If another access point operating on the same frequency band as the Wi-Fi adapter connected to the camera is used nearby, the transmission rate may drop.

Using multiple cameras/Wi-Fi adapters/access points
- Check that there are no IP address conflicts among the devices connected to the same network.
- If multiple cameras are connected to a single access point, connection speeds may be reduced.
- To reduce radio wave interference when there are multiple access points using IEEE 802.11b/g or IEEE 802.11n (in the 2.4 GHz band), leave a gap of four channels between each wireless access point. For example, use channels 1, 6, and 11, channels 2, 7, and 12, or channels 3, 8, and 13.
  If you can use IEEE 802.11a/n/ac (in the 5 GHz band), switch to IEEE 802.11a/n/ac and specify a different channel, leaving an appropriate gap between channels according to the wireless standard and frequency band used. For example, when using IEEE 802.11ac (VHT80), leave a gap of 8 channels between access points.
Troubleshooting

List of Messages

Refer to this section if a message appears on the screen. The messages in this section appear in alphabetical order. Note that for some messages, an indication of the card involved may appear above the message itself:

- [CFexpress], [i]: CFexpress card (card 1, slot 1)
- [SD Card], [a]: SD card (card 2, slot 2)

60 minutes have elapsed. Audio (WAV) recording will stop.
- Recording of the audio file will stop after 60 minutes but video recording will continue unaffected.

Accessing <...> Do not remove
- You opened the card compartment cover while the camera was recording on the card. Be sure to stop the recording before removing the card.

An error has occurred Turn the camera off, then on again
- An error has occurred. Turn off the camera. If the error persists, when the error message appears, turn off the camera while you press and hold the MENU button. All the camera’s settings will be reset except for the hour meter. Turn on the camera again.

Attach a battery pack or DC Coupler.
- Usage of the USB power adapter has reached a determined period of time. Attach a battery pack or DC coupler to the camera.

Attached lens accessory not supported by the camera. It may not work properly.
- The attached lens accessory is not supported. Some functions may not work correctly.

Attached lens not supported by the camera. It may not work properly.
- The attached lens is not supported.

Battery communication error. Does this battery display the Canon logo?
- You attached a battery pack that is not recommended by Canon for use with this camera.
- If you are using a battery pack recommended by Canon for use with this camera, there may be a problem with the battery pack or camera. Consult a Canon Service Center.

Buffer overflow. Recording was stopped.
- Recording was stopped because the card’s write speed was too slow. Use a recommended card (34).
- Save your recordings and initialize the card (36).

Camera — Lens communication error. Clean the lens’s contacts and reattach the lens.
- The camera cannot correctly communicate with the lens due to dirty lens contacts. After the message disappears, the LENS icon appears on the screen. Clean the lens contacts with a soft cloth and reattach the lens.

Cannot play back
- The XF-AVC clip’s file control information is corrupted or there was a decoder error. Turn the camera off and then on again. If this does not solve the problem, consult a Canon Service Center.
  * Corrupted file control information cannot be recovered. Cards or XF-AVC clips with corrupted file control information cannot be read by the software (Canon XF Utility).
- Playback was stopped because the card’s read speed was too slow. Use a recommended card for recording/playback (34).

Cannot switch card slots
- There was an attempt to switch card slots while the camera is recording. Wait until recording is finished to change the selected card slot.

CFexpress → SD Card / SD Card → CFexpress Switched
- This message appears when you switch the card slot in use or recording continued from one card to the other.

CFexpress → SD Card / SD Card → CFexpress Will switch in a moment
- The card is almost full so recording will continue on the other card in approximately 1 minute.

CFexpress is getting hot. Recording may stop.
- CFexpress card became hot during recording. Recording may stop if the temperature rises further.

CFexpress is hot. Be careful when taking it out.
- CFexpress card became hot. Be careful not to drop the card when removing it.
CFexpress is too hot and stopped recording. Check [Card Slot Temp. Info] and restart recording.
- CFexpress card's temperature has risen and reached a predetermined level, causing recording to stop. Check the card slot temperature on the [System Setup] status screen. If the temperature exceeds the red line on the graph, turn off the camera and wait until the temperature has decreased.

Check the memory card
- Cannot access the card. If the card is correctly inserted, remove it. Check it has no defects or other problems and then reinsert it.
- A card error occurred and recording/playback is not possible. Try removing and reinserting the card or replace it.
- You inserted a MultiMedia Card (MMC) into the camera. Use a recommended SD card (34).
- If after the message disappears, B or B appears in red, perform the following: Turn off the camera and remove and reinsert the card. If B or B turns back to green you can resume recording/playback. If the problem persists, save your recordings and initialize the card (36).

Cover is open
- The card compartment cover was open when the camera was turned on or switched to CAMERA mode. Insert a card and close the card compartment cover.

Currently, the accessory cannot be used
- There was a communication error between the camera and the accessory attached to the multi-function shoe. Turn the camera off and then on again.

Currently, the accessory cannot be used
Please check the accessory power status
- Low remaining battery charge for the accessory attached to the multi-function shoe. Use a fully charged battery.

Fan error
- The cooling fan may not be working properly. The camera will turn off automatically after a few minutes. Consult a Canon Service Center.

File name error
- RAW/XF-AVC clip numbers or MP4 clip/photo numbers have reached their maximum value. Save your recordings and initialize the card (36) or delete all the recordings (147).

If you change this setting, you will not be able to use the current Look File.
- The Look File's adjustments to the image quality cannot be applied because the [Gamma/Color Space], [HLG Color], [Over 100%] settings in the custom picture file are different from those registered with the Look File. Change these settings or register a different Look File.

Insufficient power. The lens does not work.
- The selected combination of power source and recording settings cannot be used with the attached lens. Use the MENU > [System Setup] > [Power Source Navigation] function to check the available power source/recording settings combination (29).

Invalid operation
- The following are not valid operations and cannot be performed.
  - In MEDIA mode, during playback, trying to add a shot mark to a frame that has one already.
  - Trying to add an X mark and a V mark to the same clip.
  - Pressing the REC button when no cards are inserted in the camera.

Lens error Turn the camera off, then on again.
- There was a communication error between the camera and the lens. Turn the camera off and then on again.

Lens firmware update Firmware update failed. Try updating again.
- The lens's firmware could not be correctly updated. Try updating the firmware again.

Low Power Warning Check the power supply.
- The input power supplied to the camera (DC coupler) or the remaining recording/playback time for the battery has reached the level set for the power level warning. Check the power source.
- The message appears every time you press the REC button when the power supply is too low (as described above).

Magnification is not available when recording MP4 video with 7680x4320 or higher resolution.
- Magnification is not available when recording video in MP4 format with a resolution of 8192x4320/7680x4320.

Management file error
- Cannot record because the camera cannot write to the file control information. This may occur if the files on the card were accessed using another device. Save your recordings and initialize the card (36).

May not be possible to record clips on this media
- The card used does not meet the camera's requirements. Use a recommended card (34).
Troubleshooting

**Media full**
- The card is full. Replace the card or delete recordings (147) to free some space on the card.
- Recording will not start because the card is full. Switch to the card in the other card slot to record.

**Media is almost full**
- Available space on one or both cards is insufficient as described below. Replace the relevant card(s) or delete recordings (147) to free some space on the card.
  - During normal recording, the space available on the card being used for recording is low.
  - During relay recording, the combined space available on cards 1 and 2 is low.
  - During sub recording or double slot recording, the space available on card 1 or 2 (the fullest one) is low.
  - During proxy recording, the space available on card 1 (primary clips) is low. Otherwise, when recording only on card 2 (proxy clips), the space available on card 2 is low.
  - During continuous recording, the space available on card 2 (continuous) is low.

**Memory card is write-protected**
- The LOCK switch on the SD card is set to prevent accidental erasure. Change the position of the LOCK switch.

**Mount Adapter firmware update**
  Firmware update failed. Try updating again.
- The mount adapter’s firmware could not be correctly updated. Try updating the firmware again.

**No clips**
- There are no clips of the selected video format on the selected card.

**No photos**
- There are no photos on the SD card.

**Noise levels will rise on the image of the sub recording and on video outputs not in RAW.**
- The main recording format is set to RAW and the gamma curve component of the [Gamma/Color Space] setting in the custom picture file is set to an option other than [Canon Log 3]. Under such conditions, there may be more noise on the recorded proxy clips (SD card) and on video output from the various terminals.

**Number of clips already at maximum**
- The card selected for recording already contains the maximum number of clips (999 clips). Replace the card or use the card in the other card slot.
- Because both cards reached the maximum number of clips, double slot recording is not available.

**Number of Shot Marks at maximum**
- The shot mark could not be added because the clip already contains 100 shot marks.

**Power Zoom Adapter**
  Check the power supply.
- The power zoom adapter’s remaining battery charge is low. Replace the power zoom adapter's batteries.

**Power Zoom Adapter**
  Temperature too high. Cannot perform task.
- The power zoom adapter cannot be operated because its temperature is too high. Stop using the power zoom adapter and let it cool down before using it again.

**Recommend checking the data and initializing**
- The card cannot be used for any of the following reasons. Save your recordings and initialize the card (36).
  - A problem has occurred with the card.
  - The camera cannot read the data on the card.
  - The card was initialized using a computer.
  - The card is partitioned.

**Recorded at 24.00 Hz/50.00 Hz/59.94 Hz**
  Recommend checking the data and initializing
- The card contains clips that were recorded using a system frequency different from the one currently used by the camera. To record on this card, save your recordings and initialize the card with the camera (36). To play back the XF-AVC clips recorded on the card, change the camera’s system frequency (63) to match the recordings on the card.

**Recording was stopped.**
- The file control information is corrupted or there was an encoder error. Turn the camera off and then on again. Then, remove the card being used and reinsert it. Alternatively, replace the card. If this does not solve the problem, consult a Canon Service Center.

* Corrupted file control information cannot be recovered. Cards or XF-AVC clips with corrupted file control information cannot be read by the software (Canon XF Utility).
SD Card
Cannot record at current bit rate.
- It is not possible to record to the SD card with the current recording format or resolution/bit rate. Change the recording settings to record on the SD card.

SD Card
The memory card is not compatible with the current recording settings.
- Slow & fast motion recording was activated and a shooting frame rate corresponding to slow motion was set while using a card with a speed class rating lower than V90. Replace the card with one rated V90.
- The main recording format was set to [XF-AVC YCC422 10 bit], or to [MP4(HEVC) YCC422 10 bit] with a 4K resolution (4096x2160 or 3840x2160), while using a card with a speed class rating lower than V60. Replace the card with one rated V60 or V90.
- The recording format was set to [XF-AVC YCC422 10 bit] and the bit rate was set to Intra-frame, while using a card with a speed class rating lower than V60. Replace the card with one rated V60 or V90.

Set the lens to the shooting position.
- The collapsible lens attached to the camera is not set to the shooting position (with the barrel extended and locked). Set the lens to the shooting position.

Shutting down the camera. The DR-E6 DC coupler is not supported with this camera.
- The attached power source (DR-E6 DC coupler) is not supported. Use a supported power source instead.

Some audio files require data recovery.
- The power may have been suddenly turned off or the card may have been removed while the camera was recording. As a result, one or more audio files contain corrupted data. You can try to recover the files (第38).

Some clips require data recovery
- The power may have been suddenly turned off or the card may have been removed while the camera was recording. As a result, one or more clips contain corrupted data. You can try to recover the files (第38).

The following settings were changed.
- The settings displayed on the screen were changed automatically due to a change in one of the [Recording/Media Setup] settings. Check the settings before you continue recording.

The lens does not work with the current recording setting and attached power source. Check [Power Source Navigation] for more details.
- Use the MENU > [System Setup] > [Power Source Navigation] function to check the available lens/power source/recording settings combination (第29).

This photo cannot be displayed
- You may not be able to display photos taken with other devices or image files created or edited on a computer.

When [Slow & Fast Frame Rate] is set higher than 60 (fps), the Magnification function cannot be used.
- You attempted to use the magnification function with the sensor mode set to [Full Frame] or [Super 35mm (Cropped)] and slow & fast motion recording activated with a shooting frame rate higher than 60. To use magnification, change the sensor mode or set a shooting frame rate of 60 or lower.

With the current [Gamma/Color Space] settings, setting the main recording format to one of the 10 bit options is recommended.
- The main recording format is set to one of the options using 8 bit color but the color space component of the [Gamma/Color Space] setting in the custom picture file is set to [C.Gamut] or [BT.2020]. Using a 10 bit color bit depth is recommended to fully realize the characteristics of the selected color space.

With the current combination of lens and mount adapter, some functions' performance may not be precise. Visit your local Canon web site for details.
- With the current combination of lens and mount adapter used, the focal length and aperture value displayed by the camera may not be accurate and should be considered only as a reference. Additionally, some functions may not work as precisely.
Troubleshooting

Network Functions
Along with this list, refer also to the instruction manuals of the access point or other external devices you are using.

A user with the same login name is already accessing the camera.
- This message appears on the screen of the connected device. Another device connected to the network is already operating the camera. To use this device, first end the connection on the device accessing the camera.

Another device has set the same IP address.
- Another device on the same network has the same IP address as the camera. Change the IP address of the conflicting device or the camera.

Another device with the same IP address already connected to the network.
- Another device on the same network has the same IP address as the camera. Change the IP address of the conflicting device or the camera.
- When using a network with a DHCP server, if the camera’s IP address assignment is set to [Manual Setting], change it to [Automatic Setting] (171).

Connection refused by FTP server.
- The FTP server is set to allow connections only with specific IP addresses. Check the camera’s IP address (171), and add it to the FTP server’s permission list settings.

Error code returned from the FTP server for the data session.
- The FTP server terminated the connection. Restart the FTP server.
- Change the file access permission settings on the FTP server to allow reading, writing and accessing logs.
- Allow access permissions to the selected destination folder on the FTP server.
- Check that the FTP server is turned on and working properly.
- Check that there is enough available space on the storage device (hard disk drive, etc.)

Ethernet connection lost.
- You attempted to use an Ethernet (wired) network connection but the Ethernet cable is not connected. Check that the Ethernet cable is correctly connected to the WFT-R10 Wireless File Transmitter and to the network device.
- Check that any network hubs, routers and servers are turned on and working properly.

File transfer completion was not confirmed by FTP server.
- The camera did not receive a transfer completion notification from the FTP server for an unknown reason. Turn the camera and FTP server off and then on again and try the file transfer again.

Incorrect Wi-Fi password.
- Set the correct encryption key on the camera and the access point.

Multiple access points detected. Unable to connect. Retry from the beginning.
- Other Wi-Fi devices are using the WPS function (push button method) to connect. Try the operation again or use other methods to configure the network (169).

No address assigned by the DHCP server.
- The camera is set to automatic IP address assignment. If the selected network does not use a DHCP server, change the camera’s IP address assignment to [Manual Setting] and configure the IP address (171).
- Check the DHCP server.
  • Check that the DHCP server is turned on and working properly.
  • Make sure the DHCP server has enough IP addresses to assign.
  • Check the network.
  • Check if a router with an active gateway function is not being used on the network you are trying to connect to.
  • Set the correct gateway address on the camera and on all the devices connected to the same network.
  • Contact the network’s administrator and obtain the correct gateway address. Enter the same address in the camera’s network settings.

No connectable device found
- Check that Content Transfer Mobile is open.
- Check that the camera and the smartphone are connected to the same network.

No response from access point.
- Check that the access point is working properly.
- Refer to Precautions Regarding Wi-Fi Networks (220) and check if there are applicable steps you can take.
No response from DNS server.
- The camera is set to automatic IP address assignment. If the selected network does not use a DNS server, change the camera’s DNS address to [Disable] and configure the IP address (171).
- Enter the same IP address of the DNS server used in the camera’s network settings.
- Check the DNS server.
  • Check that the DNS server is turned on and working properly.
  • On the DNS server, set the correct IP address and the name corresponding to the same address.
- Check the network.
  • Check if a router with an active gateway function is not being used on the network you are trying to connect to.
  • Contact the network’s administrator and obtain the correct gateway address. Enter the same address in the camera’s network settings.
  • Set the correct gateway address on the camera and on all the devices connected to the same network.

No Wi-Fi network found with the selected SSID.
- Check the access point’s SSID (network name) and make sure the same name is used in the camera’s settings.
- Check that the access point is working properly and try again.

Security of server connection cannot be verified. To always trust this server and connect, set [Trust Destination Server] to [Enable].
- Check that the necessary certificate is correctly configured.
- To trust and use this server even without the proper certificate, set [Trust Destination Server] to [Enable].

The camera’s temperature is too high. Network connection terminated.
- The network connection has been lost because the internal temperature of the camera is too high. Turn off the camera and let it cool down before using it again.

Unable to connect to access point.
- The camera’s encryption method is different from that of the access point. Change the settings on the camera to match the access point.

Unable to connect to access point. Retry from the beginning.
- To configure a new network connection using the WPS function (push button method), refer to the access point’s instruction manual and check how to activate the WPS function on the wireless router.

Unable to connect to FTP server.
- Enter the correct address for the FTP server in the camera’s network settings.
- The authentication method is set to [Open System] but the encryption key is incorrect. Check uppercase/lowercase letters and other characters and make sure to enter the correct encryption key.
- The default port number is 21 (or 22 for SFTP transfers). Check the FTP server’s port number and enter the same port number in the camera’s network settings.
- Check that the server name of the selected FTP server is correctly configured on the DNS server and that the same name is used also in the camera’s network settings.
- Check the FTP server.
  • Check that the FTP server is turned on and working properly.
  • Check that the correct IP address assigned to the FTP server is the same as the FTP server’s IP address in the camera’s network settings.
  • Access to the FTP server may be protected by a firewall due to security software or broadband routers. Change the firewall’s settings to allow connection to the FTP server.
  • You may be able to access the FTP server by setting the camera’s passive mode to [Enable] (166).
  • Contact the network’s administrator and obtain the correct IP address and port number for the FTP server. Enter the same information in the camera’s network settings.
- Check the network.
  • Check if a router with an active gateway function is not being used on the network you are trying to connect to.
  • Contact the network’s administrator and obtain the correct gateway address. Enter the same address in the camera’s network settings.
  • Set the correct gateway address on the camera and on all the devices connected to the same network.

Unable to connect to FTP server. Error code returned.
- The maximum number allowed of connections to the FTP server was reached. Reduce the number of network devices connected to the FTP server or increase the number of connections allowed.

Unable to disconnect from FTP server. Error code returned.
- The camera could not disconnect from the FTP server for an unknown reason. Turn the camera and FTP server off and then on again.
Troubleshooting

Unable to log in to FTP server. Error code returned.
- Check the FTP server's [User Name] and [Password] in the camera's network settings.
- Change the file access permission settings on the FTP server to allow reading, writing and accessing logs.
- Change the destination folder so the path includes only ASCII characters.

Wi-Fi authentication unsuccessful
- The camera's authentication mode and/or encryption key are different from those of the access point. Change the settings on the camera to match the access point.

Wi-Fi connection lost.
- The camera could not connect to the access point or network device.
- The wireless signal may be affected by nearby cordless telephones, microwave ovens, refrigerators or other devices.
  Operate the camera in a place more distant from such interference.

Wi-Fi error. Incorrect encryption method.
- Make sure the camera and access point are using the same authentication/encryption method.
Handling Precautions

Camera
Be sure to observe the following precautions to ensure maximum performance.

• Do not use or store the camera in dusty or sandy places. The camera is not waterproof – avoid also water, mud or salt. If any of the above should get into the camera it may damage the camera and/or the lens. Consult a Canon Service Center as soon as possible.

• Be careful to avoid dust and dirt particles accumulating on the lens or entering the camera. When you finish using the camera, make sure to attach the body cap to the lens mount and the lens cap and dust cap to the lens.

• Do not use the camera near strong electromagnetic fields such as near powerful magnets and motors, MRI machines or high-voltage power lines. Using the camera in such places may cause anomalies in the video, or audio/video noise.

• Do not point the camera/viewfinder toward an intense light source, such as the sun on a sunny day or an intense artificial light source. Doing so may damage the image sensor or the camera’s internal components. Be especially careful when using a tripod or shoulder strap. When you are not using the camera, make sure to attach the lens cap to the lens.

• Do not touch the lens contacts on the lens mount. Dirty contacts may cause a poor contact between the camera and the lens resulting in incorrect operation of the camera. After removing the lens, make sure to attach the body cap to the lens mount and the lens cap and dust cap to the lens.

• Do not carry the camera by the LCD monitor or store the camera in a forced position, without returning the LCD monitor to its correct position. This may damage to the monitor’s joints.

• Do not apply excessive force when touching the screen. This may cause irregularities in the display quality or damage to the monitor’s joints.

• Do not apply protective film to the touch screen. The camera features a capacitive touch screen that may stop working correctly with a protective overlay.

Long-term storage
If you do not intend to use the camera for a long time, store it in a place free of dust, in low humidity, and at temperatures not higher than 30 °C (86 °F).

Battery Pack

DANGER!

Treat the battery pack with care.
• Keep it away from fire (or it might explode).
• Do not expose the battery pack to temperature higher than 60 °C (140 °F). Do not leave it near a heater or inside a car in hot weather.
• Do not try to disassemble or modify it.
• Do not drop it or subject it to shocks.
• Do not get it wet.

• Dirty terminals may cause a poor contact between the battery pack and the camera. Wipe the terminals with a soft dry cloth.
Handling Precautions

- Be sure to attach the terminal cover (Figure 1) to transport or store the battery pack. Do not allow any metal objects to touch the terminals (Figure 2), as this can cause a short circuit and damage the battery pack.
- Deplete the battery pack completely before charging it fully. The correct time may not be displayed if a fully charged battery pack is used continuously in high temperatures or is left unused for long periods of time. Also, the correct remaining time may not be displayed, depending on the battery life. Use the time shown on the screen as an approximation.
- The battery terminal cover has a [□]-shaped hole. This is useful when you wish to differentiate between charged and uncharged battery packs.
- You can use the battery charger and AC adapter to charge battery packs in any country/region with power supply between 100 and 240 V AC, 50/60 Hz. Consult a Canon Service Center for information on plug adapters for overseas use.

Long-term storage
- Store battery packs in a dry place at temperatures no higher than 30 °C (86 °F).
- When charging the battery, aim to charge it to approx. 50% instead of fully charging it.
- At room temperature (23°C) (73°F), it takes approx. 60 min. to charge a depleted battery to about approx. 50%. Battery charging time varies greatly depending on ambient temperature.
- Charge and deplete all your battery packs fully at least once a year.

Recording Media
- Periodically backing up recordings from the cards used to a computer is recommended. Data may be corrupted or lost due to defects or exposure to static electricity. Canon shall not be liable for lost or corrupted data.
- Do not touch or expose the terminals to dust or dirt.
- Do not use cards in places subject to strong magnetic fields.
- Do not leave cards in places subject to high humidity and high temperature.
- Do not attach any labels or stickers on the cards.
- Do not disassemble, bend, drop, or subject cards to shocks and do not expose them to water.

Disposal
When you delete data on a card, only the file allocation table is altered and stored data is not physically erased. Take the necessary precautions when you dispose of the card, for example by physically damaging it to prevent the leakage of private data.
If giving the card to another person, initialize it. Fill it up with unimportant recordings, and then initialize it again. This makes recovering the original recordings very difficult.

Built-in Backup Battery
The camera has a built-in rechargeable lithium battery to keep the date/time and other settings. The built-in backup battery is recharged while you use the camera; however, it will be depleted completely if you do not use the camera for about 3 months.

To recharge the built-in backup battery: Turn off the camera and attach a power source (such as a sufficiently charged battery or DC coupler). The built-in backup battery will be fully charged in approx. 24 hours.
Maintenance/Others

Condensation

Moving the camera rapidly between hot and cold temperatures may cause condensation (water droplets) to form on its internal surfaces. Stop using the camera if condensation is detected. Continued use may damage the camera. Condensation may form in the following cases:

- When the camera is moved quickly from cold to warm places
- When the camera is left in a humid room
- When a cold room is heated rapidly

When condensation is detected

The precise time required for water droplets to evaporate will vary depending on the location and weather conditions. As a general rule, wait for 2 hours before resuming use of the camera.

To avoid condensation

Remove the battery pack and any cards. Then, place the camera in an airtight plastic bag and let it adjust gradually to temperature changes before removing it from the bag.

Cleaning

Camera body

- Use a soft dry cloth to clean the camera's body. Never use chemically treated cloths or volatile solvents such as paint thinner.

Lens

- Remove any dust or dirt particles using a non-aerosol type blower.
- Use a clean, soft lens-cleaning cloth to gently wipe the lens. Never use tissue paper.

LCD screen

- Clean the LCD screen using a clean, soft lens-cleaning cloth and commercially available cleaning fluid for eyeglasses.
- Condensation may form on the surface of the screen when the temperature changes suddenly. Wipe it with a soft dry cloth.
Cables connected to the (headphone) terminal should be no longer than 2.5 m (8.2 ft.).

1 LP-E6N/LP-E6 Battery Pack can also be used.

4 Charging with PD-E1 USB Power Adapter is only available for LP-E6NH/LP-E6N (not LP-E6).

5 You can power the camera by connecting the power supply to the attached WFT-R10. When powering the camera through a household electrical outlet, use the DR-E6C DC Coupler and the CA-946 AC Adapter (the DR-E6 DC Coupler and the AC-E6N AC Adapter cannot be used). The DR-E6C is attached inside the WFT-R10’s battery magazine to the side closest to the camera’s battery compartment.

6 Use a cable no longer than 2.5 m (8.2 ft.). The camera end is Type D.

(1) DM-E1D Directional Stereo Microphone
(2) DM-E1 Directional Stereo Microphone
(3) DM-E100 Stereo Microphone
(4) Headphones
(5) GP-E2 GPS Receiver
(6) RS-80N3 Remote Switch
(7) TC-80N3 Timer Remote Controller
(8) RF lenses
(9) EF lenses
(10) EF-S lenses
(11) Mount Adapter
(12) Strap
(13) E2 Hand Strap
(14) PC-E1/E2 Protecting Cloth
(15) LP-E6NH Battery Pack
(16) LC-E6/LC-E6E Battery Charger
(17) CA-946 AC Adapter
(18) DR-E6C DC Coupler
(19) PD-E1 USB Power Adapter
(20) BG-R10 Battery Grip
(21) WFT-R10 Wireless File Transmitter
(22) CB-570 Car Battery Cable
(23) CBC-E6 Car Battery Charger
(24) HDMI cable
(25) TV/monitor
(26) IFC-100U Interface Cable (approx. 1 m/3.2 ft.)
(27) Wireless LAN access point
(28) IFC-400U Interface Cable (approx. 4 m/13.1 ft.)
(29) CFexpress card
(30) SD/SDHC/SDXC memory cards
(31) Card reader
(32) USB port
(33) Card slot
(34) Ethernet port
(35) Wireless LAN adapter
(36) Computer
6 Camera and computer end: USB Type-C™.
7 The transmission rate when IFC-100U is used is equivalent to SuperSpeed USB (USB 3.1 Gen 1).
8 The transmission rate when IFC-400U is used is equivalent to Hi-Speed USB (USB 2.0).

For our customers in the USA: Call or visit your local retailer/dealer for genuine Canon video accessories. You can also obtain genuine accessories for your Canon camera by calling: 1-800-828-4040, Canon U.S.A. Information Center.

⚠️ IMPORTANT
- Use of genuine Canon accessories is recommended.
  This product is designed to achieve optimum performance when used with genuine Canon accessories. Therefore, using this product with genuine accessories is highly recommended. The message [Battery communication error] is displayed if you use a non-genuine Canon battery pack, and user response is required. Note that Canon shall not be liable for any damages resulting from accidents, such as malfunction or fire, that occur due to use of non-genuine Canon battery packs.

This mark identifies genuine Canon video accessories. When you use Canon video equipment, we recommend Canon-brand accessories or products bearing the same mark.
Specifications

R5 C

System

- Recording System

Clips:

RAW
- Video format: Cinema RAW Light
- Audio format: Linear PCM, 24 bit, 48 kHz, 4 channels
- File format: CRM (Canon RAW Movie; Canon proprietary file format)

XF-AVC
- Video compression: MPEG-4 AVC / H.264
- Audio format: Linear PCM, 24 bit, 48 kHz, 4 channels
- File format: MXF

MP4
- Video compression: H.265 / HEVC, MPEG-4 AVC / H.264
- Audio format: Linear PCM, 24 bit, 48 kHz, 4 channels
- File format: MP4

WAV
- Audio format: Audio files for slow & fast motion recording
- Audio files for second card recording functions
- File format: BWF

Photos: DCF (Design rule for Camera File system), compatible with Exif Ver. 2.31, JPEG compression

- Video Configuration (recording/playback)

Primary clips:

RAW
- Bit rate: 2570 Mbps, 2140 Mbps, 2120 Mbps, 2090 Mbps, 1980 Mbps, 1770 Mbps, 1750 Mbps, 1700 Mbps, 1650 Mbps, 1580 Mbps, 1360 Mbps, 1290 Mbps, 1140 Mbps, 1080 Mbps, 1070 Mbps, 1050 Mbps, 1030 Mbps, 896 Mbps, 871 Mbps, 836 Mbps, 679 Mbps, 566 Mbps, 544 Mbps, 537 Mbps, 529 Mbps, 448 Mbps, 441 Mbps, 430 Mbps, 344 Mbps, 287 Mbps, 265 Mbps, 221 Mbps, 212 Mbps, 172 Mbps, 144 Mbps, 138 Mbps
- Resolution: 8192x4320, 5952x3140, 2976x1570
- Color bit depth: 12 bit
- Frame rate: 59.94P, 50.00P, 29.97P, 25.00P, 24.00P, 23.98P

XF-AVC
- Bit rate: 810 Mbps, 410 Mbps, 310 Mbps, 160 Mbps / Intra-frame, 260 Mbps, 160 Mbps, 50 Mbps, 24 Mbps / Long GOP
- Resolution: 4096x2160, 3840x2160, 2048x1080, 1920x1080, 1280x720
- Color sampling: YCbCr 4:2:2, 10 bit
- Frame rate: 59.94P, 59.94i, 50.00P, 50.00i, 29.97P, 25.00P, 24.00P, 23.98P

MP4
- Bit rate: 540 Mbps, 400 Mbps, 225 Mbps, 170 Mbps, 150 Mbps, 135 Mbps, 100 Mbps, 50 Mbps, 35 Mbps, 12 Mbps, 9 Mbps, 8 Mbps / Long GOP
- Resolution: 8192x4320, 7680x4320, 4096x2160, 3840x2160, 2048x1080, 1920x1080, 1280x720
- Color sampling: YCbCr 4:2:2 10 bit, 4:2:0 10 bit, 4:2:0 8 bit
- Frame rate: 59.94P, 50.00P, 29.97P, 25.00P, 24.00P, 23.98P
Sub recording clips:

**XF-AVC**

- **Bit rate:** 410 Mbps, 310 Mbps, 160 Mbps / Intra-frame, 260 Mbps, 160 Mbps, 50 Mbps, 24 Mbps / Long GOP
- **Resolution:** 4096x2160, 3840x2160, 2048x1080, 1920x1080, 1280x720
- **Color sampling:** YCbCr 4:2:2 10 bit
- **Frame rate:** 59.94P, 59.94i, 50.00P, 50.00i, 29.97P, 25.00P, 24.00P, 23.98P

**MP4**

- **Bit rate:** 225 Mbps, 170 Mbps, 150 Mbps, 100 Mbps, 50 Mbps, 35 Mbps, 12 Mbps, 9 Mbps, 8 Mbps / Long GOP
- **Resolution:** 4096x2160, 3840x2160, 2048x1080, 1920x1080, 1280x720
- **Color sampling:** YCbCr 4:2:2 10 bit, 4:2:0 10 bit, 4:2:0 8 bit
- **Frame rate:** 59.94P, 50.00P, 29.97P, 25.00P, 24.00P, 23.98P

**Proxy clips:**

**XF-AVC**

- **Bit rate:** 35 Mbps, 24 Mbps, 17 Mbps / Long GOP
- **Resolution:** 2048x1080, 1920x1080, 1280x720
- **Color sampling:** YCbCr 4:2:0, 8 bit
- **Frame rate:** 59.94P, 59.94i, 50.00P, 50.00i, 29.97P, 25.00P, 24.00P, 23.98P

**MP4**

- **Bit rate:** 9 Mbps, 6 Mbps / Long GOP
- **Resolution:** 2048x1080, 1920x1080, 1280x720
- **Color sampling:** 4:2:0 8 bit
- **Frame rate:** 59.94P, 50.00P, 29.97P, 25.00P, 23.98P

• Recording Media (not included)
  Main clips: CFexpress cards compliant with CFexpress 2.0 Type B specifications, SD, SDHC (SD High Capacity) or SDXC (SD eXtended Capacity) cards
  Proxy clips/photos: SD, SDHC (SD High Capacity) or SDXC (SD eXtended Capacity) cards

1 Used also to save/read other files in addition to proxy files.

• Image Sensor
  Full frame CMOS sensor
  Effective pixels (approximate, with [Full Frame] sensor mode):
  - 35,400,000 pixels (8192x4320) when the resolution is 8192×4320 / 4096×2160 / 2048×1080
  - 33,200,000 pixels (7680×4320) when the resolution is 7680×4320 / 3840×2160 / 1920×1080
  Effective pixels (approximate, with [Super 35mm (Cropped)] sensor mode):
  - 18,700,000 pixels (5952×3140) when the resolution is 5952×3140 / 4096×2160 / 2048×1080
  - 17,500,000 pixels (5580×3140) when the resolution is 3840×2160 / 1920×1080
  Effective pixels (approximate, with [Super 16mm (Cropped)] sensor mode):
  - 4,700,000 pixels (2976×1570) when the resolution is 2976×1570 / 2048×1080
  - 4,400,000 pixels (2790×1570) when the resolution is 1920×1080 / 1280×720

• LCD Touch Screen
  8.01 cm (3.2 in.) color LCD, 3:2 aspect ratio, approx. 2,100,000 dots, 100% coverage, capacitive touch screen operation
  - View assistance (Gamma: equivalent to BT.709 Wide DR / original, Color space: equivalent to BT.709) and assistance displays can be output (onscreen displays, peaking, zebra pattern, magnification, B&W image, video scope, false color, anamorphic desqueeze).

• Viewfinder
  1.29 cm (0.5 in.) organic LED display, approx. 5,760,000 dots, 100% coverage
  - View assistance (Gamma: equivalent to BT.709 Wide DR/original, Color space: equivalent to BT.709)
  - Assistance displays can be output (onscreen displays, peaking, zebra pattern, magnification, B&W image, video scope, false color, anamorphic desqueeze).
Specifications

• **Lens Mount**
  Canon RF lens mount compatible with Canon RF and EF² lenses
  ² One of the available Canon EF-EOS R Mount Adapters is required for using EF lenses (including EF-S and EF Cinema lenses).

• **Approximate lens multiplication factor (for 35mm equivalent focal length)**
  [Super 35mm (Cropped)] sensor mode:
  - 1.460 when the horizontal resolution is 5952/4096/2048
  - 1.534 when the horizontal resolution is 3840/1920/1280
  [Super 16mm (Cropped)] sensor mode:
  - 2.920 when the horizontal resolution is 2976/2048
  - 3.069 when the horizontal resolution is 1920/1280

• **Lens Correction**
  Peripheral illumination/chromatic aberration/diffraction correction is available for Canon RF, EF and EF Cinema lenses³
  Distortion aberration correction is available only for Canon RF lenses³
  ³ Some lenses are not compatible with in-camera correction.

• **Shutter Speed**
  Speed (1/3-stop increments, 1/4-stop increments), angle, clear scan, slow, off

• **Iris**
  Manual (1/2-stop increments, 1/3-stop increments, fine adjustment available), push auto iris, automatic aperture

• **ISO Speed/Gain**
  Manual, automatic adjustment
  - ISO Speed ([1 stop], [1/3 stop]): 100 to 102400
  - Gain ([Normal], [Fine]): -6dB to 54dB

• **Exposure**
  AE shift, light metering modes (standard, spotlight, backlight)

• **White Balance**
  Custom white balance (two sets, A and B); two preset settings (daylight, 5,600 K⁴ and tungsten lamp, 3,200 K⁵; color temperature setting (2,000 K to 15,000 K); automatic white balance (AWB)
  Color temperature (K) and color compensation (CC) adjustment available for all settings except custom white balance and AWB.
  ⁴ Color temperatures are approximate and given only as a reference.

• **Focus**
  Manual focus, autofocus (one-shot AF, continuous AF ([Only Around Focus Point], [Enable], Face AF); face detection and subject tracking available
  AF type: Dual Pixel CMOS AF

• **Sensor Sensitivity (ISO 800, 2000 lux, 89.9% reflection)**
  59.94 Hz: F10 (2048x1080 at 59.94P), F14 (1920x1080 at 29.97P)
  50.00 Hz: F11 (2048x1080 at 50.00P), F16 (1920x1080 at 25.00P)

• **Built-in Microphone**
  Monaural microphone

• **Size of Photos**
  8192x4320, 7680x4320, 4096x2160, 3840x2160, 2048x1080, 1920x1080

**Terminals**

• **HDMI OUT Terminal**
  HDMI micro terminal (Type D), output only
  View assistance (Gamma: equivalent to BT.709 Wide DR, Color space: equivalent to BT.709)
  - Assistance displays can be output (onscreen displays, peaking, zebra pattern, magnification, B&W image, video scope, false color, anamorphic desqueeze).
Specifications

- **MIC Terminal**
  3.5 mm stereo mini-jack
  Sensitivity:
  \[-72 \text{ dBV (volume center, full scale –18 dB)} / \text{microphone attenuator: 20 dB}\]
  Plug-in power supply: 2.0 V DC

- **(Headphone) Terminal**
  3.5 mm stereo mini-jack, –17 dBV (32 Ω load, Max volume)

- **TIME CODE Terminal**
  DIN 1.0/2.3 jack, input/output
  Input setting: 0.5 Vp-p to 18 Vp-p / 100 kΩ; Output setting: 1.3 Vp-p / 50 Ω or less

- **Digital Terminal**
  USB Type-C™ receptacle equivalent to SuperSpeed Plus USB (USB 3.1 Gen 2)

 Others

- **Operating Temperature**
  0 – 40 °C (32 – 104 °F)

- **Dimensions (W x H x D)**
  Camera body only: 142 x 101 x 111 mm (5.6 x 4.0 x 4.4 in.) (excluding protrusions)

- **Weight (including tape measure hook and grip belt)**
  Camera body: 680 g (1.5 lb.)
  Camera with LP-E6NH Battery Pack, a CFexpress card and an SD card: 770 g (1.7 lb.)

Accessories

**LC-E6/LC-E6E Battery Charger**

- **Rated Input**: 100-240 V AC (50/60 Hz)
- **Rated Output**: 8.4 V DC, 1.0 A
- **Operating Temperature**: 5 – 40 °C (41 – 104 °F)
- **Dimensions (W x H x D)**: 69.0 x 33.0 x 93.0 mm (2.7 x 1.3 x 3.7 in.)
- **Weight**
  LC-E6: 110 g (3.9 oz.)
  LC-E6E: 100 g (3.5 oz.) (excluding power cord)

**LP-E6NH Battery Pack**

- **Battery Type**: Rechargeable lithium ion battery
- **Rated Voltage**: 7.2 V DC
- **Battery Capacity**: 2,130 mAh
- **Operating Temperature**: 0 – 40 °C (32 – 104 °F)
- **Dimensions (W x H x D)**: 38.4 x 21.0 x 56.8 mm (1.51 x 0.83 x 2.24 in.)
- **Weight**:
  80 g (2.82 oz.) (excluding protective cover)

---

5 All dimensions and weights are approximate.

Errors and omissions excepted.
Compatible Lenses and Functions

Following is a list of lenses compatible with this camera and the various functions that can be used depending on the lens. Depending on the lens's purchase date, you may need to update the lens's firmware to use these functions. For details, visit your local Canon website.

<table>
<thead>
<tr>
<th>Lens</th>
<th>Iris control from the camera</th>
<th>Zoom control from the camera</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Manual</td>
<td>Push auto iris</td>
</tr>
<tr>
<td>RF lenses</td>
<td></td>
<td></td>
</tr>
<tr>
<td>EF lenses</td>
<td></td>
<td></td>
</tr>
<tr>
<td>EF lenses compatible with auto iris</td>
<td></td>
<td></td>
</tr>
<tr>
<td>EF Cinema lenses</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CN7x17 KAS S/E1</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CN10x25 IAS S/E1</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CN20x50 IAS H/E1</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CN-E18-80mm T4.4 L IS KAS S</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CN-E70-200mm T4.4 L IS KAS S</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Manual focus lenses compatible with focus guide</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CN-E15.5-47mm T2.8 L S</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CN-E15.5-47mm T2.8 L SP</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CN-E30-105mm T2.8 L S</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CN-E30-105mm T2.8 L SP</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

1 Except for the RF600mm F11 IS STM, RF800mm F11 IS STM.
2 One of the available Canon EF-EOS R Mount Adapters is required for using EF lenses (including EF-S and EF Cinema lenses).
3 Only lenses with the PZ-E1 Power Zoom Adapter attached.
4 The AE response setting (189) is not supported (not applicable).

- EF lenses compatible with auto iris:
  - EF24-105mm f/3.5-5.6 IS STM
  - EF70-200mm f/4L IS II USM
  - EF70-300mm f/4-5.6 IS II USM
  - EF85mm f/1.4L IS USM
  - EF400mm f/2.8L IS III USM
  - EF600mm f/4L IS III USM
  - EF-S10-18mm f/4.5-5.6 IS STM
  - EF-S18-55mm f/3.5-5.6 IS STM
  - EF-S18-55mm f/4-5.6 IS STM
  - EF-S18-135mm f/3.5-5.6 IS STM
  - EF-S18-135mm f/3.5-5.6 IS USM
  - EF-S35mm f/2.8 MACRO IS STM
  - EF-S55-250mm f/4-5.6 IS STM
### Compatible Lenses and Functions

<table>
<thead>
<tr>
<th>Lens</th>
<th>Focus control from the camera</th>
<th>Focus guide</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Manual</td>
<td>One-shot AF</td>
</tr>
<tr>
<td>RF lenses / EF lenses&lt;sup&gt;1&lt;/sup&gt;</td>
<td>●&lt;sup&gt;2&lt;/sup&gt;</td>
<td>●&lt;sup&gt;2&lt;/sup&gt;</td>
</tr>
<tr>
<td>EF lenses not compatible with autofocus while slow &amp; fast motion recording is activated</td>
<td>●</td>
<td>—</td>
</tr>
<tr>
<td>EF Cinema lenses&lt;sup&gt;1&lt;/sup&gt;</td>
<td>●</td>
<td>●</td>
</tr>
<tr>
<td>CN7x17 KAS S/E1</td>
<td>●</td>
<td>—</td>
</tr>
<tr>
<td>CN10x25 IAS S/E1</td>
<td>●</td>
<td>—</td>
</tr>
<tr>
<td>CN20x50 IAS H/E1</td>
<td>●</td>
<td>—</td>
</tr>
<tr>
<td>CN-E18-80mm T4.4 L IS KAS S</td>
<td>●</td>
<td>●</td>
</tr>
<tr>
<td>CN-E70-200mm T4.4 L IS KAS S</td>
<td>●</td>
<td>●</td>
</tr>
<tr>
<td>Manual focus lenses compatible with focus guide</td>
<td>—</td>
<td>—</td>
</tr>
</tbody>
</table>

<sup>1</sup> One of the available Canon EF-EOS R Mount Adapters is required for using EF lenses (including EF-S and EF Cinema lenses).

<sup>2</sup> Except for the RF5.2mm F2.8 L Dual Fisheye lens

- **Manual focus lenses compatible with focus guide:**
  - CN-E14mm T3.1 L F
  - CN-E20mm T1.5 L F
  - CN-E24mm T1.5 L F
  - CN-E30mm T1.5 L F
  - CN-E50mm T1.3 L F
  - CN-E85mm T1.3 L F
  - CN-E135mm T2.2 L F

- **EF lenses not compatible with autofocus while slow & fast motion recording is activated:**
  - EF24-105mm f/3.5-5.6 IS STM
  - EF70-300mm f/4-5.6 IS II USM
  - EF-S10-18mm f/4.5-5.6 IS STM
  - EF-S18-55mm f/3.5-5.6 IS STM
  - EF-S18-55mm f/4-5.6 IS STM
  - EF-S18-135mm f/3.5-5.6 IS STM
  - EF-S18-135mm f/3.5-5.6 IS USM
  - EF-S35mm f/2.8 MACRO IS STM
  - EF-S55-250mm f/4-5.6 IS STM

- **Lenses compatible with automatic retraction when the camera is turned off (199).**
  - RF35mm F1.8 MACRO IS STM
  - EF50mm f/1.8 STM
  - EF40mm f/2.8 STM
  - EF-S24mm f/2.8 STM
  - RF85mm F2 MACRO IS STM
  - RF50mm F1.8 STM
## Reference Tables

### Approximate Recording Time on a Card

Approximate times, for reference only, based on a single recording that continues until the card is full.

#### CFexpress card

<table>
<thead>
<tr>
<th>Main recording format</th>
<th>Bit rate</th>
<th>512 GB</th>
</tr>
</thead>
</table>
| **RAW**               | 2570 Mbps| 24 min.
<p>|                       | 2120 Mbps| 30 min.|
|                       | 2090 Mbps| 30 min.|
|                       | 1980 Mbps| 32 min.|
|                       | 1700 Mbps| 37 min.|
|                       | 1580 Mbps| 40 min.|
|                       | 1360 Mbps| 47 min.|
|                       | 1290 Mbps| 49 min.|
|                       | 1080 Mbps| 59 min.|
|                       | 1030 Mbps| 62 min.|
|                       | 836 Mbps  | 76 min.|
| <strong>XF-AVC</strong>            | 810 Mbps  | 79 min.|
|                       | 410 Mbps  | 156 min.|
|                       | 310 Mbps  | 207 min.|
|                       | 260 Mbps  | 246 min.|
|                       | 160 Mbps  | 401 min.|
| <strong>MP4 (HEVC)</strong>        | 540 Mbps  | 118 min.|
| <strong>MP4 (H.264)</strong>       | 400 Mbps  | 160 min.|
|                       | 225 Mbps  | 285 min.|
|                       | 170 Mbps  | 377 min.|
|                       | 150 Mbps  | 428 min.|
|                       | 135 Mbps  | 475 min.|
|                       | 100 Mbps  | 642 min.|
|                       | 50 Mbps   | 1,284 min.|
|                       | 35 Mbps   | 1,834 min. |</p>
<table>
<thead>
<tr>
<th>Recording format</th>
<th>Bit rate</th>
<th>128 GB</th>
<th>512 GB</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>RAW</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>544 Mbps</td>
<td>29 min.</td>
<td>118 min.</td>
<td></td>
</tr>
<tr>
<td>537 Mbps</td>
<td>29 min.</td>
<td>119 min.</td>
<td></td>
</tr>
<tr>
<td>529 Mbps</td>
<td>30 min.</td>
<td>121 min.</td>
<td></td>
</tr>
<tr>
<td>430 Mbps</td>
<td>37 min.</td>
<td>149 min.</td>
<td></td>
</tr>
<tr>
<td>344 Mbps</td>
<td>46 min.</td>
<td>186 min.</td>
<td></td>
</tr>
<tr>
<td>265 Mbps</td>
<td>60 min.</td>
<td>242 min.</td>
<td></td>
</tr>
<tr>
<td>212 Mbps</td>
<td>75 min.</td>
<td>302 min.</td>
<td></td>
</tr>
<tr>
<td>172 Mbps</td>
<td>93 min.</td>
<td>373 min.</td>
<td></td>
</tr>
<tr>
<td>138 Mbps</td>
<td>116 min.</td>
<td>465 min.</td>
<td></td>
</tr>
<tr>
<td><strong>XF-AVC</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>410 Mbps</td>
<td>39 min.</td>
<td>156 min.</td>
<td></td>
</tr>
<tr>
<td>310 Mbps</td>
<td>51 min.</td>
<td>207 min.</td>
<td></td>
</tr>
<tr>
<td>260 Mbps</td>
<td>61 min.</td>
<td>246 min.</td>
<td></td>
</tr>
<tr>
<td>160 Mbps</td>
<td>100 min.</td>
<td>401 min.</td>
<td></td>
</tr>
<tr>
<td>50 Mbps</td>
<td>321 min.</td>
<td>1,284 min.</td>
<td></td>
</tr>
<tr>
<td>35 Mbps</td>
<td>458 min.</td>
<td>1,834 min.</td>
<td></td>
</tr>
<tr>
<td>24 Mbps</td>
<td>668 min.</td>
<td>2,675 min.</td>
<td></td>
</tr>
<tr>
<td>17 Mbps</td>
<td>944 min.</td>
<td>3,776 min.</td>
<td></td>
</tr>
<tr>
<td><strong>MP4 (HEVC)</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>540 Mbps</td>
<td>29 min.</td>
<td>118 min.</td>
<td></td>
</tr>
<tr>
<td>400 Mbps</td>
<td>40 min.</td>
<td>160 min.</td>
<td></td>
</tr>
<tr>
<td>225 Mbps</td>
<td>71 min.</td>
<td>285 min.</td>
<td></td>
</tr>
<tr>
<td>170 Mbps</td>
<td>94 min.</td>
<td>377 min.</td>
<td></td>
</tr>
<tr>
<td>150 Mbps</td>
<td>107 min.</td>
<td>428 min.</td>
<td></td>
</tr>
<tr>
<td>135 Mbps</td>
<td>118 min.</td>
<td>475 min.</td>
<td></td>
</tr>
<tr>
<td>100 Mbps</td>
<td>160 min.</td>
<td>642 min.</td>
<td></td>
</tr>
<tr>
<td>50 Mbps</td>
<td>321 min.</td>
<td>1,284 min.</td>
<td></td>
</tr>
<tr>
<td>35 Mbps</td>
<td>458 min.</td>
<td>1,834 min.</td>
<td></td>
</tr>
</tbody>
</table>
## Approximate Continuous Video Recording Times

Refer to the following table for the approximate continuous recording times when using the supplied LP-E6NH Battery Pack (fully charged). The values were measured while recording to a CFexpress card (second card recording functions turned off), with an RF 50mm F1.2 USM lens attached and using the LCD screen (with [LCD Luminance] set to [Normal]).

<table>
<thead>
<tr>
<th>Video configuration</th>
<th>Power consumption</th>
<th>Approximate continuous recording times (LP-E6NH)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Sensor mode</strong></td>
<td><strong>Resolution</strong></td>
<td><strong>Frame rate</strong></td>
</tr>
<tr>
<td>RAW</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Full frame</td>
<td>8192 x 4320</td>
<td>29.97P</td>
</tr>
<tr>
<td>Super 35mm (Cropped)</td>
<td>5952 x 3140</td>
<td>59.94P</td>
</tr>
<tr>
<td>Super 16mm (Cropped)</td>
<td>2976 x 1570</td>
<td>59.94P</td>
</tr>
<tr>
<td>XF-AVC</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Full frame</td>
<td>4096 x 2160</td>
<td>59.94P</td>
</tr>
<tr>
<td>Super 35mm (Cropped)</td>
<td>4096 x 2160</td>
<td>59.94P</td>
</tr>
<tr>
<td>Super 16mm (Cropped)</td>
<td>2048 x 1080</td>
<td>59.94P</td>
</tr>
<tr>
<td>MP4 (HEVC)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Full frame</td>
<td>8192 x 4320</td>
<td>29.97P</td>
</tr>
<tr>
<td></td>
<td>4096 x 2160</td>
<td>59.94P</td>
</tr>
<tr>
<td>Super 35mm (Cropped)</td>
<td>4096 x 2160</td>
<td>59.94P</td>
</tr>
<tr>
<td>Super 16mm (Cropped)</td>
<td>2048 x 1080</td>
<td>59.94P</td>
</tr>
<tr>
<td>MP4 (H.264)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Full frame</td>
<td>4096 x 2160</td>
<td>59.94P</td>
</tr>
<tr>
<td>Super 35mm (Cropped)</td>
<td>4096 x 2160</td>
<td>59.94P</td>
</tr>
<tr>
<td>Super 16mm (Cropped)</td>
<td>2048 x 1080</td>
<td>59.94P</td>
</tr>
</tbody>
</table>
Charging Times
Charging times are approximate and vary according to charging conditions, ambient temperature and initial charge of the battery pack.

<table>
<thead>
<tr>
<th>Battery pack</th>
<th>LP-E6NH</th>
</tr>
</thead>
<tbody>
<tr>
<td>Charging time using the supplied LC-E6/LC-E6E Battery Charger</td>
<td>180 min.</td>
</tr>
</tbody>
</table>
Appendix: Camera Dimensions

Unless indicated with the " (inch) mark, all units are in mm. ▼ represents the depth of a hole or socket.

Left

Right

Front

Rear

Top

Bottom

Lens attachment plane

141.3

53.8

44.7

100.9

18.2

1/4" ▼ 5.6

136.1

111.0

20.4
Index

Ω (headphones) terminal ............. 108, 143
802.1X Authentication .................. 172

A
ABB (automatic black balance) .......... 46
Abroad, using the camera ............. 230
Access point ...................... 161, 162
Accessories ..................... 11, 232
AE shift ............................. 83
Air vents ............................. 13, 14, 45
Anamorphic lenses and desqueeze ...... 122
Aperture ................................... 80
Automatic aperture (auto iris) ........ 82
Push auto iris ...................... 82
Assignable buttons .................... 125
Audio
Audio level ..................... 106
Bit depth ..................... 104
Format ..................... 104
Output channels .................... 157
Recording ..................... 104
Audio files (for slow & fast motion clips).. 116
Audio recording ................... 39, 105
Audio reference signal .............. 109
Authentication .................... 171, 172
AWB (auto white balance) .......... 86
AWB lock ............................. 86

B
Base ISO ............................. 77
Bit rate .............................. 64
Browser Remote .................... 181
Built-in backup battery .............. 230
Built-in microphone ................ 104
Button connection mode (WPS) ........ 162, 165
C
C. Gamut .............................. 129
Camera Access Point .............. 169
Camera dimensions ............... 244
CAMERA mode ..................... 49
Camera nickname ................ 172
Canon App ......................... 168, 188
Canon Log 3 (gamma curves) ........ 133
Canon XF Utility (download) ........ 158

D
Card
Card volume label .............. 37
Check marks (✓) ................ 112, 146
Cinema RAW Development (download) 159
Clips
Adding ✓ marks/✓ marks ......... 112, 146
Adding shot marks .............. 112, 146
Clip information .................. 145
Clip name format ................ 42
Clip numbering .................... 42, 43
Deleting ............................. 147
Playback ............................. 140
Proxy clips ......................... 72
Recording ......................... 49
Recovering ......................... 38
Color bars ............................ 109
Color bit depth ..................... 61
Color compensation (CC) value .... 84
Color sampling ..................... 61
Color space ......................... 133, 155
Computer ............................. 158
Condensation ....................... 231
Connection to external devices .... 151
Continuous recording .......... 121
Control dials ......................... 198, 199
Control ring (RF lens) ............ 198
Custom displays .................. 51, 194
Custom picture ..................... 129
Detailed custom picture settings .. 133
Look File ............................. 131
Preset settings ..................... 129

Data entry / keyboard screen ........ 25
Date and time ..................... 20
Deleting recordings ............... 147
Desqueeze ............................. 122
Detection of access points ....... 170
Developing RAW clips ............ 159
Digital IS ............................. 95
Digital terminal ................... 13
Direct setting mode ............... 59
Direct touch control ................. 58
Double slot recording ................. 39
Drop frame (time code) ............... 101

EF Cinema lenses ..................... 26, 238
Encryption ............................ 169, 171
Ethernet ................................ 163
Exposure bar .......................... 83
Exposure compensation ............... 83

Face detection ........................ 93
False color ................................ 99
Fan ....................................... 45
FEC error correction ........................ 167
File menu ............................... 144
File names ................................ 42
File numbering (MP4 clips/photos) .... 43
File operations .......................... 144
Firmware ................................ 200
Focus ..................................... 87
AF lock .................................. 92
AF speed ................................ 90
Continuous AF ......................... 90
Face-only AF ........................... 93
Focus assistance functions ............ 88
Manual focus ......................... 87
One-shot AF .......................... 90
Tracking .................................. 94
Focus guide ......................... 88
Focus ring (lens) ....................... 87
Frame rate .............................. 64
Frame recording ....................... 119
Frame recording mode ................. 119
Free-run (time code) ................... 100
FTP transfer .......................... 178
Full range/Video range (level mapping) .... 154
FUNC button ........................... 59

Gain ...................................... 76
Gamma curve .......................... 133, 155
GPS information ....................... 113, 147, 206
GPS receiver (optional) .............. 52, 199

HDMI OUT terminal ........................ 149, 151
HDR (high dynamic range) .............. 133, 155, 156
Headphones ................................ 108, 143
HLG (hybrid log gamma) ............... 133, 155
Hour meter ............................. 200
HTTPS .................................. 176

Image stabilizer ....................... 95
Index screens .......................... 139
Infrastructure .......................... 162
Initializing a card ...................... 36
Interval recording ..................... 120
Interval recording mode ............... 120
IP address (IPv4 settings) ............ 171
IP streaming ............................ 179
IPv6 settings ........................... 175
Iris ...................................... 80
ISO speed ................................ 76

Joystick .................................. 22, 96

Language ................................. 21
LCD monitor ............................. 19
LCD panel ................................ 56
Lens ..................................... 26, 238
Lens correction (chromatic aberration/ peripheral illumination/diffraction/ distortion aberration) .............. 28
Lens firmware .......................... 27
Lens mount ............................. 26, 236
Level ..................................... 33
Light metering mode .................... 83
Look File .................................. 131

Magnification ............................ 89
Main recording (primary clips) ........ 39, 63
Main recording format .................. 61
Maintenance ............................. 231
Manual network configuration ........ 171
MEDIA button .......................... 14
MEDIA mode .............................................14
Menu settings ........................................137, 189
Message list ...........................................222
Metadata ...............................................113
MIC terminal ...........................................13
Microphone
  Built-in (monaural) .................................107
  External ...............................................105
  Sensitivity / Attenuator / Low cut filter ....106
MP4 ..........................................................63
MP4 Join Tool (download) .........................158
Multi-function shoe ....................................33
MXF (file format) .......................................234
My Menu ...................................................24

N
Network
  Communication setting (NW) ......................164, 174
  Configuration ........................................164
  Connection setting (SET) .........................164, 173
  Connection status ...................................177
  Function setting (MODE) .........................164, 174
  Network functions ..................................161

Network connection
  Wi-Fi ....................................................162
  Wired (Ethernet) .....................................163
News Metadata ..........................................114
Non-drop frame (time code) .......................101

O
OK marks (✓) .............................................112, 146
Onscreen displays ....................................51, 141
  Display level .........................................54
  Opacity/transparency ................................153
  Output ...................................................153
  Peripheral border display .........................55
Onscreen markers ......................................97
Output range ...........................................154

P
Peaking ...................................................89
Photos
  Photo numbering .....................................43
  Recording ..............................................50
  Viewing ...............................................140
PIN code connection mode (WPS) ..................170
Playback ...............................................139
Portrait orientation (vertical video) ...........56
Power indicator ........................................49
Power navigation ......................................29
Power supply ..........................................15
  Canon battery packs ................................15
  Checking power levels/remaining battery charge .53, 206
Pre-recording ..........................................118
Progress bar (playback) ............................141
Proxy recording ........................................72

R
RAW .....................................................61
Real-time streaming (RTSP) .........................167
REC button ..............................................12
Rec run (time code) ...................................100
Recording
  Photos ...................................................50
  Primary clips .........................................49
  Proxy clips (simultaneous recording) ...........72
  Sub recording clips (simultaneous recording) ...65
Recording command ..................................151
Recording media .......................................34, 230
Reference tables (charging, usage and recording times) ..........240
Relay recording .......................................39
Remote operation ......................................181
Resetting all camera settings .......................198
Resolution (frame size) .............................198
Reviewing a clip .......................................57
Root certificate (FTPS) ...............................172
Router ....................................................162
Running mode (time code) .........................100

S
Safe area ...............................................97
Saving recordings to a computer ..................158
Second card recording functions ..................39
Secure FTP (SFTP, FTPS) ............................166
Sensor mode ............................................63
Setup menus ..........................................22, 189
Shooting frame rate ..................................116
Shot marks ..............................................112, 146
Shutter speed .........................................74
### Slate information ........................................115
### Slow & fast motion recording .............................116
### Speaker ......................................................13, 143
### Special recording modes ................................116
### Specifications .............................................234
### SSID ............................................................171
### Status screens .............................................201
### Sub recording ..............................................65
### Synchronization ..........................................102
### System frequency .........................................63

### T

<table>
<thead>
<tr>
<th>Item</th>
<th>Page(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tally lamp</td>
<td>49</td>
</tr>
<tr>
<td>Time code</td>
<td>100</td>
</tr>
<tr>
<td>Time code synchronization</td>
<td>102</td>
</tr>
<tr>
<td>TIME CODE terminal</td>
<td>102</td>
</tr>
<tr>
<td>Tracking</td>
<td>94</td>
</tr>
<tr>
<td>Tripod</td>
<td>14</td>
</tr>
<tr>
<td>Troubleshooting</td>
<td>216</td>
</tr>
<tr>
<td>Turning the camera on/off</td>
<td>12</td>
</tr>
</tbody>
</table>

### U

<table>
<thead>
<tr>
<th>Item</th>
<th>Page(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>User bit</td>
<td>101</td>
</tr>
<tr>
<td>User memo</td>
<td>113</td>
</tr>
</tbody>
</table>

### V

<table>
<thead>
<tr>
<th>Item</th>
<th>Page(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Vectorscope</td>
<td>111</td>
</tr>
<tr>
<td>Video configuration</td>
<td>61</td>
</tr>
<tr>
<td>Video format (RAW, XF-AVC, MP4)</td>
<td>61</td>
</tr>
<tr>
<td>Video output configuration</td>
<td>149</td>
</tr>
<tr>
<td>Video recording method</td>
<td>39</td>
</tr>
<tr>
<td>Video scopes</td>
<td>110</td>
</tr>
<tr>
<td>View assistance</td>
<td>155</td>
</tr>
<tr>
<td>Volume</td>
<td>143</td>
</tr>
<tr>
<td>Volume label</td>
<td>37</td>
</tr>
</tbody>
</table>

### W

<table>
<thead>
<tr>
<th>Item</th>
<th>Page(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>WAV audio files</td>
<td>116</td>
</tr>
<tr>
<td>Waveform monitor</td>
<td>110</td>
</tr>
<tr>
<td>White balance</td>
<td>84</td>
</tr>
<tr>
<td>Wide DR</td>
<td>133, 155</td>
</tr>
<tr>
<td>WPS (Wi-Fi Protected Setup)</td>
<td>162, 165, 170</td>
</tr>
</tbody>
</table>

### X

<table>
<thead>
<tr>
<th>Item</th>
<th>Page(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>XF-AVC</td>
<td>62</td>
</tr>
</tbody>
</table>

### Z

<table>
<thead>
<tr>
<th>Item</th>
<th>Page(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Zebra pattern</td>
<td>99</td>
</tr>
<tr>
<td>Zoom</td>
<td>96</td>
</tr>
</tbody>
</table>
Trademark Acknowledgements

- SD, SDHC and SDXC Logos are trademarks of SD-3C, LLC.
- Microsoft and Windows are trademarks or registered trademarks of Microsoft Corporation in the United States and/or other countries.
- Apple, macOS are trademarks of Apple Inc., registered in the U.S. and other countries.
- Avid and Media Composer are trademarks or registered trademarks of Avid Technology, Inc. or its subsidiaries in the United States and/or other countries.
- Wi-Fi is a registered trademark of the Wi-Fi Alliance.
- Wi-Fi Certified, WPA, WPA2, and the Wi-Fi Certified logo are trademarks of the Wi-Fi Alliance.
- WPS as used on the camera’s settings, onscreen displays and in this manual signifies Wi-Fi Protected Setup.
- JavaScript is a trademark or registered trademark of Oracle Corporation, its affiliates or subsidiaries in the United States and other countries.
- HDMI, the HDMI logo and High-Definition Multimedia Interface are trademarks or registered trademarks of HDMI Licensing Administrator, Inc. in the United States and other countries.
- DaVinci Resolve™ is the trademark of Blackmagic Design Pty Ltd.
- USB Type-C™ and USB-C™ are trademarks of USB Implementers Forum.
- QR Code is a trademark of Denso Wave Inc.
- Other names and products not mentioned above may be trademarks or registered trademarks of their respective companies.

Licensing Information

- This device incorporates exFAT technology licensed from Microsoft.
- This product is licensed under AT&T patents for the MPEG-4 standard and may be used for encoding MPEG-4 compliant video and/or decoding MPEG-4 compliant video that was encoded only (1) for a personal and noncommercial purpose or (2) by a video provider licensed under the AT&T patents to provide MPEG-4 compliant video. No license is granted or implied for any other use for MPEG-4 standard.
- THIS PRODUCT IS LICENSED UNDER THE AVC PATENT PORTFOLIO LICENSE FOR THE PERSONAL USE OF A CONSUMER OR OTHER USES IN WHICH IT DOES NOT RECEIVE REMUNERATION TO (i) ENCODE VIDEO IN COMPLIANCE WITH THE AVC STANDARD (“AVC VIDEO”) AND/OR (ii) DECODE AVC VIDEO THAT WAS ENCODED BY A CONSUMER ENGAGED IN A PERSONAL ACTIVITY AND/OR WAS OBTAINED FROM A VIDEO PROVIDER LICENSED TO PROVIDE AVC VIDEO. NO LICENSE IS GRANTED OR SHALL BE IMPLIED FOR ANY OTHER USE. ADDITIONAL INFORMATION MAY BE OBTAINED FROM MPEG LA, L.L.C. SEE HTTP://WWW.MPEGLA.COM
This limited warranty only applies if the Products are used in conjunction with compatible computer equipment and compatible software, as to which items Canon USA will have no responsibility. Canon USA shall have no responsibility under this limited warranty for use of the Products in conjunction with incompatible peripheral equipment and/or incompatible software. Non-Canon brand peripheral equipment and software which may be distributed with, or factory loaded on, the Products, are sold 'AS IS' without warranty of any kind by Canon USA, including any implied warranty regarding merchantability or fitness for a particular purpose. The sole warranty with respect to such non-Canon brand items is given by the manufacturer or producer thereof.

* Except for the battery pack packaged with the Products, which carries a separate ninety (90) day limited warranty.

In order to obtain warranty service, please contact the authorized Canon retail dealer from whom you purchased the Products or contact the CANON INFORMATION CENTER AT 855-CINE-EOS (855-246-3367) or on the internet at pro.usa.canon.com/support. You will be directed to the nearest service facility for your Products.

This Limited Warranty covers all defects encountered in normal use of the Products and does not apply in the following cases:

A. Loss or damage to the Products due to abuse, mishandling, accident, improper maintenance, use of non-Canon accessories or failure to follow operating, maintenance or environmental instructions prescribed in Canon USA's user's manual;
B. If the Products are defective as a result of leaking batteries, sand, dirt or water damage;
C. If defects or damages are caused by the use of parts or supplies (other than those sold by Canon USA) that cause damage to the Products or that cause abnormally frequent service calls or service problems;
D. If defects or damages are caused by service other than Canon USA's factory service centers or authorized service facilities;
E. Any internal modification to product hardware or firmware;
F. Any applicable fee for Maintenance of the Products;
G. If the Product has had its serial number or dating altered or removed.

This Limited Warranty does not apply to Products purchased outside the United States. This Limited Warranty does not apply to accessories or consumables not originally packaged with the Product. Please retain this warranty card and your Bill of Sale as a permanent record of your purchase. This card ensures that you are contacted promptly should there be a safety inspection, modification or Product recall under applicable laws or regulations.

NO IMPLIED WARRANTY, INCLUDING MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE APPLIES TO THE PRODUCTS AFTER THE APPLICABLE PERIOD OF EXPRESS WARRANTY OR GUARANTEE (EXCEPT AS MENTIONED ABOVE) GIVEN BY ANY PERSON, FIRM OR CORPORATION WITH RESPECT TO THE PRODUCTS SHALL BIND CANON USA (SOME STATES DO NOT ALLOW LIMITATIONS ON HOW LONG AN IMPLIED WARRANTY LASTS, SO THE ABOVE LIMITATION OR EXCLUSION MAY NOT APPLY TO YOU). CANON USA SHALL NOT BE LIABLE FOR LOSS OF REVENUES OR PROFITS, EXPENSE FOR SUBSTITUTE PRODUCTS OR SERVICE, STORAGE CHARGES, LOSS OR CORRUPTION OF DATA, INCLUDING WITHOUT LIMITATION, LOSS OR CORRUPTION OF DATA STORED ON THE PRODUCTS' HARD DRIVE, OR ANY OTHER SPECIAL, INCIDENTAL OR CONSEQUENTIAL DAMAGES CAUSED BY THE USE, MISUSE OR INABILITY TO USE THE PRODUCTS, REGARDLESS OF THE LEGAL THEORY ON WHICH THE CLAIM IS BASED, AND EVEN IF CANON USA HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES. NOR SHALL RECOVERY OF ANY KIND AGAINST CANON USA BE GREATER THAN THE PURCHASE PRICE OF THE PRODUCTS SOLD BY CANON USA AND CAUSING THE ALLEGED DAMAGE. WITHOUT LIMITING THE FOREGOING, YOU ASSUME ALL RISK AND LIABILITY FOR LOSS, DAMAGE OR INJURY TO YOU AND YOUR PROPERTY AND TO OTHERS AND THEIR PROPERTY ARISING OUT OF USE, MISUSE OR INABILITY TO USE THE PRODUCTS NOT CAUSED DIRECTLY BY THE NEGLIGENCE OF CANON USA (SOME STATES DO NOT ALLOW THE EXCLUSION OR LIMITATION OF INCIDENTAL OR CONSEQUENTIAL DAMAGES, SO THE ABOVE LIMITATION MAY NOT APPLY TO YOU). THIS LIMITED WARRANTY SHALL NOT EXTEND TO ANYONE OTHER THAN THE ORIGINAL PURCHASER OF THE PRODUCTS OR THE PERSON FOR WHOM IT WAS PURCHASED AS A GIFT.

This warranty gives you specific legal rights, and you may also have other rights which vary from state to state.
CANON CINEMA EOS LIMITED WARRANTY FOR PRODUCTS PURCHASED IN CANADA

The limited warranty set forth below is given by Canon Canada Inc. (“Canon Canada”) with respect to (a) the Canon Cinema EOS product, and (b) the accessories for the Canon Cinema EOS Product (if any), packaged with this limited warranty (collectively the “Products”) and purchased in Canada. This limited warranty is only effective upon presentation of your Bill of Sale or other proof of purchase. The Products are warranted to the original end-user purchaser, when delivered in new condition in its original container, under normal use against defective materials or workmanship as follows: Parts: At Canon Canada’s option, defective parts will be exchanged for new parts or comparable rebuilt parts for a period of ONE YEAR from the date of original purchase. Labor: For a period of ONE YEAR from the date of original purchase, labor will be provided free of charge by Canon Canada’s factory service center or designated service facilities located in Canada. When returning Products under this warranty, you must pre-pay the shipping charges, and you must enclose a copy of the Bill of Sale or other proof of purchase with a complete explanation of the problem. During the ONE-YEAR warranty period, repairs will be made and the Products will be return-shipped to you free of charge. For repairs after the warranty period is over, you will be given an estimate of the cost of repair and an opportunity to approve or disapprove of the repair expense before it is incurred. If you approve, repairs will be made and the Products will be returned to you at your risk and expense. If you disapprove, we will return-ship the Products to you at no charge to you to an address within Canada.

This limited warranty only applies if the Products are used in conjunction with compatible computer equipment and compatible software, as to which items Canon Canada will have no responsibility. Canon Canada shall have no responsibility under this limited warranty for the Products in conjunction with incompatible peripheral equipment and/or incompatible software. Non-Canon brand peripheral equipment and software which may be distributed with, or factory loaded on, the Products, are sold ‘AS IS’ without warranty of any kind by Canon Canada, including any implied warranty or condition regarding merchantability or fitness for a particular purpose. The sole warranty with respect to such non-Canon brand items is given by the manufacturer or producer thereof.

* Except for the battery pack packaged with the Products, which carries a separate ninety (90) day limited warranty.

In order to obtain warranty service, please contact the authorized Canon retail dealer from whom you purchased the Products or contact the CANON PROFESSIONAL SERVICE CENTRE 1-800-667-2666 or on the internet at www.canon.ca/pro. You will be directed to the nearest service facility for your Products.

This Limited Warranty covers all defects encountered in normal use of the Products and does not apply in the following cases:

A. Loss or damage to the Products due to abuse, mishandling, accident, improper maintenance, use of non-Canon accessories or failure to follow operating, maintenance or environmental instructions prescribed in Canon Canada’s user’s manual;
B. If the Products are defective as a result of leaking batteries, sand, dirt or water damage;
C. If defects or damages are caused by the use of parts or supplies (other than those sold by Canon Canada) that cause damage to the Products or that cause abnormally frequent service calls or service problems;
D. If defects or damages are caused by service other than Canon Canada’s factory service centers or authorized service facilities;
E. Any internal modification to product hardware or firmware;
F. Any applicable fee for Maintenance of the Products;
G. If the Product has had its serial number or dating altered or removed.

This Limited Warranty does not apply to Products purchased outside Canada. This Limited Warranty does not apply to accessories or consumables not originally packaged with the Product. Please retain this warranty card and your Bill of Sale as a permanent record of your purchase. This card ensures that you are contacted promptly should there be a safety inspection, modification or Product recall under applicable laws or regulations.

NO IMPLIED WARRANTY OR CONDITION, INCLUDING MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE APPLIES TO THE PRODUCTS AFTER THE APPLICABLE PERIOD OF EXPRESS WARRANTY OR GUARANTEE (EXCEPT AS MENTIONED ABOVE) GIVEN BY ANY PERSON, FIRM OR CORPORATION WITH RESPECT TO THE PRODUCTS SHALL BIND CANON CANADA (SOME PROVINCES DO NOT ALLOW LIMITATIONS ON HOW LONG AN IMPLIED WARRANTY OR CONDITION LASTS, SO THE ABOVE LIMITATION OR EXCLUSION MAY NOT APPLY TO YOU). CANON CANADA SHALL NOT BE LIABLE FOR LOSS OF REVENUES OR PROFITS, EXPENSE FOR SUBSTITUTE PRODUCTS OR SERVICE, STORAGE CHARGES, LOSS OR CORRUPTION OF DATA, INCLUDING WITHOUT LIMITATION, LOSS OR CORRUPTION OF DATA STORED ON THE PRODUCTS’ HARD DRIVE, OR ANY OTHER SPECIAL, INCIDENTAL OR CONSEQUENTIAL DAMAGES CAUSED BY THE USE, MISUSE OR INABILITY TO USE THE PRODUCTS, REGARDLESS OF THE LEGAL THEORY ON WHICH THE CLAIM IS BASED, AND EVEN IF CANON CANADA HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES. NOR SHALL RECOVERY OF ANY KIND AGAINST CANON CANADA BE GREATER THAN THE PURCHASE PRICE OF THE PRODUCTS SOLD BY CANON CANADA AND CAUSING THE ALLEGED DAMAGE. WITHOUT LIMITING THE FOREGOING, YOU ASSUME ALL RISK AND LIABILITY FOR LOSS, DAMAGE OR INJURY TO YOU AND YOUR PROPERTY AND TO OTHERS AND THEIR PROPERTY ARISING OUT OF USE, MISUSE OR INABILITY TO USE THE PRODUCTS NOT CAUSED DIRECTLY BY THE NEGLIGENCE OF CANON CANADA (SOME PROVINCES DO NOT ALLOW THE EXCLUSION OR LIMITATION OF INCIDENTAL OR CONSEQUENTIAL DAMAGES, SO THE ABOVE LIMITATION MAY NOT APPLY TO YOU). THIS LIMITED WARRANTY SHALL NOT EXTEND TO ANYONE OTHER THAN THE ORIGINAL PURCHASER OF THE PRODUCTS OR THE PERSON FOR WHOM IT WAS PURCHASED AS A GIFT.

This warranty gives you specific legal rights, and you may also have other rights which vary from province to province.

CANON CANADA INC.